MEMBONGKAR SALAFY WAHABY

ebook pakdenono

MEMBONGKAR WAHABY-SALAFY
Kompilasi & Konversi Ke CHM Oleh Ibnu Isa Elbangkalany
Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

MEmbongkar pemikiran DAN kepalsuan
ajaran kaum salafy/wahaby
 Sumber : Weblog Abu Salafy
 (Bukan Weblog Pengikut Salafy)

  • Ahlussunnah Adalah Musyrikun Dimata Kaum Wahabi/Salafy

  • Siti Aisyah, Istri Nabi SAW Menentang Fatwa Wahhabi

  • Al-Allamah Sayyid Al-Maliki Rahimahullah Menghujat Wahabi

  • Aliansi Wahabi dan Dinasti Al-Saud I

  • Aliansi Wahabi dan Dinasti Al-Saud II & III

  • Allah SWT Menziarai Makam Imam Ahmad Ibn Hanbal, Sebagai Balas Jasa !

  • Allamah Al Maliki Mengeluhkan Kebodohan Wahabi Dalam Memahami Konsep Tauhid Telah Buat Ruwet Umat Islam !

  • Amir Wahabi Saudi Bergelimang Whisky, Wanita dan Senjata

  • TANGGAPAN : Buat Saudara Abu Hasan al Atsari

  • Edisi Terbaru Kebodohan Imam Besar Wahhabi; Ibnu Abdil Wahhab dalam Ilmu Hadits

  • Edisi Terbaru Pengkhianatan Kaum Wahhabi !

  • Fatwa Haus Darah Mufti Wahhabi : Ben Baz

  • Fatwa Primitif Mufti Agung Wahhabi : Ben Baz

  • Fitnah Ibnu Taimiyah

  • GERAKAN SALAFI MODERN DI INDONESIA

  • Jihad Imam Ali as. Dalam Penilaian Ibnu Taymiyah

  • Hukum Berdo’a dengan Tawassul

  • Ibnu Abdil Wahhab Selain Wahahabiyah Kafir_Musyrik ! (1)

  • Ibnu Abdil Wahhab Selain Wahahabiyah Kafir_Musyrik ! (2)

  • Ibnu Abdil Wahhab Selain Wahahabiyah Kafir_Musyrik ! (3)

  • Ibnu Abdil Wahhab Selain Wahahabiyah Kafir_Musyrik ! (4)

  • Ibnu Abdil Wahhab Mempersenjatai Pengikutnya Dengan Senjata Kebodohan

  • Ibnu Taimiyah Menshahihkan Hadis Tawasssul, lalu Apa kata kaum Wahhabi

  • Ibnu Taymiah Ternyata Seorang “NU” Juga…! [Fatwa Ibnu Taymiah Tentang Tahlil dll ]

  • Imam Ahmad Ngaku Salah, Tapi Kaum Wahabi Tetap Ngotot

  • Imam Besar Ahlusunnah Sayyid Muhammad Alawi Al Maliki Jangan Kafirkan Sesama Muslim !

  • Imam Besar Wahhabi, Ben Baz Mengafirkan Yang Tidak Meyakini Matahari Berjalan Mengelilingi Bumi

  • Imam Besar Wahhabi ; Ibnu Abdil Wahhab Pamer Kebodohan Dalam Ilmu Hadits

  • Imam Besar Wahhabi ; Ibnu Abdil Wahhab Memfitnah Para Sahabat Nabi SAW.

  • Imam Syafi’i r.a Mengambil Berkah dari Bekas Air Cucian Baju Imam Ahmad ibn Hanbal

  • Kaum Salaf Mena’wil Ayat-ayat_Hadis-hadis Shifat

  • Kaum Wahhabiyah Mujassimah Memalsu Atas Nama Salaf ! (1)

  • Kaum Wahhabiyah Mujassimah Memalsu Atas Nama Salaf ! (2)

  • Kaum Wahhabiyah Mujassimah Memalsu Atas Nama Salaf ! (3)

  • Kaum Wahhabiyah Mujassimah Memalsu Atas Nama Salaf ! (4)

  • Kaum Waria-pun Mendapat Keberkahan Dari Kuburan Imam Ahmad bin Hanbal r.a

  • Kawin Kontrak Ala Wahabi-Salafi [Fatwa Syekh Bin Baz]

  • Ketika Salafi Berebut Tafsir

  • Lagi ! Saling Sesat Mensesatkan Sesama Wahabi_Salafy Al-Irsyad dan As-Surkati Bukan Salafy !

  • Lagi-Lagi Wahabi-Salafy Meresahkan Umat ; PBNU Peringatkan Kelompok Islam yang Merebut Masjid NU

  • Membongkar Syubhat Kaum Mujassimah

  • Mengapa Mereka Enggan Disebut Wahhabi

  • Mengenal Para (Amir) Pemimpin Wahabi …!

  • Metode Dasar Pemahaman Islam Kaffah

  • Mufti Wahhabi Ben BAz, Yang Tidak Meyakini Allah Bersemayam di Langit adalah Kafir.

  • NU Layani ‘Tantangan’ Kelompok Islam Garis Keras

  • Pembunuhan Massal dan Keji Oleh Wahabi

  • Pendiri Sekte Wahhabi, Ibnu Abdul Wahhab Mendukung Tahlilan ala NU

  • Penyimpangan Wahabi Dalam Masalah Ziarah Nabi SAW

  • Pro Dan Kontra Hadis Terpecahnya Umat Islam Menjadi 73 Firqah ! (1)

  • Pro Dan Kontra Hadis 73 Firqah ! (2)

  • Pro Dan Kontra Hadis 73 Firqoh ! (3)

  • Risalah Membawa Masalah (Salafy VERSUS Salafy)

  • Salafy dan Salafy Saling Menohok dan Menghujat !

  • Salafy-Wahabi Bikin Resah Umat ! Dianggap Sesat, Masjid-masjid NU Diambil Alih

  • Sejarah Wahhabiyah (1)

  • Sejarah Wahhabiyah (2)

  • Sejarah Wahhabiyah (3)

  • Sejarah Wahhabiyah (4)

  • Sekte Wahhabiyah Di Mata Ulama Ahlusunnah

  • Sekte Wahhabiyah Pewaris Konsep Mujassimah

  • Seri Kepalsuan Ibnu Taimiyah (1)

  • Seri Kepalsuan Ibnu Taimiyah (2)

  • Seri Kepalsuan Ibnu Taimiyah (3)

  • Seri Kepalsuan Ibnu Taimiyah (4)

  • Seri Kumpulan Fatwa-Fatwa Wahhhabi (1)

  • Seri Kumpulan Fatwa-Fatwa Wahhhabi (2)

  • Siapa Menziarahi Kuburan Imam Ahmad ibn Hanbal Pasti Diampuni Dosanya !

  • Sifat-Sifat Wahabi-Salafi Yang Tercela

  • Sunnah Versus Bid’ah

  • Syekh Masyhur Hasan Salman al-Wahabi Wanita Sama Dengan Anjing Hitam Dan Keledai

  • TEKS FATWA SYEKH BIN BAZ TENTANG “KAWIN DENGAN NIAT TALAQ” [ Kawin Kontrak Ala Wahabi ]

  • Tokoh Besar Wahhabi ; Syeikh Nashiruddin al Albani menipu Awam Wahhabi

  • Tuhan Kaum Kaum Waahhabi Berambut Keriting dan Berjambul !

  • Tuhan Wahhabi Ternyata Tidak Betah Bersemayam di Atas Arsynya

  • Wahabi : Membaca La Ilaha Illallah 1000 Kali Dan Shalawat 10000 Kali = SYIRIK

  • Wahabi adalah Parasit Yang Mengacau !

  • WAHHABISME SEBAGAI “ISLAM PURITAN”

  • Ziarah Kubur (1)

  • Ziarah Kubur (2)

2

<BACK

DEPAN

NEXT>

2


MEMBONGKAR SALAFY WAHABY INDONESIA

Email : ibnuisa@mecca.com
Layout : Pakdenono.com

<BACK

DEPAN

NEXT>

.

Ahlussunnah Adalah Musyrikun Dimata Kaum Wahabi/Salafy

Termasuk kemungkaran, bid’ah dhalalh dan kemusyrikan dalam pandangan kaum Wahabi/Salafi adalah menghormati hari lahir Nabi mulia Muhammad saw.dengan mengadakan perayaan yang di dalamnya dibacakan ayat-ayat suci Al Qur’an, membacakan syair-syair pujian untuk beliau, serta membagi-bagikan makana atau santunan apapun untuk kaum Mukminin dll. yang masuk dalam bingkai ungkapan rasa cinta dan syukur kita atas kelahiran beliau sebagai junjungan, Nabi akhir dan Rasul kesayangn Allah SWT.

Praktik seperti itu dalam pandangan kaum Wahabi/Salafi adalah sebagai bentuk penyembahan selain Allah SWT. Ia menyerupai praktik kaum Nasrani dalam menyambut hari lahir al-Masih as.

Tidak jarang kita saksikan para kyia dan khatib mereka menggembar-gemborkan suara sumbang pengkafiran atau tuduhan bahwa praktik itu serupa dengan praktik orang-orang Kristen, seperti dibanyak masjid mereka!

Ternyata memang demikian ajaran kaum Wahabi itu! Dan stempel kemusyrikan yang mereka alamatkan kepada kaum Muslimin Ahlusunnah yang selalu dengan penuh kecintaan mengadakan perayaan Maulidan adalah pola pikir sesat kaum Wahabi!

Ini sangat berbahaya dan perlu disikapi oleh kita semua! Sikap mudah mengkafirkan orang lain dengan tanpa alasan jelas, atau dengan alasan yang belum pasti, apalagi yang kita kafirkan adalah umum kaum Muslimin, di dalamnya tidak jarang terrdapat para wali, para ulama, dan kaum shalihin adalah sikap sesat yang harus diberantas agar tidak membuat kekacauan di tengah-tengah umat Islam.

Sikap mengkafirkan kaum Muslimin Ahlusuunah oleh kaum Wahabi bukanlah sebuah fitnah, ia adalah sebuah fakta. Saya hanya akan sebutkan sekelumit saja fatwa-fatwa pengkafiran tersebut. Fatwa Syeikh Abdurrahman bin Hasan Âlu Syeikh:

Dan mereka, kaum Musyrikun telah mengada-ngada hari-hari raya di sisi kuburan yang disembah selain Allah. Mereka menamainya sebagai ied, seperti hari raya al Badawi di mesir dan lainnya. Bahkan ia lebih dahsyat dari kemusyrikan, sebab di dalamnya terdapat kemusyrikan dan maksiat-maksiat besar. (Qurratul ‘Uyûn, baca Fathul Majîd:145.)

Coba Anda perhatikan bagaimana kaum Muslimin yang merayakan hari lahirnya Syeikh al Badawi, seorang wali besar yang diakui para ulama Ahlusunnah kewaliannya sebagai kaum Musyrikun!!

Fatwa Syeikh Muhammad Hamid al Faqi:

Peringatan hari lahir dan hari wafat yang ramai diadakan di negri ini dengan nama para wali adalah sebuah bentuk penyembahan dan pengagungan, ta’dzîm. (Ta’liq Fathul Majîd:154)

Jadi kaum Ahlusunnah yang mengadakan perayaan hari lahir Nabi saw. atau para wali Allah adalah kaum MUSYRIKUN yang sedang mengadapan praktik penyembahan kepada selain Allah!!

Subhanallah! Sampai kapan kalian hai Wahabi mengkafirkan Ahlusunnah dan semua golongan yang tidak sama dengan kalian!!!

Setelah fatwa di atas masihkan Anda mengingkari bahwa mazhab Anda itu ditegakkan di atas pengkafiran kaum Musliumin ?!


DEPAN

NEXT>

.

Siti Aisyah, Istri Nabi SAW Menentang Fatwa Wahhabi

Hadis-hadis Ummul-mukminin Aisyah ra Menentang hadis yang menyamakan wanita dengan anjing dan keledai !!.

Fatwa Syeikh Masyhur Hasan Salman sebenarnya bersandar kepada sebuah hadis yang diatas-namakan junjunag besar Nabi Muhammad saw., sementara itu, ucapan itu ditolak oleh Ummul Mukminin Aisyah ra., istri Nabi saw… Sebagai seorang mufti semestinya ia mengerti hadis itu, yang dari sisi kualitas sanadnya cukup kuat… Riwayat-riwayat yang menyamakan wanita dengan binatang apalagi yang jelek-jelek tampilan rupanya seperti anjing hitam atau terkenal bodoh dan tidak cerdas seperti keledai adalah riwayat-riwayat yahg sangat patut diragukan… Jadi dalam berfatwa jangan kita asal comot riwayat! Mesti dibandingkan dengan riwayat-riwayat lain.

Nah, sekarang kenyataannya bahwa Ummul Mukminin Aisyah ra. Telah menolak dengan keras bahwa Nabi telah bersabda demikian… dan Dalam sebuah riwayat kita diperintah mengambil separoh informasi/ajaran agama dari humairâ’ (panggilan manja Siti Aisyah)… dengan demikian permasalahnnya adalah apakah kita akan mengikuti Syeikh Masyhur Hasan Salman al Wahhabi/ as Salafy atau mengikuti Ummul Mukminin Aisyah ra.?! Apakah Syeikh Masyhur Hasan Salman al Wahhabi/ as Salafy lebih pandai dari Ummul Mukminin Aisyah ra.?!

Bukankah Salafy mengklaim sebagai pengikut sejati para Salafush Shaleh? Mengapa sekarang meninggalkan dan mencampakkan Salafush Shaleh?!

Di bawah ini kami akan sebutkan beberapa kutipan hadis Ummul Mukminin Aisyah ra. yang telah diriwayatkan para ahli hadis.

(Semua Hadis Shahih Muslim dibawah ini kami kutip dari situs wahabi/salafy “al-Menhaj” yang memuat fatwa Syekh Masyhur Hasan Salman tersebut:

http://almenhaj.net/Ketab-Alhadeeth.php?catid=131&page=250&limit=25 )

Hadis 1.

Sumber: Shahih Muslim http://almenhaj.net/Show-Hadeeth.php?linkid=9919

سند الحديث

(512) حدثنا إسحاق بن إبراهيم. أخبرنا جرير عن منصور، عن إبراهيم، عن الأسود، عن عائشة؛ قالت:

متن الحديث

عدلتمونا بالكلاب والحمر.

لقد رأيتني مضطجعة على السرير. فيجيء رسول الله صلى الله عليه وسلم فيتوسط السرير. فيصلي. فأكره أن أسنحه. فأنسل من قبل رجلي السرير. حتى أنسل من لحافي.

Dari …. Aswad dari Aisyah, ia berkata, “Apakah kalian menyamakan kami (para wanita) dengan anjing-anjing dan keladai-keledai?!

Aku berbaring di atas ranjang, lalu datanglah Rasulullah saw. dan menengai ranjang lalu shalat, maka aku tidak ingin melintanginya lalu aku menarik diri dari sisi kaki ranjang sehingga aku menarik selimutku.

____________

Hadis 2-

Sumber: Shahih Muslim http://almenhaj.net/Show-Hadeeth.php?linkid=9917

سند الحديث

(512) وحدثني عمرو بن علي. حدثنا محمد بن جعفر. حدثنا شعبة عن أبي بكر بن حفص، عن عروة بن الزبير؛ قال: قالت عائشة:

متن الحديث

ما يقطع الصلاة؟ قال فقلنا: المرأة والحمار. فقالت: إن المرأة لدابة سوء! لقد رأيتني بين يدي رسول الله صلى الله عليه وسلم معترضة، كاعتراض الجنازة، وهو يصلي.

Dari … Urwah ibn Zubair, ia berkata, “Aisyah berkata: ‘Apa yang membatalkan shalat seorang?, Ia (urwah) berkata, ‘Wanita dan keledai.’ Maka Aisyah berkata, ‘[kalau begitu] Sesungguhnya wanita adalah binatang jelek! Aku benar-benar berada di hadapan Rasulullah saw. melintang seperti seorang jenazah yang melintang, dan beliau tetap [melanjutkan] shalat.

___________

Hadis 3

Sumber: Shahih Muslim http://almenhaj.net/Show-Hadeeth.php?linkid=9918

(512) حدثنا عمرو الناقد وأبو سعيد الأشج. قالا: حدثنا حفص بن غياث. ح قال وحدثنا عمر بن حفص بن غياث (واللفظ له) حدثنا أبي. حدثنا الأعمش. حدثني إبراهيم عن الأسود، عن عائشة.

متن الحديث

قال الأعمش: وحدثني مسلم عن مسروق عن عائشة. وذكر عندها ما يقطع الصلاة. الكلب والحمار والمرأة. فقالت عائشة: قد شبهتمونا بالحمير والكلاب. والله! لقد رأيت رسول الله صلى الله عليه وسلم يصلي وإني على السرير. بينه وبين القبلة مضطجعة. فتبدو لي الحاجة. فأكره أن أجلس فأوذي رسول الله صلى الله عليه وسلم. فأنسل من عند رجليه.

Dari … Masrûq dari Aisyah:, “Disebut-sebut di hadapan Aisyah bahwa yang membatalkan shalat adalah anjing, keledai dan wanita, maka Asiyah berkata, “Kalian telah menyamakan kami (kaum wanita) dengan keledai-keledai dan anjing-anjing. Demi Allah aku menyaksikan Rasulullah saw. sedang shalat dan ketika itu aku berada di atas ranjangku tepat diantara beliau dan arah kiblat, aku sedang terlentang, lalu aku butuh sesuatu, aku tidak ingin bangun khawatir menggangu Rasulullah saw., lalu aku menarik dari sisi kedua kaki beliau.”

__________________

Hadis 4.

Sumber: Shahih Muslim http://almenhaj.net/Show-Hadeeth.php?linkid=9915

سند الحديث

(512) حدثنا أبو بكر بن أبي شيبة وعمرو الناقد وزهير بن حرب.قالوا:حدثنا سفيان بن عيينة عن الزهري، عن عروة، عن عائشة؛

متن الحديث

أن النبي صلى الله عليه وسلم كان يصلي من الليل. وأنا معترضة بينه وبين القبلة. كاعتراض الجنازة.

Sesungguhnya Nabi saw. shalat malam, dan aku melintangi antara beliau dan arah kiblat seperti seorang nejazah.

_____________

Hadis 5

Sumber: Shahih Muslim http://almenhaj.net/Show-Hadeeth.php?linkid=9920

سند الحديث

512) حدثنا يحيى بن يحيى. قال: قرأت على مالك عن أبي النضر، عن أبي سلمة بن عبدالرحمن، عن عائشة؛ قالت:

متن الحديث

كنت أنام بين يدي رسول الله صلى الله عليه وسلم. ورجلاي في قبلته. فإذا سجد غمزني فقبضت رجلي. وإذا قام بسطتهما. قالت، والبيوت يومئذ ليس فيها مصابيح.

Aisyah berkata, “aku tidur di hadapan Rasulullah saw. dan kedua kakiku menjulur ke arah kiblat, maka apabila beliaun sujud beliau menggoyangkan kakiku maka aku tarik kedua kakiku, dan apabila beliau berdiri aku julurkan.” Asiyah berkata, “dan ketika itu rumah tidak ada lampunya.

Jadi dimana kita temukan dalam prakti Nabi saw. tersebut yang menerangkan bahwa melintangnya seorang wanita dapat membatalkan shalat ?


DEPAN

NEXT>

.

Al-Allamah Sayyid Al-Maliki Rahimahullah Menghujat Wahabi

Di antara kebodohan kaum Wahabi yang mendapat sorotan dan kritik tajam fadhilah Allamah Sayyid Muhammad Alawi al Maliki-Pembela dan Imam Ahlusunah Abad 21- adalah masalah tabarruk, mengambil berkah dari Nabi Muhammad saw. Kata beliau, karena kesempitan pandangan mereka dan karena kecupetan daya jangkau dan pikiran mereka, mereka sebagaimana kebiasaan mereka, selalu menganggap segala bentuk praktik mengalap barakah dari Nabi Muhammad saw. yang dilakukan umat Islam di sepanjang masa, sejak masa hidup beliau saw. adalah sebagai praktik syirik dan kesesatan, waliyazubillah.

Kaum wahabi selalu mengaku berpegang dengan para Salafush Sholeh, para sahabat mulia dan para tabi’in. mereka mengatakan bahwa mengalap dan memburu berkah dari Nabi saw. tidak pernah dikalukan oleh para Salaf! Kecuali mungkin hanya Ibnu Umar, dan ia pun ditentang oleh para sahabat!

Kata, Abuya al Maliki rh. anggapan kaum Wahabi itu adalah sebuah kebodohan. Atau mereka berbohong, seperti kebiasaan mereka. Atau mereka itu menipu dan memutar balikkan fakta, seperti sering mereka lakukan!

Abuya berkata :

وَ هذا جَهْلٌ أَو كِْذبٌ أو تَلْبيسٌ.

Dan anggapan itu adalah kebodohan, atau kebohongan atau penipuan. (Mafâhim:156)

Benar sekali apa yang dikatakan Abuya. Mereka memang pandai berbohong dan memutar balikkan fakta. Praktik itu telah dikalukan oleh banyak sahabat seperti: empat Khulafa’ Rasyidin, Ummu Salamah, Khalid bin Walîd, Watsilah bin al Asqa’, Salamah bin al Akwa’, Anas bin Malik, Ummu Sulaim, Usaid bin Khudhair, dll.

Hai Anda yang tertipu dengan kebohongan kaum Wahabi, baca dan perhatikan bukti-bukti mu’tabarah yang disebutkan oleh Guru Besar Ulama’ Ahlusunnah Abad 21 yang hidup di tengah-tengah sarang Wahabi, agar Anda mengerti hujjah-hujjah Ahlusunnah! Dan sekaligus kepalsuan omongan ulama Wahabi Anda!

Jangan Cuma bisa BBM (Baru Bisa Meniru) Wahabi !


DEPAN

NEXT>

.

Aliansi Wahabi dan Dinasti Al-Saud I

Muasal Aliansi Wahabi-Sa`udi

Imperium Usmaniyah & Jazirah Arabia
Oleh: Syamsurizal Panggabean

Secara nominal, sebagian besar wilayah yang sekarang dikenal sebagai Kerajaan Sa`udi Arabia (KSA) adalah bagian dari Imperium Usmaniah atau Khilafah Usmaniah (KU). KU menjadi penguasa di wilayah tersebut setelah Dinasti Mamluk melemah pada awal abad XVI. Raja Mamluk terakhir menyerahkan kunci Mekkah kepada Sultan Salim I dari KU pada 1517. Ini menandai kekuasaan Sultan Usmaniyah di wilayah Hijaz. Kemudian, pada 1534 KU menguasai Baghdad dan lembah Eufrat sampai daerah Timur Jazirah Arabia. Pemberontakan Banu Khalid pada 1670 berhasil mengusir KU dan baru dua abad kemudian KU kembali mengguasai wilayah Timur Arabia.

Akan tetapi, wilayah pedalaman Jazirah Arabia, yang dikenal dengan Najd, tidak pernah dikuasai KU. Najd tetap dikuasai Amir-amir setempat. Begitu pula, konfederasi suku-suku yang ada di Najd tetap memiliki otonomi dan kemerdekaan dari penguasa-penguasa luar, apakah itu KU, penguasa Hijaz (Syarif), maupun Banu Khalid di wilayah Timur Jazirah Arabia. Najd sendiri tidak begitu menarik bagi penguasa-penguasa dari luar ini. Selain karena daerahnya hanya menghasilkan sedikit surplus korma dan ternak, perdagangan juga tidak makmur.

Dir`iyyah dan `Uyaynah, Najd

Salah satu pemukiman di Najd adalah Dir`iyyah. Ini pemukiman kecil – paling-paling 70 keluarga yang terdiri dari petani, pedagang, pekerja, tokoh agama, dan budak. Sejak tahun 1727, Dir`iyyah diperintah oleh Muhammad ibn Sa`ud (wafat 1765) dari klan Al-Sa`ud. Klan ini menguasai oase, ladang pertanian, dan sumur-sumur di Dir`iyyah. Selain itu, klan al-Sa`ud juga berhasil mempertahankan pemukiman dari serangan amir-amir oase atau konfederasi suku-suku lain. Karenanya, penduduk membayar upeti kepada klan al-Sa`ud.

Kendati demikian, klan al-Sa`ud bukanlah klan yang kuat dan kaya. Malahan, menurut Madawi al-Rasheed, penulis A History of Sa`udi Arabia, klan Sa`ud tidak memiliki asal-usul kesukuan yang jelas. Salah satu teori mengatakan klan al-Sa`ud hanyalah pendiri pemukiman Dir`iyyah yang tidak memiliki ikatan yang kuat dengan konfederasi suku-suku setempat. Selain itu, surplus kekayaan mereka – dari memungut pajak dan upeti maupun dari perdagangan – tidak seberapa besar. Akibatnya, kemampuan mereka untuk menguasai jalur kafilah perdagangan maupun pemukiman-pemukiman lain terbatas.

Nasib mereka berubah setelah mereka bergabung dengan Wahabiyah. Pendiri gerakan ini, Muhammad ibn Abd al-Wahhab berasal dari Banu Tamim, salah satu suku di Najd, yang menetap di `Uyaynah. Ia berasal dari keluarga ulama, tetapi tidak kaya. Salah satu riwayat menyebutkan ia mempunyai tiga istri, sebidang kebun korma, dan sepuluh atau dua puluh lembu. Ia pernah pergi ke Madinah, Basrah dan Hasa (di Timur Jazirah Arabia, tempat Banu Khalid). Sepulang dari sekolah, ia kembali ke `Uyaynah.

Amir `Uyaynah, Usman ibn Mu`ammar, pada mulanya memberi ruang gerak bagi al- Muhammad ibn Abd al-Wahhab dan ajaran barunya. Akan tetapi, tidak lama kemudian, Muhammad ibn Abd al-Wahhab menimbulkan keributan. Ia menghukum orang yang tidak mau shalat jamaah, ikut merajam seorang perempuan yang selingkuh, dan banyak ulama menentang aliran baru tersebut dan kuatir ajarannya meluas. Amir `Uyaynah tidak senang, begitu pula Banu Khalid yang berkuasa di Hasa, dan banyak amir lain di Najd. Mereka meminta Amir `Uyaynah supaya membunuh Muhammad ibn Abd al-Wahhab. Akan tetapi, karena takut terjadi kerusuhan, Amir hanya meminta Muhammad ibn Abd al-Wahhab dan keluarganya supaya pergi. Muhammad ibn Abd al-Wahhab pergi ke Dir`iyyah, kurang lebih 60 km dari `Uyaynah.

Aliansi al-Wahhab-al-Sa`ud

Muhammad ibn Sa`ud menerima Muhammad ibn Abd al-Wahhab dan memberinya perlindungan dari musuh-musuhnya.

Muhammad ibn Sa`ud menyambut Muhammad ibn Abd al-Wahhab dan mengatakan, ‘Oasis ini adalah milikmu, jangan takut pada musuh-musuhmu. Demi Allah, walaupun seluruh Najd berkumpul untuk mengusirmu, kami tidak akan setuju.’ Muhammad ibn Abd al-Wahhab membalas, ’Kamu adalah penguasa di pemukiman ini dan orang yang bijaksana. Saya minta engkau bersumpah bahwa engkau akan melaksanakan jihad terhadap orang-orang kafir. Sebagai gantinya, engkau akan menjadi imam, pemimpin masyarakat Muslim, dan aku akan menjadi pemimpin di bidang agama.’ (Al-Rasheed, 2002: 17).

Pada tahun 1744, kemitraan al-Wahhab dengan Muhammad ibn Sa`ud dimulai lewat upacara sumpah yang menetapkan Ibn Sa`ud sebagai amir (pemimpin sekular) dan al-Wahhab menjadi imam – dan kemudian berubah menjadi Syeikh al-Imam. Putra tertua Muhammad ibn Sa`ud, Abd al-Aziz ibn Sa`ud dinikahkan dengan putri al-Wahhab. Muhammad ibn Abd al-Wahhab mulai menyebarkan ajarannya di masyarakat Dir`iyyah dan yang malas mengikuti pengajiannya disuruh membayar denda atau mencukur jenggot. Dinasti Sa`ud-Wahhabi pun terbentuk, demikian pula dinasti yang nanti menjadi penguasa Sa`udi Arabia (Allen, 2006: 52).

Al-Rasheed menyebutkan beberapa faktor di balik keberhasilan Muhammad ibn Abd al-Wahhab mendapatkan kepercayaan dari klan Al-Sa`ud. Ajaran baru tersebut dapat menjadi sumber legitimasi bagi penguasa Dir`iyyah. Selain itu, Muhammad ibn Abd al-Wahhab menjanjikan mereka kekayaan lewat zakat yang diperoleh seiring dengan perluasan pengaruh Wahabiyah. Akhirnya, persaingan amir `Uyaynah dan Dir`iyyah juga memainkan peran. Pemukiman Dir`iyyah yang kecil dan tidak berpengaruh ingin menyaingi `Uyaynah yang ketika itu lebih penting di bidang ekonomi dan politik.

Gerakan Wahabiyah dan dinasti Sa`ud sejak kemunculannya berusaha menundukkan suku-suku di jazirah Arab di bawah bendara Wahabi/Sa`udi. Menyamun, menyerang, dan menjarah suku tetangga adalah praktik yang luas dilakukan suku-suku Badui di Jazirah Arab sepanjang sejarahnya. Pada tahun 1746 Imam al-Wahhab mengeluarkan proklamasi jihad terhadap siapa saja yang menentang al-Da`wa lil-Tauhid. Gazwah mulai dilangsungkan ke daerah suku-suku yang sekarang dinyatakan kafir – biasanya dengan menyerang yang lebih lemah terlebih dahulu dan mengadakan kesepakatan nonagresi dengan suku yang kuat (Allen, 2006: 54-55).

Kelompok-kelompok suku di Najd yang bergabung dengan sekte Wahabi tidak hanya berjihad menyebarkan paham Wahabiyah. Melalui jihad, mereka juga memperoleh pendapatan dan pampasan perang dari penaklukan, penjarahan, dan pembunuhan yang mereka lakukan. Sebanyak seperlima dari perolehan tersebut diberikan kepada amir dan sisanya dibagi oleh suku-suku yang ikut berjihad. Kaum ulama mendapatkan zakat sebagaimana biasa. Jadi, semua mendapat bagian (Allen, 2006: 55).

Pada tahun 1765, Muhammad ibn Sa`ud dibunuh ketika sembahyang. Ia digantikan putranya, Abd al-Aziz ibn Sa`ud. Abd al-Aziz melanjutkan, dan dalam banyak hal, meningkatkan peperangan dan penyergapan yang dimulai ayahnya, dengan bantuan mertuanya, Muhammad ibn Abd al-Wahhab. Mertua dan menantu ini memperkenalkan senjata api kepada para pengikut mereka, dan mengajari mereka bagaimana menggunakannya sebagai pengganti tombak dan pedang. Ia juga membentuk pasukan elit dengan persenjataan yang lebih memadai. Merekalah yang menjadi tulang punggung ghazwah yang dilancarkan ke berbagai kawasan di Jazirah Arab.

Tentu saja, ghazwah bukan hanya urusan militer. Muhammad ibn Abd al-Wahhab membekali setiap mujahidnya dengan firman atau printah tertulis yang ditujukan kepada penjaga pintu surga, yang memintanya supaya langsung memperkanankan pemegang firman supaya langsung masuk surga sebagai syahid. Kultus syahadah yang banyak dikenal di kalangan Syiah diadopsi juga oleh kalangan Wahabi dan menjadi salah satu daya gerak di balik ghazwah. “Dan dengan demikian mujahid Amir Abd al-Aziz ibn Sa`ud berada dalam situasi menang-menang: jika mereka menang di dalam perang, mereka mendapatkan keuntungan harta benda; jika mereka binasa, mereka langsung masuk surga” (Allen, 2006, 59).

Setiap suku yang belum masuk Wahabi diberi dua tawaran jelas: masuk Wahabi atau diperangi sebagai orang-orang musyrik dan kafir. Yang setuju harus mengucapkan bay`ah ketundukan dan menunjukkan loyalitas dengan bersedia ikut berjihad dan membayar zakat. Yang menentang akan diperangi dan dijarah. Tidak banyak yang bisa bertahan menghadapi kekuatan dan kebrutalan Amir Abd al-Aziz.. Pada 1773, tidak ada lagi lawan berarti di Najd dan kota Riyadh sudah menyerah. Hingga ia wafat pada 1806, Abd al-Aziz ibn Sa`ud menebar teror ke banyak wilayah Jazirah Arab sampai ke Oman dan Yaman di Selatan dan sampai ke Baghdad dan Damaskus di Utara.

Serangan ke Karbala, Mekkah, dan Madinah

Pada tahun 1802, putra tertua Abd al-Aziz yang bernama Sa`ud ibn Sa`ud menyerang Karbala – tempat paling suci umat Syiah. Mereka menjarah makam Imam Husein cucu Nabi dan putra Ali bin Abi Talib, membantai siapa saja yang merintangi jalan mereka. Mereka banyak mendapatkan pampasan perang – seperlimanya menjadi bagian Sa`ud, sisanya bagi pasukan dengan ketentuan pasukan berkuda mendapat dua kali bagian pasukan yang berjalan kaki. Kurang lebih lima ribu penduduk Karbala dibunuh, sehingga kabarnya sampai ke wilayah-wilayah lain di Turki, Persia, dan daerah Arab lainnya. Pemerintah Kekhalifahan Turki, Khalifah Mahmud II, kemudian dikecam karena gagal menjaga Makam Imam Husein (Allen, 2006: 63).

Pada tahun 1803-1804, pasukan Wahabi juga menyerbu Mekkah dan Medinah. Mereka membunuh syekh dan orang awam yang tidak bersedia masuk Wahabi. Perhiasan dan perabotan yang mahal dan indah – yang disumbangkan oleh banyak raja dan pangeran dari seluruh dunia Islam untuk memperindah banyak makam wali di seputar Mekkah dan Madinah, makam Nabi, dan Masjidil Haram – dicuri dan dibagi-bagi. Pada 1804, Mekkah jatuh ke tangah Wahabi. Dunia Islam guncang, lebih-lebih karena mendengar kabar bahwa makam nabi telah dinodai dan dijarah, rute jamaah haji ditutup, dan segala bentuk peribadatan yang tidak sejalan dengan praktik Wahabi dilarang (Allen, 2006: 64).

Abd al-Aziz, yang setelah kematian Muhammad ibn Abd al-Wahhab memegang dua gelar amir dan imam sekaligus, wafat pada 1806. Ia dibunuh ketika sedang sembahyang di masjid Dir`iyyah. Pembunuhnya adalah pengikut Syiah dari Karbala yang memburunya dalam rangka membalas dendam terhadap perbuatan pasukan Wahabi di Karbala. Ia digantikan oleh putranya, Sa`ud ibn Sa`ud yang berkuasa sampai 1814, yang digantikan putranya bernama Abdullah ibn Sa`ud.

Reaksi Konstantinopel

Dominasi Wahabi di tanah suci juga menjadi tantangan langsung terhadap otoritas Khalifah di Turki. Beberapa kali serangan dilancarkan oleh Khalifah dari Baghdad tetapi gagal. Muhammad Ali Pasya, wazir atau wakil Khalifah di Mesir, diserahi tanggungjawab mengambil alih Hijaz dan tanah suci dan mengembalikannya kepada Khalifah sebagai khadimul haramayn. Setelah gagal di tahun 1811, pada 1812 pasukan kekhalifahan Usmani dari Mesir tersebut berhasil menduduki Madinah. Pada tahun 1815, kembali pasukan dari Mesir menyerbu Riyadh, Mekkah, dan Jeddah. Kali ini pasukan Wahhabi kucar-kacir.

Ibrahim Pasya, putra sang penguasa Mesir, datang dengan kekuatan sekitar 8000 pasukan kavaleri dan infantri dari Mesir, Albania, dan Turki. Ibrahim menawarkan enam keping perak untuk setiap kepala pengikut Wahabi yang berhasil dibunuh. Di akhir pertempuran, lapangan di depan markasnya berdiri piramida kepala pengikut Wahhabi. Pada 1818, pertahanan terakhir Wahabi yang dipimpin Abdullah ibn Sa`ud di Dir`iyyah diserbu dan setelah beberapa bulan dikepung, mereka menyerah.

Ibrahim Pasya mengumpulkan semua ulama Wahabi yang bisa didapat, kira-kira lima ratusan ulama, dan menggiring mereka ke masjid besar. Di sana, selama tiga hari, ia memimpin debat keagamaan dalam rangka meyakinkan ulama Wahabi bahwa ajaran mereka sesat. Di akhir hari keempat, kesabarannya habis dan ia memerintahkan pengawalnya supaya membunuh mereka sehingga masjid Dir`iyyah, dalam kata-kata pengelana William Palgrave, ‘menjadi kuburan berdarah teologi Wahabi.’

Abdullah ibn Sa`ud sendiri beserta beberapa anggota keluarganya ditawan dan dibawa ke Kairo dan kemudian ke Konstantinopel. Di ibukota Khilafah Usmani itu dia dipermalukan, diarak keliling kota di tengah cemoohan penonton selama tiga hari. Kemudian kepalanya dipenggal dan tubuhnya dipertontonkan kepada kerumunan yang marah. Sisa-sisa keluarga Sa`udi-Wahabi menjadi tawanan di Kairo.

Kehancuran Wahabi disambut gembira di banyak negeri Muslim. Seorang ulama mazhab Hanafi bernama Muhammad Amin ibn Abidin yang hidup di awal abad XIX mengatakan, “Ia mengaku pengikut mazhab Hanbali, tapi dalam pemikirannya hanya dia saja yang Muslim dan semua orang lain adalah musyrik. Ia mengatakan bahwa membunuh Ahlussunnah adalah halal, sampai akhirnya Allah menghancurkannya pada tahun 1233 Hijriah (1818) melalaui pasukan Muslim.” (Allen, 2006: 68).

Demikianlah, fase pertama aliansi Wahabi-Saudi, yang juga dikenal dengan Negara Saudi I, berhenti secara brutal, sekejam serbuan dan penaklukan yang mereka lakukan sejak aliansi terbentuk.***

Sumber: paramadina.wordpress


DEPAN

NEXT>

.

Aliansi Wahabi dan Dinasti Al-Saud II & III

Negara Saudi II dan III
Oleh: Rizal Panggabean

Negara Wahabi/Saudi II (1824-1891)

Pada tahun 1924, Turki ibn Abdullah, putra dari penguasa Saudi yang dipenggal di Istambul, mengambil alih Riyad, sebuah pemukiman di sebelah selatan Dir`iyyah yang dikemudian hari menjadi kota penting. Ini dapat terjadi karena pasukan dari Mesir mengundurkan diri Dari Najd pada 1821. Dari sana, kekuasannya meluas ke daerah `Aridh, Kharj, Hotah, Mahmal, Sudayr dan Aflaj. Pada 1830, ia juga berhasil memperluas kekuasaan sampai ke wilayah Hasa, salah satu medan perang saudara di antara faksi-faksi klan Saudi. Amir Turki sendiri tidak mengutak-atik kekuasaan Usmaniyah dan Mesir di wilayah Hijaz, yang menjamin keamanan kafilah-kafilah haji. (al-Rasheed, 23).

Konflik internal di dalam negara Wahabi/Saudi kedua sudah dimulai sejak masa Amir Turki, Salah seorang musuhnya adalah Mishari, seorang saudara sepupu yang ia angkat menjadi Gubernur di Manfuhah, berada di balik komplotan yang membunuh Turki pada 1834, selepas salat Jumat. Ia digantikan anaknya, Faisal, yang dengan bantuan `Abdullah ibn Rashid, Amir dari Ha’il, berhasil membalas kematian ayahnya pada tahun yang sama. Tetapi, ia tidak lama berkuasa. Karena menolak membayar upeti kepada pasukan Mesir yang menduduki Hijaz, pada tahun 1837 ia ditangkap dan dikirim ke Kairo. Perebutan kekuasaan terjadi lagi di Riyad, di antara sesama keluarga Saud.

Pada 1840, Mesir meninggalkan Arabia dan pada tahun 1943, Faisal ibn Turki al-Saud melarikan diri dari Mesir dan kembali ke Riyad dan menjadi amir kembali sampai wafat pada 1865. Selama berkuasa, Faisal mengakui kekuasaan Khilafah Usmaniyah dan membeyar upeti kepada Khalifah. Setelah kematiannya, putra-putranya (dari istri yang berbeda-beda) bertarung memperebutkan kekuasanaan. Mereka adalah `Abdullah, Sa`ud, Muhammad, dan `Abd al-Rahman. `Abdullah, anak tertua yang menggantikan Faisal, bersaing dengan saudara-saudaranya. `Abdullah bahkan pernah meminta bantuan dari Midhat Pasya, Gubernur Usmaniyah di Baghdad, supaya membantunya dalam pertarungannya melawan saudara-saudaranya. Permintaan ini dipenuhi dan invasi dari Bagdad terjadi pada 1870, walaupun hanya berhasil menghentikan perang saudara sebentar. Demikian pula, Sa`ud memerangi abangnya dengan bantuan dari konfederasi suku-suku yang ingin bebas dari kekuasaan abangnya, dan dari dominasi klan Sa`udiyyah. `Abdullah menyerah dan Sa`ud praktis berkuasa sejak 1871 sampai ia wafat pada 1875. Setelah itu, perebutan kekuasan dilanjutkan `Abd al-Rahman, `Abdullah, dan keturunan Sa`ud (Al-Rasheed, 2005: 24,36; Al-Fahad, 2004).

Pada tahun 1887, `Abdullah meminta Muhammad ibn Rasyid, peguasa Ha’il, supaya membantunya menyingkirkan keturunan Sa`ud yang juga keponakan-keponakannya. Muhammad ibn Rasyid, pemimpin klan yang sudah lama menjadi musuh klan Sa`udi, bersedia. Setelah membasmi sebagian besar keponakan `Abdullah, sisanya kucar-kacir melarikan diri. Akan tetapi, Ibn Rasyid sendiri mengkhianati orang yang mengundangnya. Ia menawan `Abdullah dan mengasingkannya ke Ha’il, ibukota klan Rasyidi. Klan Rasyidi kemudian menguasai Riyad dan banyak wilayah Najd lainnya, atas nama Khalifah Usmani. Setelah `Abdullah wafat pada 1889, `Abd al-Rahman, yang sempat menjadi gubernur di bawah kekuasaan Rasyidi, masih berusaha merebut kekuasaan dari keluarga Rasyidi akan tetapi gagal. Muhammad ibn Rasyid mengalahkannya pada 1891 dan `Abd al-Rahman harus melarikan diri ke beberapa tempat sampai akhirnya, sejak 1893, ia menetap di Kuwait di bawah perlindungan klan al-Sabah, penguasa Kuwait yang ketika itu merupakan salah satu pelabuhan penting yang di kawasan Teluk, tempat Khilafah Usmani dan Inggris berebut pengaruh dan kekuasaan, dengan kemenangan Inggris melalui traktat perlindungan yang ditandatangani pada 1899.

Dimensi Agama pada Masa Negara Saudi II

Pada masa Negara Saudi II yang penuh pergolakan, ulama Wahabi secara politik didukung oleh Amir Turki dan Faisal. Setelah menguasai Riyad, Amir Turki segera meminta `Abd al-Rahman ibn Hasan, cucu pendiri Wahabiyah, supaya kembali ke Riyad dan menduduki jabatan yang dulu dipegang kakeknya, yaitu menjadi pemimpin agama dan penasihat penguasa.

Ulama Wahabi menjadi kadi dan guru agama, sambil menyebarkan paham Wahabiyah di wilayah-wilayah yang dikuasai Amir Turki dan Faisal. Para ulama Wahabi, yang menguasai pengetahuan keagamaan yang bersumber dari kitab suci, hadis, dan keteladanan al-salaf al-salih. Selain itu, jika diingat bahwa banyak ulama Wahabi adalah keturunan dari Muhammad ibn `Abd al-Wahhab dengan julukan Al al-Syaikh, maka ulama Wahabi juga memiliki status sosial yang terhormat.

Kadi, yang juga wakil resmi Wahabiyah, menjadi arbitrator sengketa, khatib salat Jumat, imam salat, dan guru agama di masjid agung kota-kota. Jika dikaitkan dengan dukungan politik yang mereka peroleh dan kaitan “kelas” ulama dengan Al al-Syaikh, jelaslah tidak banyak ruang bagi penolakan terhadap paham Wahabi. Salah satu di antaranya adalah kota `Unayzah di wilayah Qasim. Wilayah Qasim, dengan dua kota utama `Unayzah dan Buraidah, menentang Faisal, memiliki kontak yang lebih sering dengan daerah Usmaniyah melalui perdagangan, sebagai jalur utama orang naik haji dari Irak dan negeri-negeri Muslim di Timur ke Makkah dan Madinah, dan pendidikan, serta kalangan ulamanya juga tidak pernah seluruhnya menjadi Wahabi sehingga dapat mempertahankan tradisi mereka. Kekuasaan dinasti Rasyidi di wilayah ini turut menopang semangat menentang Wahabi (Al-Fahad, 2004: 505; Al-Rasheed, 2002: ).

Pembentukan Negara Wahabi/Saudi III (1902-1932

Pada tahun 1902, `Abdul Aziz, putra `Abd al-Rahman ibn Sa`ud yang mengungsi ke Kuwait, memulai usaha meraih kembali kejayaan dinasti Saudi yang hilang. Dengan bantuan Syeikh Kuwait yang selama ini melindunginya, Ibn Saud – nama populer `Abdul Aziz – berhasil meraih Riyad dan mengumumkan pemulihan kembali kekuasaan dinasti Sa`ud di sana. Klan al-Sabah di Kuwait mendorong Ibn Sa`ud menaklukkan Riyad karena mereka takut kekuasaan Rasyidi semakin kuat dan luas – terutama karena aliansi Rasyidi dengan Khilafah Usmani – sehingga mengancam Kuwait (al-Rasheed, 40).

Pertarungan di Najd terjadi antara Ibn Sa`ud yang dibantu Kuwait dan Inggris melawan Ibn Rasyid yang dibantu Khilafah Usmani. Inggris ikut campur karena kuatir dukungan Khilafah Usmani terhadap Ibn Rasyid akan mengancam kepentingan mereka di Kuwait. Pada tahun 1906, wilayah Qasim direbut sehingga kekuasaan Ibn Sa`ud semakin dekat ke jantung klan Rasyidi di Najd utara. Selain Qasim, Ibn Sa`ud juga menguasai kota-kota penting lain seperti `Unayzah dan Buraydah. Najd praktis terbelah dua: separuh dikuasai Ibn Sa`ud dan separuh lagi dikuasai Ibn Rasyid.

Ibn Sa`ud mengalihkan sasaran ke Hasa, tempat di kawasan timur Jazirah Arabia yang banyak didiami masyarakat Syiah. Setelah Hasa akhirnya takluk pada 1913, Ibn Sa`ud mengadakan perjanjian dengan ulama Syiah yang menetapkan bahwa Ibn Sa`ud akan memberikan mereka kebebasan menjalankan keyakinan mereka dengan syarat mereka patuh kepada Ibn Sa`ud. Pada saat yang sama, Syiah tetap dianggap sebagai kalangan Rafidlah, artinya yang menolak iman (al-Rasheed, 41).

Pada 26 Desember 1915, ketika Perang Dunia I berkecamuk, Ibn Sa`ud menyepakati traktat dengan Inggris. Berdasarkan traktat ini, pemerintah Inggris mengakui kekuasaan Ibn Sa`ud atas Najd, Hasa, Qatif, Jubail, dan wilayah-wilayah yang tergabung di dalam keempat wilayah utama ini. Apabila wilayah-wilayah ini diserang, Inggris akan membantu Ibn Sa`ud. Traktat ini juga mendatangkan keuntungan material bagi Ibn Sa`ud. Ia mendapatkan 1000 senapan dan uang £20.000 begitu traktat ditandatangani. Selain itu, Ibn Sa`ud menerima subsidi bulanan £5.000 dan bantuan senjata yang akan dikirim secara teratur sampai tahun 1924. Sebagai imbalannya, Ibn Sa`ud tidak akan mengadakan perundingan dan membuat traktat dengan negara asing lainnya. Ibn Sa`ud juga tidak akan menyerang ke, atau campur tangan di, Kuwait, Bahrain, Qatar, dan Oman – yang berada di bawah proteksi Inggris. Traktat ini mengawali keterlibatan langsung Inggris di dalam politik Ibn Sa`ud (Nakash, 2006: 33-34; Al-Rasheed, 2002: 42).

Sementara itu, saingan Ibn Sa`ud di Najd, Ibn Rasyid, tetap bersekutu dengan Khilafah Usmaniah. Ketika Kesultanan Usmani kalah dalam Perang Dunia I bersama-sama dengan Jerman, klan Rasyidi kehilangan sekutu utama. Selain itu, yang tidak kalah pentingnya, Rasyidi dilanda persaingan internal di bidang suksesi. Perang antara Ibn Sa`ud dan Ibn Rasyid sendiri tetap berlangsung selama PD I dan sesudahnya. Akhirnya, pada 4 November 1921 dan setelah berbulan-bulan dikepung, Ha’il, ibukota Rasyidi, jatuh ke tangan Ibn Sa`ud yang dibantu Inggris melalui dana dan persenjataan. Penduduk oase subur di utara itu pun mengucapkan bay`ah ketundukan kepada Ibn Sa`ud.

Sesudah menaklukkan Ha’il, Ibn Sa`ud beralih ke Hijaz. Satu-demi-satu kota di Hijaz jatuh ke tangan Ibn Sa`ud. `Asir, wilayah di Hijaz selatan, jatuh pada 1922, disusul Taif, Makkah, dan Medinah di tahun 1924, dan Jeddah di awal tahun 1925. Pada tahun 1925 juga, di bulan Desember, Ibn Sa`ud menyatakan diri sebagai Raja Hijaz, dan pada awal Januari 1926 ia menjadi Raja Hijaz dan Sultan Najd dan daerah-daerah bawahannya. Untuk pertama kali sejak Negara Saudi II, empat wilayah penting di Jazirah Arabia, yaitu Najd, Hijaz, `Asir, dan Hasa, kembali berada di tangan kekuasaan klan Saudi. Pada tahun 1932, Ibn Saud telah berhasil menyatukan apa yang sekarang dikenal sebagai Kerajaan Saudi Arabia. Penemuan minyak di wilayah padang pasir itu memberikan Ibn Saud kekayaan berlimpah yang ia perlukan membangun negerinya. Pada tahun 1953 ia wafat dan digantikan oleh Raja Saud dan kemudian Raja Faisal.

Dua Ilustrasi Fatwa Wahabi

1. Fatwa yang menghalalkan permintaan bantuan kepada Gubernur Usmaniyah

Ketika terjadi perang saudara di dalam tubuh klan Saudi pada abad XIX, `Abdullah yang sedang diperangi saudara-saudara dan keponakannya memutuskan untuk meminta bantuan dari Gubernur atau Wali Khilafah Usmaniyah yang berkedudukan di Bagdad, bernama Midhat Pasya. Masalahnya, dilihat dari paham Wahabiyah, adalah: apakah boleh meminta bantuan dan pertolongan dari orang-orang kafir dan musyrik seperti gubernur Khilafah Usmaniyah? Jawabannya, dalam situasi normal, tentu saja tidak.

Akan tetapi, `Abdullah berhasil mendapatkan fatwa dari salah seorang ulama,yaitu Muhammad ibn Ibrahim ibn `Ajlan. Menurutnya, meminta bantuan kepada Khilafah Usmaniyah tidak slebih berdosa dari tindkan yang dilakukan Ibn Taymiyah ketika ia meminta bantuan dari orang-orang Mesir dan Suriah dalam perang melawan invasi pasukan Mongol di akhir abad ke-13 dan awal abad ke-14. Jadi, menurut `Ajlan, boleh meminta bantuan dari orang-orang kafir ketika ada darurah (yaitu situasi genting dan darurat sehingga yang tadinya dilarang menjadi diperbolehkan). Apalagi, panglima dan perwira tinggi pasukan dari Bagdad juga tampak soleh.

Fatwa di atas menyulut kontroversi di kalangan ulama Wahabi. Sebagian mengatakan fatwa itu tidak sah dan sebagian lagi, seperti Hamad ibn `Atiq, mengatakan bahwa Ibn `Ajlan sudah murtad. Ulama besar Wahabi saat itu, `Abd al-Latif ibn `Abd al-Rahman ibn Hasan Al al-Syaikh, menghantam argumen `Ajlan walaupun ia tidak memandangnya murtad. Ia bilang bahwa

Suriah dan Mesir masa Ibn Taimiyah bukanlah kafir tapi muslim. Ibn Taimiyah sendiri pernah mengatakan bahwa negeri-negeri tersebut adalah darul islam.

Argumen mengenai kesalehan komandan dan perwira tidak dapat diterima karena banyak sekali orang-orang kafir yang nyata (kafir mu`ayyan) – seperti tokoh sufi semacam Ibn `Arabi dan Ibn al-Farid, adalah orang-orang yang terkenal kesalehannya.

Ada sebagian ulama yang membolehkan meminta bantuan orang-orang kafir atau nonmuslim, akant tetapi itu hanya dalam perang antara umat Islam melawan non-Muslim. Dalam kasus fatwa `Ajlan, yang berperang adalah pasukan Sa`ud melawan `Abdullah yang sama-sama muslim walaupun yang satu – yaitu pasukan Sa`ud, masuk kategori pemberontak (bughah).

Argumen dlarurah tidak dapat digunakan dalam kasus ini karena tidak terkait dengan agama dan iman dan hanya dalam rangka mempertahankan kekuasaan.

Masalahnya bukanlah boleh-tidaknya meminta bantuan Khilafah Usmaniyah. Sebab, penguasa Usmaniyah sendiri ingin datang, bertahan, dan memerintah di wilayah yang dikuasai Saudi/Wahabi (Al-Fahad, 2004: 501-504).

2. Fatwa membolehkan meminta pertolongan Amerika dalam Perang Teluk 1990-1991.

Pada 1990, Alm Saddam Husein menginvasi Kuwait dan menimbulkan salah satu krisis dan kemudian perang penting setelah Perang Dingin. Dalam rangka menentang agresi dan invasi tersebut, Raja Saudi Arabia meminta bantuan terutama dari Amerika Serikat. Majelis ulama senior Arab Saudi mengeluarkan fatwa yang membolehkan tindakan tersebut dengan alasan dlarurah.

Beberapa peristiwa yang tidak ada fatwa yang melarang/membolehkannya

Traktat Ibn Sa`ud – Inggris pada 26 Desember 1915

`Abd al-Rahman, ayahanda Ibn Sa`ud, yang mengungsi ke Kuwait, dilindungi klan al-Sabah, dan mendapat insentif bulanan dari Khalifah Usmaniyah.

Penempatan pangkalan udara penting milik AS di Dhahran, dari 1942 sampai 1962

Sumber: Paramadina.wordpress


DEPAN

NEXT>

.

Allah SWT Menziarai Makam Imam Ahmad Ibn Hanbal, Sebagai Balas Jasa !

Adalah aneh ketika mazhab Wahabi yang mengklaim berkiblat kepada Ahmad ibn Hanbal, itu mengecam bahkan tidak jarang menghukum dengan syirik atas para peziarah makam para wali, atau bahkan makam suci Nabi Muhammad saw. sementara para pendahulu mereka; pembesar mazhab Hanbali rajin berziarah dan mengambil berkah dari makam Imam Ahmad, imam mereka!

Dan yang lebih aneh lagi adalah bahwa Allah SWT juga setiap tahun menziarai makam Imam Ahmad ibn Hambal sebagai imbal jasa atas pembelaannya terhadap Kalamullah !!

Ibnu Jawzi dalam kitabnya Manaqib Ahmad, hal:454 menukil dari Abu Bakar ibn Makarim ibn Abi Laila al harbi -seorang Syeikh yang saleh-, ia berkata:

“Pada suatu tahun terjadi hujan lebat berturut-turut beberapa hari sebelum masuk bulan Ramadhan, lalu aku bermimpi, seakan aku mendatangi kuburan Imam Ahmad ibn Hanbal untuk berziarah, aku meyaksikan kuburan beliau turun beberapa bata, maka aku berkata, “Mungkin ini dikarenakan banyak hujan turun mengenai kuburan Imam Ahmad, lalu seketika aku mendengar beliau dari dalam liang kubur berkata: ‘Tidak! Tetapi karena wibawa Allah –Dzat yang Maha Haq –Azza wa Jalla-, sebab Dia telah menziaraiku. Lalu aku bertanya kepada-Nya tentang rahasia mengapa Dia menziaraiku setiap tahun, maka Dia menjawab, ‘Hai Ahmad, sebab engkau telah membela kalam-Ku, ia sekarang tersebar-luas dan dibaca di mihrab-mihrab’.
Maka aku menghadap ke liang lahatnya menciumnya, lalu aku berkata: ‘Wahai Tuanku! Apa rahasia mengapa tidak ada kuburan yang dicium selain kuburan Tuan? Ia menjawab, ‘Hai anakku, ini bukan karena kemuliaanku, tetapi kemuliaan Rasulullah saw. sebab bersamaku ada beberapa helai rambut beliau. Ketahuilah, barangsiapa mencintaiku pasti ia menziaraiku setiap bulan Ramadhan. Beliau katakana dua kali.”

Apakah kaum Wahabi juga akan menghukum Allah telah syirik/menyekutukan diri-Nya sendiri karena menziarai kuburan Imam Ahmad ibn Hanbal?!

Apakah Ahmad ibn Hanbal -Imam mereka itu- telah mengajarkan syirik karena menganjurkan pecintanya menziarai kuburannya?!

Dan apakah tokoh mereka yang saleh itu juga syirik sebab menziarai kuburan Imamnya?!

Apakah Ibnu Jawzi -seorang tokoh mazhab Hanbali- itu seorang penganjur kepada syirik dan bid’ah karena menganjurkan umat untuk menziarai kuburan Imam Ahmad, bahkan menjanjikan pahala yang sangat besar; diampuninya dosa?!

Ibnu Jawzi berkata: “Pada tahun 542 H ada seorang bermimpi melihat seorang berkata kepadanya, ‘Barangsiapa menziarai kuburan Ahmad ibn Hanbal pasti ia diampuni. Maka tidak ada seorangpun dari kalangan umum maupun khusus melainkan berziarah ke sana, lalu aku (Ibnu Jawzi) mengadakan suatu majlis maka berkumpullah ribuan orang!

Sumber: (Al Bidayah wa an-Nihayah; Ibnu Katsir,12/323)


DEPAN

NEXT>

.

Allamah Al Maliki Mengeluhkan Kebodohan Wahabi Dalam Memahami Konsep Tauhid, Telah Buat Ruwet Umat Islam !

Hiruk pukuk pengkafiran yang biasa dipekikkan kaum Wahabi yang cupet itu berawal dari kebodohan dan kesalahan mereka dalam memahami batasan Tauhid. Andai mereka memamahmi dengan benar konsep Tauhid seperti yang difahami ulama Islam pastilah umat Islam akan hidup rukun tanpa harus ada pengkafiran, sebagaimana dituduhkan kaum Wahabi!

Mereka, Arab-arab Baduwi dungu itu sok tau dan mengerti batasan Tauhid. Mereka beranggapan setiap pengagungan dan penghormatan adalah penghambaan bagi yang dihormati dan diagungkan.

Kebodohan mereka inilah yang dihujat habis-habisan oleh Imam Ahlusunnah Abad 21, Al Allamah Sayyid Muhammad bin Alawi al Maliki. Kerenanya kaum Wahabi kehilangan akal menghadapi dalil-dalil beliau.

Anggapan kaum Wahabi tentang makna batasan Tauhid itu pada hakikatnya, kata Al Allamah al Maliki adalah:

وَ هذا في الحقيقة جَهْلٌ و تَعَنُّتٌ لا يَرْضاهُ اللهُ و رسولُهُ، وتَكَلُّفٌ تَأْباهُ الشريعةُ الإسلامية.

Itu sebenarnya adalah kebodohan dan kedegilan yang tidak diridhai Allah dan rasul-Nya serta mengada-ngada yang tidak diakui Syari’at Islam. (Mafâhim: 22)

Ya, sikap kaum Wahabi itu adalah kebodohan dan kedegilan yang telah membuat kacau umat Islam dan sikap mengada-ngada yang bertentangan dengan ajaran dan Syari’at Islam. Sikap mereka itu bukan sikap Islami.

Kebodohan dan dan kedegilan itu tidak akan muncul dari Arab-arab baduwi itu andai mereka mau merenungkan ayat-ayat Al Qur’an. Kata Allamah al Maliki, ayat-ayat Al Qur’an adalah bukti nyata bahwa pengagungan bukan selamanya bermakna penyembahan. Beliau menyebutkan kisah sujud para malaikat untuk Adam as. dan sujudnya Nabi Ya’qub untuk Nabi Yusuf, putranya sebagai bukti hal itu. Tetapi mana mungkin akal-akal Wahabiyah yang cupet itu mampu memahaminya !!


DEPAN

NEXT>

.

Amir Wahabi Saudi Bergelimang Whisky, Wanita dan Senjata

Marilah kita rehat sejenak dan marilah kita melihat tingkah-polah kehidupan para Amir Kerajaan Wahabi (Saudi Arabia) di Negara Barat. Bagi orang yang sering bepergian keluar negeri tentu tidak akan heran membaca -kisah kehidupan para Amir atau pangeran Wahabi- dibawah ini (Tapi bagi para santri Wahabi tentu sebagai hal yang baru, maklum kisah kehidupan para Amir di Negeri Seribu Muthowwek ini haram hukumnya untuk di ekspos). Dan juga bagi orang yang sering keluar masuk hotel berbintang baik di jakarta maupun yang pernah melancong ke negeri seberang -Thailand- maka mereka tidak akan asing melihat kehidupan para turis-turis muda maupun tua dari negeri Wahabi ini yang selalu akrab dengan wanita dan wishky. Jika itu tentang rakyat biasa negeri wahabi, maka marilah kita nikmati sajian kisah kehidupan para Amir (pangeran) Wahabi ini yang selalu disanjung dan dihormati oleh agamawan-agamawan wahabi di negerinya.

Tulisan di bawah ini adalah terjemahan (di terjemah teman Abu Salafy) dari tulisan koran The Age, Sengaja kami menyingkat tulisan tersebut agar tidak bertele-tele, bagi pembaca yang ingin membaca tulisan aslinya kami persilahkan mengklik disini: http://www.theage.com.au/

Mantan Ambassador amerika, Pangeran Bandar bin Sultan membantu negosiasi tentang pembelian senjata yang ditandatangani oleh menhan Saudi Pangeran Sultan bin Abdulaziz [tengah] dan mantan menhan inggris, Michael Heseltine (kanan).

David Harrison
Juni 12, 2007

Larut malam, pesta dugem itu makin ramai, dentum music bertalu, whisky dan champagne terus mengaliri semua tenggorokan. Di dalam sebuah penthouse di hotel mewah bintang lima, London hotel, enam orang cewek Inggris, kebanyakan berpakaian minim dan super ketat membangkitkan gairah syahwat lelaki, ndusel-ndusel [menggeliat-geliat] di tengah para pangeran kaya dari Saudi Arabia, sambil tertawa cekikikan begitu gebitnya.

Sebuah wadah penuh bubuk putih dengan sendoknya diedarkan. Berkali-kali pasangan itu menyelinap keluar kamar lalu muncul kembali setengah jam kemudian untuk mencari teman.

Seorang millionaire inggris berdiri dekat jendela menatap Hyde Park, sambil menenggak minuman berbau menyengat.

“Itu adalah pestaku pertama bersama orang-orang Saudi, diawal 90an, dan itu agak rahasia,” kata dia. “Kami ke casino dan aku memperhatikan para pangeran berjudi seakan tak ada lagi hari esok. Uang taruhan mereka luar biasa jumlahnya. Lalu kami ke lantai atas untuk pesta. Pesta itu mengejutkan dan membuat kami terpukau seketika.”

Seorang wanita di pesta itu bercerita dia dibayar ratusan poundsterling untuk menghadiri pesta itu dan ditambah segebok poundsterling jika tidur bersama para pengunjung Saudi itu. “Dia bilang dia bisa mendapat £2000 ($A4700) untuk semalam bersama seorang Amir (pangeran),” katanya. “Orang-orang Saudi itu memilih cewek-cewek favourit mereka dan menganggap cewek-cewek itu adalah pacar mereka di London. Mereka tak mau mengaku jika mereka membayar untuk sex.”

Beberapa hari kemudian, kembali ke habitat mereka di Riyadh, sekitar 4800 kilometer dari tempat bermain mereka di London, para pangeran Saudi itu kembali berperilaku ‘alim’. Tak ada alcohol, jauh dari narkoba, apa lagi pelacur bule. Tapi mungkin sesekali mencicipi minuman laknat itu secara diam-diam di tempat rahasia, bersama konco-konco terdekat. Mereka faham benar cemeti menanti mereka yang tertangkap menenggak Johnnie Walker oleh polisi syariah (muthowwek) yang menyeramkan yang siap menyiksa para pedosa.

Saudi adalah negara dimana syariah Islam berkuasa, Al-Quran merupakan konstitusi negara, wanita diharamkan menyetir mobil dan dimana semangat agama ada diatas hukum dan keluarga kerajaan menguasai setiap jengkal jabatan pemerintahan.

Para algojo menghunus pedang memotong tangan kanan pencuri, jika dia melakukan sekali lagi, tangan kiri mendapat giliran. Pada kesempatan lain, sang algojo akan menyembelih kepala pengedar narkoba, pemerkosa, atau pembunuh yang disaksikan sekelompok penonton yang tertawa dan berteriak “Allah Akbar!” ketika darah muncrat keudara dan terkadang menciprat ke pakaian mereka.

Negara otoritarian ini, yang para Amir (pangeran)-nya Muslim yang alim di negerinya namun ahli maksiat ketika di luar negeri, juga negeri yang menandatangani perjanjian export super besar dengan Inggris pada 1985: Perjanjian al-Yamamah yang menjual 72 Tornado dan 30 Hawk pesawat tempur seharga 43 milyar poundsterling!, yang hampir semua pembayarannya dilakukan dengan cara mengkapalkan minyak selama 20 tahun!

Perjanjian itu ditandatangani oleh Mentri Pertahanan Saudi Pangeran Sultan dan Menteri Pertahanan Inggris Michael Heseltine, yang terindikasi korupsi selama bertahun-tahun. Sekarang tuduhan itu meruyak kembali. Pabrik senjata terbesar di Inggris diketahui menyuap 1 milyar poundsterling ke 2 rekening yg dikuasai mantan duta besar Saudi untuk Amerika Pangeran Bandar putra Menteri Pertahanan (Bandar bin Sultan, di barat dikenal dengan julukan Bandar Bush karena kedekatannya dengan Mr. George Bush- red.), selama lebih dari sepuluh tahun.

David Lloyd, konsultan senior the Middle East Association, yang sering membuat kiat Bisnis dengan Saudi Arabia mengatakan berbisnis dengan orang Saudi memang beda dengan orang Barat. Mereka memerlukan waktu agak lama sekitar 18 bulan hingga 2 tahun.

Seorang mantan diplomat Inggris di Riyadh mengatakan “Wiski dan Wanita” biasanya diminta oleh anggota keluarga Al-Saud yang belum senior.

“Ada sekitar 5000 pangeran di Saudi dan banyak mereka yang berusia muda suka melakukan hal-hal yang biasa dilakukan orang-orang dewasa. Mereka sangat ketat di negerinya sehingga bisa difahami jika mereka agak liar ketika di sini [Inggris].

SAUDI Arabia diperintah oleh sebuah koalisi orang-orang kaya, Keluarga Saud yang nepotik dan para pemimpin fundamentalis Wahhabi. Keluarga kerajaan memerintah padang pasir – yang merupakan 25% menyimpan cadangan minyak dunia- sejak 1932 ketika Raja Abdul Aziz al-Saud menyatukan kabilah-kabilah yang suka berperang dibawah hukum Syaria.

Pangeran (Amir) Bandar – yang disebut “Mr Fixit” di Barat adalah penasihat keamanan nasional bagi Raja Abdullah yg sekarang memerintah negeri itu.

Perokok cerutu ini sangat akrab dengan para perdana mentri Inggris dan presiden Amerika sejak pemerintahan Margaret Thatcher and Ronald Reagan dan dekat sekali dengan George Bush senior dan juga putranya.

Dia punya Airbus pribadi, yang dicat silver dan biru, warna favourite American football team, the Dallas Cowboys, dan diizinkan landing di RAF Brize Norton, dekat property miliknya 800-hectare Oxfordshire di Glympton.

The Sunday Telegraph

Abu Salafy

Kira-kira berani nggak para ulama dan muthowwek Wahhabi Saudi menjalankan hukum syariah terhadap para Amir-nya yang melakukan dosa-dosa maksiat diatas? Apakah hukum syariat hanya berlaku bagi rakyat jelata? Kenapa Negeri Seribu Muthowwek yang mengaku sebagai negera Islam dan konon mengikuti jejak-jejak salaf tidak mencontoh dan meneladani pembesar Salaf seperti Khalifa Umar yang menjalankan hukum Islam dan mencambuk anak kandungnya yang terlibat meminum minuman keras?!


DEPAN

NEXT>

.

TANGGAPAN : Buat Saudara Abu Hasan al Atsari

Jangan Salah Faham Terhadap Ibnu Abdil Wahhâb!

Sebelumnya, saya meminta ma’af atas gangguan tekhnis (komentar anda masuk ke spam) sehingga komentar saudara al Atsari tidak saya tanggapi di sana , tetapi di sini…. Namun demikian, tidak ada pengurangan pada isinya.

Di bawah ini saya tampilkan komentar beliau berikut tanggapan saya

Bismillahirahmaanirrahiim

Sebelumnya aku memohon ampun kepada Allah jika nantinya pada tulisanku ini terdapat kesalahan-kesalahan yang tidak saya ketahui. Bagi pembaca saya persilakan untuk mengkritik kesalahan saya.

Beberapa waktu lalu saya membaca sebuah blog milik AbuSalafy yang mengatakan bahwa kitab KASYFU SYUBUHAT merupakan kitab yang syarat dengan pengkafiran terhadap kaum muslimin. Kitab ini merupakan kitab karangan syaikh Muhammad Bin Abdul Wahhab.

Dalam blog salafy disebutkan sebagai berikut :

Kitab Kasyfu asy-Sybubuhât adalah sarat dengan doktrin pengafiran atas kaum Muslimin selain kelompok Wahhabi (yang tunduk menerima ajakan Syeikh Ibnu Abdil Wahhâb). Ia telah mengkategorikan banyak hal yang bukan syirik ke dalam daftar kesyirikan! Dan atas dasar itu ia mengafirkan dan menvonis musyrik selain kelompoknya.

Dalam buku kecil itu, Ibnu Abdil Wahhâb telah menyebut umat Islam, seluruh umat Islam, baik awam maupun ulamanya dari berbagai mazhab dan golongan selain kelompoknya dengan sebutan musyrikan tidak kurang dari dua puluh empat kali. Sementara itu, lebih dari dua puluh lima kali ia menyebut kaum Muslimin dengan sebutan yang sangat keji dan kotor.

Komentar Saya ,

Semoga AbuSalafy diberi petunjuk oleh Allah mengenai kesalahannya ini, Saya juga menyarankan AbuSalafy untuk membaca buku itu sekali lagi dengan cermat, dengan membaca setiap penjelasan dari setiap pernyataan yang ada dan kalu perlu silakan baca buku-buk syaikh Muhammad bin Abdul Wahhab yang lain sehingga AbuSalafy bisa lebih memahami apa yang dimaksud Syaikh Muhammad bin Abdul Wahhab.

Saya disini mengasumsikan bahwa AbuSalafy telah membaca buku Kaysfu Syubuhat, saya juga membaca buku syarah Kasyfu Syubuhat karangan syaikh Utsaimin yang merupakan penjelas dari kita Kasyfu Syubuhat .

Ketika syaikh Utsaimin menjelaskan mengenai perkataan syaikh Muhammad bin Abdul Wahhab “ketahuilah bahwa tauhid adalah …..” - yang merupakan pernyataan syaikh Muhammad bin Abdul Wahhab yang pertama-tama dalam kitabnya – dengan mendefinisikan tentang ilmu dan tingkatan-tingkatannya. Ini sangat penting karena masalah ilmu ini akan menentukan bagaimana kaidah pengkafiran. Suatu pengkafiran adalah yang sangat berat bahkan Rasulullah menyatakan barang siapa menuduh kafir sauadaranya dan ternyata saudaranya tidaklah akfir maka kekafiran itu akan kembali kepadanya.

Saya juga sudah menuliskan panjang lebar mengenai kaidah pengkafiran ini dalam kesempatan sebelumnya yang bisa saudara baca di http://abuhasanmustofa.blogspot.com/2007/11/sebuah-pra-kata-sebelum-memulai-segala.html

Syaikh Utsaimin dalam kitab Syarah Kasyfu Syubuhat mengatakan

“ Tuduhan bahwa kami mengkafirkan secara umum, mewajibkan orang yang mampu menampakkan agama kepada kami, atau mengkafirkan orang yang tidak mau mengkafirkan (seseorang yang layak dikafirkan) dan orang yang tidak mau berperang semuanya merupakan kebohongan dan hanya akan menghalangi manusia menaati agama Allah dan Rasulnya.

Jika kami tidak mengkafirkan orang-orang yang menyembah patung yang ada di kuburan Aldul Qadir dan Ahmad Al Badawi atau kuburan lainnya karena ketidaktahuan mereka atau tidak adanya orang yang memberi peringatan kepada meraka, maka bagaimana mungkin kami mengkafirkan orang yang tidak menyekutukan Allah akan tetapi tidak berhijrah kepada kami, atau orang yang tidak mau mengkafikran (orang yang layak dikafirkan) atau tidak mau berperang ?”

Syaikh Utsaimin menjelaskan banyak dalam masalah pengkafiran ini kemudian beliau menyatakan ”Memang benar, kita mendapati ulama salaf dan para imam mengkafirkan seseorang yang menyatakan begitu dan begitu. Akan tetapi mereka menetapkan secara global, bukan secara orang per orang. Jadi kita harus membedakan antara pengkafiran secara global dan orang per orang.

Pengkafiran merupakan suatu ancaman, meskipun terkadang ucapan seseorang kadang mendustakan Rasulullah, tetapi bisa jadi orang tersebut baru masuk islam, atau tinggal di Negara yang jauh dari dakwah islam. Olek karena itu orang semacam ini tidak boleh dikafirkan karena ucapannya sebelum dia tahu mana yang benar dan mana yang salah. Atau boleh jadi orang tersebut belum mendengar dalil-dalilnya, atau dia telah mendengar akan tetapi dalil tersebut tidak kuat menurutnya, atau dia membantah dalil tersebut dengan alasan-alasan yang mengharuskan dia mentakwilnya, sekalipun mungkin salah”

Syaikh Muhammad bin Abdul Wahhab mengatakan :

“Pendapat orang bahwa saya mengkafirkan secara umum adalah termasuk kedustaan para musuh yang menghalangi manusia dari agama ini, kita katakan : Maha Suci Engkau Allôh, ini adalah kedustaan besar”. (Ad Durarus Saniyyah, jilid 1, hal: 100)

“Mereka menisbatkan kepada kami berbagai macam kedustaan, fitnah pun semakin besar dengan mengerahkan terhadap mereka pasukan syetan yang berkuda maupun yang berjalan kaki. Mereka menebarkan berita bohong yang seorang yang masih mempunyai akal merasa malu untuk sekedar menceritakannya apalagi sampai tertipu. Diantaranya apa yang mereka katakan bahwa aku mengkafirkan semua manusia kecuali yang mengikutiku dan pernikahan mereka tidak sah. Sungguh suatu keanehan, bagaimana mungkin perkataan ini bisa masuk kedalam pikiran orang waras. Dan apakah seorang muslim akan mengatakan seperti ini? Aku berlepas diri kepada Allôh dari perkataan ini, yang tidak bersumber kecuali dari orang yang berpikiran rusak dan hilang kesadarannya. Semoga Allôh memerangi orang-orang yang mempunyai maksud-maksud yang batil”. (Ad Durarus Saniyyah, jilid 1, hal 80)

“Aku hanya mengkafirkan orang yang telah mengetahui agama Rasūlullâh Shallâllâhu ‘alaihi wa Sallam kemudian setelah dia mengetahuinya lantas mengejeknya, melarang manusia dari memeluk agama tersebut dan memusuhi orang yang berpegang dengannya. Tetapi kebanyakan umat –alhamdulillâh- tidaklah seperti itu”. (Ad Durarus Saniyyah : 1/73)

_____________________

Abu Salafy:

Terima kasih atas tanggapannya.

Anda berbaik sangka kepada Ibnu Abdil Wahhab bawha dia tidak seperti yang saya gambarkan…. Saya pun berharap demikian.

Akan tetapi sulit rasanya untuk menyimpulkan seperti yang saudara simpulkan setelah jelas dan tegas pernyataan demi pernyataan yang jelas menunjukkan adanya takfîr! Kendati kecaman-demi kecaman atas doktrin takfirnya itu membuatnya harus mengeluarkan stitmen yang membersihkan dirinya dari tuduhan tersebut demi membela diri.

Walaupun demikian dalam membela diri dan ketika menepis tuduhan itu ia masih sulit menyembunyikan doktrinnya dan tetap saja sikap takfir itu kental dari pernyataannya.

Perhatikan pada pembelaan diri yag ia lakukan seperti yang saudara nukil sendiri di atas: kami tidak mengkafirkan orang-orang yang menyembah patung yang ada di kuburan Abdul Qadir dan Ahmad Al Badawi atau kuburan lainnya

Bagaimana kentalnya doktrin takfir itu, sehingga ketika sedang menolak pun ia masih menyelipkan kata-kata tuduhan kemusyrikan!

Patung apakah yang berada di kuburan Syeikh Abdul Qadir al Jailani dan Sayyid Ahmad Badawi? Dan siapakah mereka yang menyembahnya?

Tidak ada! Hanya Syeikh saja yang menuduh mereka yang mengusap batu nisan makam kedua waliyyullah untuk mencari keberkahan sebagai menyembah patung! Bukankah kata-kata itu mengandung takfir?

Selain itu, bukankan saudara telah menukil pernyataan Syeikh:

“Aku hanya mengkafirkan orang yang telah mengetahui agama Rasūlullâh Shallâllâhu ‘alaihi wa Sallam kemudian setelah dia mengetahuinya lantas mengejeknya, melarang manusia dari memeluk agama tersebut dan memusuhi orang yang berpegang dengannya. Tetapi kebanyakan umat –alhamdulillâh- tidaklah seperti itu”. (Ad Durarus Saniyyah : 1/73)

tahukan saudara, apakah agama rasulullah saw. yang dimaksud Syeikh Ibnu Abdil Wahhab dengan kata-katanya di atas?

Jawaabnya jelas: Tauhid dan agama Allah dan Rasul-Nya itu dalam pandangan Syeikh hanya ajakan dan ajaran yang ia ajarkan! Selainnya adalah syirik/kufr! Selainnya bukan agama Rasulullah saw. selainnya adalahh agama Amr ibn Luhay!!

Sebagai bukti kebenarran apa yang saya katakana coba saudara baca dan renungkan pernyataan Syeikh Ibnu Abdil Wahhhab, seperti dinukil oleh Syeikh Utsaimin dalam syarah Kasyf asy Syubuhât (yang juga saudara baca), pada halaman:30 ketika membicaarakan musuh-musuh Syeikh. Di sana Syeikh mengatakaan bahwa musuh pertamanya adalah:

من عرف أن التوحيد دين الله و رسوله الذي أظهرناه للناسِِ.

Orang yang telah mengetahui bahwa tauhid adalah agama Allah dan Rasul-Nya yang kami tampakkan kepada manusia….

Jadi agama Allah yang dia maksud adalah ajaran yang dia tampakkan dan sebarkan kepada manusia! Dan siapa yang tidak menerimanya maka ia kafir!!

Baca keterangan selengkapnya di sana, dan pasti Anda akan menemukan banyak keanehan dan kejahilan, seperti ketika ia mengatakan:

Musuh jenis ketiga: “Orang yang telah mengetahui tauhid, mencintainya dan mengikutinya. Mengetahui syirik dan menjauhinya, akan tetapi ia benci masuk ke dalam tauhid dan tetap suka berada di atas kemusyrikan. Orang ini juga kafir!”

Apakah kata-kata di atas tidak lucu?

Bagaimana seorang telah mengetahui tauhid, mencintainya dan mengikutinya. Mengetahui syirik dan menjauhinya, tapi ia mmebenci masuk ke dalam tauhid dan tetap suka berada di atas syirik?

Apa tidak aneh omongan seperti itu?

Apakah omongan seperti menunjukkan kedalaman ilmu pengucapnya?

Dan akhirnya, saya sarankan Anda mau memerhatikan bukti-bukti yang telah saya bawakan di dalam blog ini.

Tetapi saya juga berharap Anda mau membuka kasyf asy Syubuhât dengan syarah Syeikh Utsaimin di mana tegas-tegas sebutan musyrik disematkan oleh Ibnu Abdil Wahhab untuk umat Islam selain Wahhabi, sebagai contoh Anda buka:

1. Halaman: 26 baris ke 4.

2. Halaman:42 baris ke 3.

3. Halaman: 45 baris ke 4-5.

4. Halaman: 47 baris pertama.

5. Halaman: 48 baris pertama.

6. Halaman: 61 baris ke 8 dan 10.

Belum lagi kata-kata yang menyebut ulama Islam sebagai musuh-musuh tauhid seperti pada halaman 40 baris pertama atau menyebut mereka sebagai setan-setan seperti pada halaman 41 baris ke 3.

Al hasil, Syeikh benar-benar terbukti telah mendoktrin takfir seluruh umat islam selain kelompoknya sendiri.

Hal ini harus diakui dan kemudian dikritisi agar tidak diikuti yang kemudian dapat mencoreng da’wah wahhabiyah!

Tetapi betapun demikian saya menghargai pendapat saudara, dan terus berharap kita dapaat berdiskusi mencari kebenaran daan titik temu.


DEPAN

NEXT>

.

Edisi Terbaru Kebodohan Imam Besar Wahhabi; Ibnu Abdil Wahhab dalam Ilmu Hadits

Ketika seorang itu jahil dalam ilmu agama, akan lebih terhormat jika ia diam tidak ikut campur berbicara masalah-masalah agama, sebab dapat tersesat dan menyesatkan orang banyak.

Tetapi sepertinya hal itu tidak diindahkan oleh Pendiri Sekte Wahhabiyah… kendati dangkal hampir dalam seluruh bidang dan keahlian, -kecuali kealhilan mengafirkan orang lain- ia tetap banyak berbicara… maka ia menjadi dhalla wa adhalla.

Jika biasanya Imam Besar Wahhabi ini mengafirkan kaum Muslimin…. Kini rupanya ia harus mencari sasaran baru…. para nabi dan rasul pilihan Allah kini menjadi sasaran pengafirannya dan tuduhan telah musyrik!

Nabi Adam as. kini dituduhnya telah musyrik!! Secara pribadi saya dapat memaklumi mengapa Nabi Adam as. Terjebak dalam nista kemusyrikan tidak lama setelah diturunkan ke bumi bersma istrinya, dan tentunya Iblis juga diusir ke bumi…. pasalnya ketika Adam turun ke bumi tidak ada GURU BESAR PENGAWAL TAUHID MURNI….. KEMUSYRIKAN Nabi Adam as. dikarenakan ia tidak dikawal “Syeikhul Islam” Ibnu Abdil Wahhab, andai sa’at itu beliau didampingi dan dibimbing langsung Sang Pendekar Tauhid dari Padang Pasir Gersang Najd, pastilah ia mampu menghindarkan diri dari kemusyrikan! Minimal itu mungking yang sempat terbesit dalam benak para Wahhabiyyun!!

Mau tau, Fatwa pengafiran Nabi Adam as.? Ikiuti data di bawah ini.

Dalam kitab Tauhid-nya, Ibnu Abdil Wahhab menulis sebuah bab dengan judul:

في باب : {فَلَمَّا آتاهُما صالِحاً جَعَلا لَهُ شُرَكاءَ فيما آتاهُما}

Bab “Tatkala Allah memberi kepada keduanya seorang anak yang sempurna, maka keduanya menjadikan sekutu bagi Allah terhadap anak yang telah dianugerahkan-Nya kepada keduanya itu.”

Pada bab itu ia menukil pernyataan Ibnu Hazm yang menekankan bahwa menamakan anak dengan nama yang mengandung penghambaan kepada selain Allah itu adalah syirik, seperti nama Abdu ‘Amr (hamba ‘Amr), Abdul Ka’bah (hamba Ka’bah) dan semisalnya.

Kemudian ia menyebutkan sebuah kisah yan mencoreng kesucian dan kema’shuman Nabi Adam dan Hawwa istrinya. Ia menuduh keduanya telah menyekutukan Allah SWT. Iblis merayu Adam dan Hawwa agar menamai anak mereka dengan nama Abdul Hârits, tetapi keduanya menolak rayuan itu. Iblis pun terus menerus merayunya sehingga setelah berkali-kali kematian anak mereka segera setelah lahir, mereka setuju dengan permintaan Iblis untuk menamai anak mereka dengan nama Abdul Hârits demi kecintaan mereka kepada putra mereka yan baru saja lahir. Apa yang dilakukan Adam dan Hawwa adalah yang dimaksud dengan firman Allah SWT.: “… maka keduanya menjadikan sekutu bagi Allah terhadap anak yang telah dianugerahkan-Nya kepada keduanya itu.” (QS. Al A’raf [7]: 190).

(Hadis riwayat Ibnu Abi Hâtim) (baca Kitab at Tauhid –dengan syarah Fathu al Majîd oleh Syeikh Abdur Rahman Âlu Syeikh-: 444. Dar al Kotob)

Hadis/riwayat di atas adalah hadis palsu yang kebatilannya telah nyata bagi pelajar pemula dalam ilmu hadis.

Pada kesempatan ini saya akan membuktikan kepalsuannya dari pernyataan Ibnu Hazm –yang tak hentin-hentinya dikultuskan dan dibanggakan kaum Wahhabi, bahkan oleh Ibnu Abdil Wahhab sendiri termasuk dalam bab ini-. Ibnu Hazm berkata:

Kemusyrikan yang mereka nisbatkan kepada Adam bahwa beliau menamai anaknya dengan nama Abdul Hârits adalah kisah khurafat, maudhûah/palsu dan makdzûbah/kebohongan, produk orang yang tidak beragama dan tidak punya rasa malu. Sanadnya sama sekali tidak shahih. Ayat itu turun untuk kaum Musryikin. (Baca Fathu al Majîd Syarah kitab at Tauhid:442).

Kisah itu kendati diatas namakan Ibnu Abbas ra. akan tetapi dapat dipastikan bahwa ia adalah hasil bualan kaum Ahli Kitab (Yahudi&Nashrani).

Coba Anda renungkan baik-baik, bagaimana Syeikh Ibnu Abdil Wahhab dalam kitab at Tauhid yang kecil itu yang ia karang untuk menetapkan hak Allah atas hamba-hamba-Nya, ternyata ia hanya mampu menegakkan konsep Tauhidnya di atas pondasi hadis palsu. Inilah kadar ilmu Imam Wahhabi yang dibanggakan para pemujanya sebagai sang Imam yang akan mengawal perjalanan ajaran Tauhid Murni dari kemusyrikan! Dan yang akan membentengi Tauhid dari mekusyrikan!

Subhanallah, kalau ternyata kemampuan ilmu dan penguasan disiplis ilmu Hadis Imam mereka sedangkal itu, apa bayangan kita kadar ilmu murid-murid dan para pengikutnya. Atau boleh jadi sekarang pengikutnya lebih pandai dari imamnya! Sebab mereka hidup di era dan zaman yang berbeda dengan zaman Syeikh Ibnu Abdul Wahhab … di mana keterbukaan informasi sudah sedemikian rupa…. mereka pasti memiliki kesempatan menghimpun banyak informasi dan ilmu pengetahuan lebih dari para pendahulunya, apalagi setelah kekayaan umat Islam mereka kuasai … hanya saja yang tetap mencerminkan keterbelakangan dan ketertingalan adalah cara berpikir mereka …. masih tetap seperti zaman padang pasir gersang Najd tiga abad silam ketika awal Syeikh Ibnu Abdil Wahhab pertama kali memecah keheningan dunia Islam, khususnya negeri Hijâz dengan pekikan seruannya yang memporak-pondakan kesatuan umat Islam dan membuat kaum Muslimin tersibukkan oleh hujatan-hujatan murahan Syeikh dari mempertahankan tanah air kaum Muslimin dari gerombolan srigala buas dari natah Eropa yang datang mencabik-cabik kekuatan umat Islam dan menancapkan kuku-kuku penjajahan mereka.


Abee Chm eBook Creator
This page is displayed here instead of the page you expect because this eBook is created with the unregistered version of Abee Chm eBook Creator. You should buy the program to avoid this situation.


DEPAN

NEXT>

.

Edisi Terbaru Pengkhianatan Kaum Wahhabi !

Sepertinya selain kajahilan dan keterbelakangan, kecupetan dan arogansi sikap, ada ciri lain yang tidak kalah kentalnya pada kaum Wahhâbi, yaitu pengkhianatan terhadap umat Islam… dalam banyak hal, termasuk pengkhianatan dalam melestarikan peninggalan para ulama yang mereka anggap tidak sejalan dengan akidah yang mereka bangun dan mereka paksakan ke atas kaum Muslimin dengan tipu muslihat dan kecurangan serta dalam banyak kali dengan kekerasan!

Mungkin judul di atas terasa “galak dan memprovokasi”, akan tetapi apabila Anda menyadari kejahatan intelektual yang sedang mereka lakoni pasti Anda akan melihatnya sebagai wajar dan tidak berlebihan.

Dalam kesempatan ini saya hanya akan membongkar satu dari ratusan contoh kasus pengkhianatan dan kecurangan kaum Wahhâbi… dimana mereka merusak dan mengacak-ngacak buku-buku para ulama Ahlusunnah dengan mengganti redaksi-redaksi tertentu yang tidak sejalan dengan keyakinan “menyimpang” sekte Wahhâbiyah… hal mana amanat ilmiah mewajibkan mereka menetapkan apa adanya apa yang ditulis para ulama, karena itu adalah hak peten mereka…. Adapun apabila ada yang tidak setuju dengannya mestinya ia membuat catatan kaki, misalnya, yang membantah apa yang ditulis si alim tersebut!

Hal demikian tidak dilakukan kaum Wahhâbi, karena sudah jelas keyakinan “menyimpang” mereka tidak mampu bertahan tegak di hadapan kuat dan tegasnya dalil ulama Islam dalam masalah-masalah yang mana kaum Wahhâbi menyalahi mereka!

Untuk menghemat waktu pembaca saya akan sebutkan kasus pengkhianatan yang dilakukan kaum Wahhâbi terhadap keterangan Imam Nawawi –salah seorang tokoh ulama terkemuka Ahlusunnah- tentang masalah dianjurkannya menziarahi makam suci Rasulullah saw. setelah menunaikan ibadah haji.

Dalam kitab al Adzkâr:306, terbitan Dâr al Fikr- Damaskus, dan cetakan-cetakan lain, sebagaimana juga sesuai dengan manuskirp kuno, serta sesuai dengan apa yang tertera dalam Syarah al Adzkâr karangan Ibnu ‘Allân, Imam Nawawi menerangkan demikian:

(فصل في زيارة قبر رسول الله (صلى الله عليه وسلم) وأذكارها) : اعلم أنه ينبغي لكل من حج أن يتوجه إلى زيارة رسول الله (صلى الله عليه وسلم) سواء كان ذلك طريقه أو لم يكن فان زيارته (صلى الله عليه وسلم) من أهم القربات وأربح المساعي وأفضل الطلبات فإذا توجه للزيارة أكثر من الصلاة والسلام عليه (صلى الله عليه وسلم) في طريقه . فإذا وقع بصره على أشجار المدينة . . .

(Pasal: Tentang ziarah makam Rasulullah saw. dan dzikir-dzikirnya): Ketahuliah bahwa sesungguhnya sayogyanya bagi setiap orang yang menunaikan ibadah haji untuk menuju/berangkat menziarahi Rasulullah saw., baik kota suci Madinah itu jalan (menuju kota/negeri)nya atau bukan. Karena menziarahi beliau saw. termasuk pendekatan diri paling penting dan paling menguntungkannya usaha (yang dilakukan hamba untuk kebaikannya) dan paling afdhalnya perintah. Jika ia menuju untuk berziarah, maka hendaknya ia berbanyak-banyak membaca shalawat dan salam atas beliau saw. di perjalannya. Dan apabila ia telah menyaksikan pohon-pohon kota suci Madinah… “

Akan tetapi, seperti telah saya katakan, karena anjuran menziarahi makam suci Rasulullah saw. adalah sesuatu yang tidak disukai kaum Wahhâbi, maka keterangan Imam Nawawi terasa sangat menyakitkan dan mereka nilai sebagai sebuah kesesatan… karenanya “tangan-tangan amanat nun terampil” kaum Wahhâbi bersegara merubahnya sehingga tidak bertentangan dengan doktrin Wahhâbiyah yang anti pengagungan Rasulullah saw. itu! Mereka bergegas melestarikan kebiasan para “Salafush Shaleh” mereka yang disebutkan dalam Al Qur’an:

مِنَ الَّذينَ هادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَواضِعِهِ وَ يَقُولُونَ سَمِعْنا وَ عَصَيْنا وَ اسْمَعْ غَيْرَ مُسْمَعٍ وَ راعِنا لَيًّا بِأَلْسِنَتِهِمْ وَ طَعْناً فِي الدِّينِ وَ لَوْ أَنَّهُمْ قالُوا سَمِعْنا وَ أَطَعْنا وَ اسْمَعْ وَ انْظُرْنا لَكانَ خَيْراً لَهُمْ وَ أَقْوَمَ وَ لكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلاَّ قَليلاً.

“Yaitu orang-orang Yahudi, mereka merubah perkataan dari tempat- tempatnya. Mereka berkata:” Kami mendengar”, tetapi kami tidak mau menurutinya. Dan (mereka mengatakan pula):” Dengarlah” sedang kamu sebenarnya tidak mendengar apa-apa. Dan (mereka mengatakan):” Râ`ina”, dengan memutar-mutar lidahnya dan mencela agama. Sekiranya mereka mengatakan:” Kami mendengar dan patuh, dan dengarlah, dan perhatikanlah kami”, tentulah itu lebih baik bagi mereka dan lebih tepat, akan tetapi Allah mengutuk mereka, karena kekafiran mereka. Mereka tidak beriman kecuali iman yang sangat tipis.”(QS. An Nisâ’ [4];46)

أَفَتَطْمَعُوْنَ أَنْ يُؤْمِنُوْا لَكُمْ وَ قَدْ كَانَ فَرِيْقٌ مِّنْهُمْ يَسْمَعُوْنَ كَلاَمَ اللهِ ثُمَّ يُحَرِّفُوْنَهُ مِن بَعْدِ مَا عَقَلُوْهُ وَ هُمْ يَعْلَمُوْنَ.

“Apakah kalian masih mengharapkan supaya mereka beriman kepada (agama) kalian padahal segolongan dari mereka telah mendengar firman Allah lalu setelah memahaminya mereka mengubahnya sedangkan mereka mengetahui?.” (QS. Al Baqarah [2];75)[1]

Di sini, melalui tangan terampil seorang “pedagan agama dan penjual harga diri” bernama Abdul Qadir al Arnâûth, para pemuka Sekte Wahhâbi yang tergabung dalam Idârah al Buhûts al Ilmiyah wa al Iftâ’/Lembaga Pengkajian Ilimah dan Fatwa yang, tentunya beranggotakan pemuka-pemuka sekte Wahhâbiyah paling bergengsi dan terpercaya…

Ketika penerbit Dâ al Huda–Riyadh, ibu kota kerajaan Arab Saudi, benteng Sekte Wahhâbiyah- menerbitkan kitab Al Adzkâr dengan tahqîq Abdul Qadir al Arnâûth dan di bawah pengawasan dan restu Lembaga tersebut di atas, teks keterangan Imam Nawawi ia sulap menjadi:

فصل في زيارة مسجد رسول الله (صلى الله عليه وسلم) : اعلم أنه يستحب من أراد زيارة مسجد رسول (صلى الله عليه وسلم) أن يكثر من الصلاة عليه (صلى الله عليه وسلم) في طريقه فإذا وقع بصره على أشجار المدينة . . . .

(Pasal: tentang ziarah masjid Rasulullah saw.): Ketahuliah bahwa sesungguhnya sayogyanya bagi setiap orang yang ingin menziarahi masjid Rasulullah saw. untuk memperbanyak shalawat kepada beliau saw. di perjalannya, Dan apabila ia telah menyaksikan pohon-pohon kota suci Madinah…( Al Adzkâr:259)

Abu Salafy berkata: Coba perhatikan dan renungkan apa yang mereka lakukan dan pengkhianatan apa yang sedang mereka tekuni?!

Bagiamana kepalsuan dan pemalsuan itu bisa tejadi di bawah pengawasan Lembaga yang patutnya paling dapat dipercaya dalam mengemban amanat agama?!

Padahal setahu saya, tidak semua anggota Lembaga Tertinggi Wahhâbi itu buta mata kepalanya dan atau tulis telinganya! Namun mengapa pengkhianatan Abdul Qadir al Arnâuth itu dapat terjadi dan mereka restui?

Lalu apa yang bakal tersisa dari kepercayaan umat Islam terhadap kitab-kitab peninggalan para ulama terdahulu jika cetakan-cetakan yang beredar telah diacak-acak oleh tangah-tangan pendosa para pengkhiatan amanat agama?!

Ini adalah sebuah kejahatan yang harus segera mendapat perhatian serius dari para ulama, para Kyai dan sarjana Islam yang peduli akan kelestarian kitab-kitab Salaf kita!

Kajahatan yang sedang mereka lakoni ini adalah sangat berbahaya dan berdampak membutakan generasi Muslim akan ajaran agamanya! Ia adalah kejahatan yang tidak kalah dengan kejahatan para Rabi dan Pendeta Yahudi dan Kristen yang telah membutakan dan menyesatkan kaum mereka dari petunjuk Allah!

Pengkhianatan Kaum Wahhabiyah Bukti Kelemahan Mereka!

Dan sekaligus kejahatan kaum Wahhâbi ini adalah bukti kebangkrutan Sekte Wahhâbiyah dalam membangun klaim dan doktrin menyimpangnya!

Mereka yang menggklaim sebagai “Prajurit Tuhan dan Pengawal Kemurnian Tauhid” itu kini bermain curang, dan melakuakn tindak kejahatan intelektual dan mengkhianati amanat Umat!

Mengapakan harus bermain curang?! Kecurangan hanya senjata kaum lemah dan sesat!

Maka nasihat saya, bersegerah kalian bertaubat dan tunduklah kepada kebenaran walau ia pahit dan bertentangan dengan doqma yang Anda telan selama ini!

Apakah kebenaran hanya akan kalian terima dengan dengan taslîm jika ia tidak bertentangan dengan hawa nafsu kalian?

Apakah kebenaran tidak akan kalian tentang jika ia sesuai dengan kepentingan kalian dan apabila bertentangan maka kalian akan berbalik punggung membelakanginya?

Bukankah sikap itu adaalah cermin kecongkakan terhadap al haq?!

أَفَكُلَّمَا جَاءَكُمْ رَسُوْلٌ بِمَا لاَ تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيْقاً كَذَّبْتُمْ وَ فَرِيْقاً تَقْتُلُوْنَ.

“Apakah setiap rasul datang kepada kalian dengan membawa misi yang tidak sesuai dengan keinginan kalian lalu kalian bertindak angkuh; sebagian dari (para rasul itu) kalian dustakan dan sebagian (yang lain) kalian bunuh?.” (QS. Al Baqarah [2];87)

mengapa kalian wahai kaum Wahhhabi sangat keberatan dengan anjuran menziarahi makam suci Rasulullah saw.? Apakah kalian menganggap bahwa tidak ada dahsi shahih yang menganjurkannya? Atau kalian mengangap apa yang dilakukan para pecinta Rasulullah saw. itu adalah ritual bid’ah dan cikal-bakal kemusyrikan?

Cobalah kalian berlaku jujur dan inshâf dalam agama. Pelajari argumentasi pihak lain yang kalian anggap telah menyimpamng itu! Di sana kalian pasti akan mendapatkan banyak manfaat, paling tidak kalian mengerti dalil-dalil pihaak lain!

Berhentilah melakukan kejahatan seperti yang telah kalian lakukan!

Semoga Allah menyelamatkan kaum Muslimin dari kejahatan para pengkhianat agama dan penabur fitnah dan kesesatan. Âmîn Yâ Rabbal Âamîn.

[1] Para ulama dan ahli tafsir menerangkan bahwa ada dua bentuk perubahan, tahrîf yang dilakukan kaum Yahudi terhadap kitab suci mereka, pertama dengan memutar balikkan makna yang dimaksud, -dengan tanpa merubah teks suci-, sehingga ayat-ayat suci itu dipaksa untuk sesuai dengan apa yang mereka maukan. Kedua, dengan merubah-rubah teks suci yang mereka anggap tidak sesuai dengan keyakinan dan atau kepentingan meteri mereka (para rabbi/pendeta Yahudi). Di samping kedua kejahatan kaum Yahudi ini, ada kejahatan lain yang juga sangat dikecam Al Qur’an yaitu menyembunyikan kebenaran dengan merahasiakan teks dan bukti-bukti kebenaran tersebut. Semua itu mereka lakukan demi kepentingan duniawi yang hendak mereka raih! (Lebih lanjut baca tafsir ayat-ayat di atas dalam Tafsir Ibnu Katsîr).


DEPAN

NEXT>

.

Fatwa Haus Darah Mufti Wahhabi : Ben Baz

Siapa Yang Tidak Meyakini Allah Dapat Dilihat Dengan Mata Telanjang Hari Kiamat Maka Ia kafir, Murtad dan Sesat

Permasalahan apakah kelak di hari kiamat Allah SWT dapat dilihat atau tidak oleh umat manusia, khususnya yang mukmin adalah masalah yang telah lama menjadi perselisihan para ulama dan ahli teologi Islam. Sekelompok ulama dan teoloq Islam meyakini bahwa Allah SWT kelak bisa dilihat oleh kaum Mukmin… mereka adalah kelompok ahli hadis dan penganut aliran teoloqi Asy’ariyah (yang dianggap sesat dan Ahli Bid’ah kendati meyakini ru’yatullah). Kelompok kedua menolak keyakinan tersebut. Mereka mengatakan bahwa umat manusia tidak akan dapat melihat Allah SWT dengan mata telanjang… akan tetapi mereka dapat menyaksikan-Nya dengan mata hati, yaitu pelalui pengenalan yang sejati.

Kedua kelompok aliran ini sama-sama mengajukan dalil-dalil mereka, baik dari Al Qur’an maupun Sunnah (hadis/riwayat), selain itu kelompok kedua menyajukan keberatan mereka dengan menggunakan dalil aqli (logika)…. Kelompok pertama menyebutkan sederatan ayat dan hadis yang diriwayatkan dari Nabi saw., sementara kelompok kedua juga mengajukan beberapa ayat yang menjadi bukti ketidak mungkinan melihat Allah, disampin mereka keberatan dengan penafsiran kelompok pertama atas ayat-ayat yang diajukan sebagai dalil, serta menolak keshahihan hadis/riwayat ru’yah.

Terlepas dari itu semua…. Dan terlepas dari nanadiantara kedua pendapat di atas yang benar, adalah tidak Islami ketika kita mengafirkan kelompok yang tidak meyakini bahwa Allah dapat dilihat di hari kiamat nanti!

Sebab senjata pengafiran adalah berbahaya dan tidak boleh digunakan sembarangan dalam kasus-kasus yang belum diijma’kan oleh ulama umat Islam!

Sikap provokatif dan mempertajam penyimpulan serta memaksakan penafsiran dan menuduh pihak lawan mengkufuri ayat-ayat Al Qur’an dan atau membunagn Sunnah adalah sikpa arogan yang hanya mencerminkan kesempitan perbikir, kesempitan hati dan sekaligus sebagai bukti kedangkalan dan kecupetan wawasan serta bergerak dalam poros pendangkalan wawasan intelektual umat pula!

Mereka yang menolak bahwa kaum Mukmin kelak di hari kiamat dapat melihat Allah SWT, sama sekali tidak mengingkari ayat-ayat Al Qur’an! Yang mereka ingkari adalah pemahaman kelompok pertama!! Mereka tidak mendustakan sunnah Nabi saw.! Yang mereka tolak adalah keshahihan hadis-hadis itu!!

Dan area perbedaan tafsir dan pemahaman tentang ayat-ayat Al Qur’an adalah luas di hadapan para ulama!

Perbedaan dalam nenerima atau menolak status sebuah hadis adalah biasa terjadi di antara ulama!

Lalu mengapa sekarang, moncong-moncong meriam-meriam pengafiran itu kita arahkan kepada kaum Muslim yang berbeda pendapat dan penafsiran dengan kita?!

Semua yang dijadikan dalil pendukung masih bersifat dzanniyah… makna ayat itu masih bersifat dznniyah…. Status keshahihan hadis itu bersifat ijtihadiyah! Klaim adanya ijmâ’ para sahabat hanya katanya! Adapun Ijmâ’ Ahlusunnah bukan jaminan selalu benar… yang dijamin benar adalah ijmâ’ umat Islam! Ahlusunnah adalah sebagian dari umat Islam itu!

Tetapi berpeda dengan para mufti haus darah Wahhabi, yang dalam kamus mereka hanya ada tiga kata yang pantas diterapkan kepada siapapun yang tidak sependapat dengan Wahhabi, Ahli Bid’ah yang dhâllun/sesat… kalau agak parah, statusnya dinaikkan menjadi murtad dan kemudian divonis Kafir Musyrik!!

Itulah yang akrab kita dengar dari para Mufti Setengah Alim setengah Jahil, yang bisanya hanya mengetok palu sambil menjeri: Musyrik!! Musyrik!! Musyrik!! Hadza Syirk!! Hadza Syirk!! Bid’ah!! Bid’ah!! Bid’ah!! Murtad!! Murtad!! Murtad!!

Semoga umat Islam diselamatkan dari mufti-mufti yang hanya merunyamkan keadaan mereka.

Mufti Agung Wahhabi Ben Bâz berfatwa:

Ketika masalah ru’yatullah ditanyakan kepada Mufti Wahhabi Ben Bâz, ia tidak segan-segan menvonis siapa saja yang tidak meyakininya sebagai kafir dan murtad yang sesat!!

Sekali lagi saya katakan, bahwa menvonis kafir bagi para mufti Wahhabi memiliki kenikmatan tersendiri yang mungkin lebih ia nikmati dari para pemandang wajah Allah itu sendiri… seakan mereka itu merasa paling membentengai Islam jika telah menyuarakan vonis kafir salah sasaran itu!! Na’udzu billah minal Khidzlân

Teks Fatwa Ben Bâz:

Pertanyaan:

حكم من أنكر رؤية الله في الآخرة

Apa hukumnya orang mengingkari Ru’yatullah di akhirat?

Jawab:

رؤية الله في الآخرة ثابتة عند أهل السنة والجماعة من أنكرها كفر، يراه المؤمنون يوم القيامة ويرونه في الجنة كما يشاء بإجماع أهل السنة

“Ru’yatullah di akhirat adalah tetap menurut Ahlusunnah wal Jam’ah, dan barang siapa mengingkarinya maka ia kafir… kaum Mukminin pada hari kiamat akan melihatnya di surga seperti diijmâ’kan Ahlusunnah… “ (http://www.binbaz.org.sa/mat/4238)

Fatwa Kedua:

Setelah berpanjang-panjang menyenutkan beberapa ayat dan hadis dalam masalah itu, Ben Bâz (Si penentu iman dan kekafiran umat Islam mengetuk palu takfirnya dengan mengatakan):

فمن أنكر الرؤية فهو مرتد ضال. من أنكر رؤية الله للمؤمنين كلهم له يوم القيامة وفي الجنة فهو ضال مرتد - نسأل الله العافية -.

“Barang siapa mengingkari Ru’yatullah maka ia adalah orang murtad yang sesat. Dan barang siapa mengingkari bahwa kaum Mukminin semuanya pada hari kiamat akan melihat Allah maka ia orang sesat yang murtad. Kita memohiong dari Allah keselamatan.” (http://www.binbaz.org.sa/mat/10369)

Inilah fatwa haus darah edis Mufti Agung Wahhabi !


DEPAN

NEXT>

.

Fatwa Primitif Mufti Agung Wahhabi : Ben Baz

Mengabadaikan kenangan indah dalam bambar adalah cara yang biasa dilakukan orang-orang waras… ketika kita jauh dari keluarga, misalnya, lalu kita mengirim fotho kita kepada mereka pasti akan mendekatkan antara hati kita… gambar kita itu akan mengobati sedikit kerinduan keluarga kepada kita atau sebailknya…

Islam sebagai agama universal (dan bukan hanya untuk Arab Baduwi terbelakang) pasti mendukung setiap kemajuan tekhnologi, selama ia tidak merusak moral umat manusia dan selama ia bersejalan dengan konsep dasarnya… . Islam bukan agama anti kemajuan dan bukan juga agama berhati kaku bak batu hitam di pegunungan shahrâ’ sana!

Untuk memahami Islam secara utuh dan benar dibutuhkan keluasan ilmu, kedalaman penelitian dan tahqîq dan pemahaman yang komprehensif… tidak sepenggal-sepenggal apalagi dangkal!

Berfotho Adalah Haram dan Terlaknat!

Itulah yang difatwakan Mufti Agung Wahhabiyah; Ben Bâz ketika ia ditanya tentangnya.

Perhatikan teks pertanyaan dan fatwa itu!

Pertanyaan:

هل يجوز لإنسان تصوير نفسه وإرسال الصورة إلى أهله في أوقات عيد ونحوها؟

“Apakah boleh bagi seseorang mempotret dirinya sendiri dan mengirimkannya kepada keluarganya dalam kesempatan hari lebaran dan semisalnya?”

Jawab:

قد تكاثرت الأحاديث عن رسول الله صلى الله عليه وسلم في النهي عن التصوير ولعن المصورين ووعيدهم بأنواع الوعيد، فلا يجوز للمسلم أن يصور نفسه ولا أن يصور غيره من ذوات الأرواح إلا عند الضرورة كالجواز والتابعية ونحو ذلك.

“Telah banyak hadis dari Rasulullah saw. yang ,elarang menggambar dan melaknat para penggambar serta mengancamnya dengan berbagai ancaman. Maka tidak boleh bagi seorang Muslim memotret diri sendiri dan tidak boleh juga memotret orang lain yang punya ruh, kecuali dalam keadaan terpaksa, seperti mebuat paspor dan KTP dan semisalnya.”

(http://www.binbaz.org.sa/mat/16)

Abu Salafy:

Kalau begitu semua kaum Wahhabi terlaknat sebab mereka memajang fotho para raja dan ulama mereka walaupun tidak terlalu ganteng wajah mereka, sebab yang penting keberkahan gambar-gambar itu!!

Kalau gambar mati saja haram dan pelakunya terkutuk, maka apalagi gambar bergerak (film), jadi mestinya Mufti Agung itu, sebelum meributkan bid’ah mauludan, ia dan para muthawwe’ lainnya wajib memberantas bid’ah dan hal-hal haram di negeri seribu satu Mufti Agung itu!!

Ben Bâz dan antek-anteknya semestinya wajib memurniikan negeri mereka dari siaran TV, gambar-gambar dalam Koran-koran dan buku-buku pejalaran ala wahabi di sekolah-sekolah kerajaan di sana!!

Sebab jika tidak, kasihan mereka semua akan terlaknat Allah semuanya!! Dan yang tentunya yang mendiamkan juga terlaknat!

Saya sarankan kepada para mufti di sana untuk memprotes semua bid’ah itu, dan jangan hanya bisanya mangguk-mangguk di hadapan sang Raja dan para emir, dan anak keledai di hadapan tuannya yang menggenggam rumput kering shahrâ’!!

Jangan hanya pandai dan gigih merobohkan qubah-qubah makan para sahabat dan para wali.. berantas juga bid’ah dhalalah di sana, khususnya bid’ah dhalalah system kerajaan yang jahili itu!!

Apa ada dalam Al Qur’an dan Sunnah Nabi saw. satu nash pun yang mebenarkan system kerajaan dan tidak menganggapnya sebagai Jahiliyah?!

Wahai para mufti Wahhâbiyah, Islam jangan diukur dengan akal kerdil yang mengkeret karena kepanasan terpaan angin samûm padang pasir Najd !!


DEPAN

NEXT>

.

Fitnah Ibnu Taimiyah

Khilafah Ali (Karramallahu wajhahu) di Mata Ibnu Taimiyah

Seperti telah dikethui bersama ucapan Ibnu Hajar tentang sikap para ulama terhadap Ibnu Taimyah, bahwa di antara mereka ada yang menvonisnya sebagai munafiq karena berbagai stitmennya yang miring dan menghina Imam Ali (karramallahu wajhahu)… kata-kata keji dan tuduhan palsu tidak sungkan-sungkan ia alamatkan kepada Sayyidina Ali ra.

Di bawah ini perhatikaan komentar-komentar sumbang Ibnu Taimiyah tentang Sayyidina Ali ra.

  • Ali ra. Berparang Bukan Demi Menegakkan Kalimatullah, tapi Demi Kekuasaan dan Menguasai Harta!

Semua mengatahui bahwa Imam Ali ra. Adalah seorang sahabat mulia dan menantu kesayangan Nabi saw…. jasa-jasanya terhadap Islam tak terhitung…. Ketaqwaanya bukan hal yang perlu diperdebatkan…. Ketulusannya demi kebaikan umat Islam tidak ada yang menagsikannya…

Ketika para sahabat memilihnya sebagai khalifah setelah kematian Khalifah Utsman ibn Affân, pemberontakan mulai dikobarkan oleh sebagai rakyanya yang dipimpin oleh sebagian sahabat… Mu’awiyah ibn Abi Sufyan membangkang dan menolak mengakui kekhalihan Sayyidina Ali ra. Yang telah dipilih oleh mayoritas kaum Muhajirn dan Anshar, keculai beberapa gelintir orang saja! Semua dengan alas an menuntut balas kematian Utsman…. Setelahnya, kaum Khawarij juga memberontak….

Tiga peperangan besar yang dikobarkan oleh para pemberontak atas Khalifah yang sah! Mereka yang menyulut api peperangan, bukan Sayyidina Ali ra.

Hukum memerangi Khalifah yang sah sudah jelas dalam Islam… ditambah lagi dengan hadiis-hadis shahih dari Nabi saw. bahwa beliau bersabda bahwa “memerangi Ali adalah sama dengan memerangi aku!” “Ali bersama kebenaran dan kebenaran bersama Ali” “Ali bersama Al Qur’an dan Al Qur’an bersama Ali” dan ucapan Ali bahwa Nabi saw. telah memerintahnya untuk memerangi tiga golongan yaitu Nâkitsîn (yang melepas ikatan baiat), Qâsithîn (yang membangkang) dan Mâriqîn (yang melesit keluar agama)!

Dan apa yang dilakukan Imam Ali ra.adalah sesuai dengan aturan Islam dan tuntunan Nabi Muhammad saw. Para pemberontaklah yang harus dipersalahkan dalam sikap memberontak!!

Tetapi, buat Ibnu Taimiyah, peperangan yang disulut musuh-muusuh Ali ra. Justeru menjadi kesempatan yang tidak boleh dilewatkan begitu saja tanpa menghina dan menuduh Imam Ali ra. dengan tuduhan keji dan membuat bulu roma kita berdiri dari kebejatan ucapan dan analisa serta vonis kemunafikan yang ia lontarkan dengan tan tanggung jawab….

Dalam menilai peperangan Imam Ali ra., Ibnu Taimiyah bertaka:

وَعليٌ قاتَلَ لِيُطاعَ و يَتَصَرّفُ في النفوسِ و الأموال، فكيف يُجعَلُ هذا قتالاً غلى الدينِ؟!

“Ali berperang agar ia dita’ati dan berbuat sekehendaknya terhadap jiwa-jiwa dan harta-harta, lalu bagaimana peperangan seperti itu dijadikan peperangan demi agama?!” (Minhâj as Sunnah,8/329)

kemudian dalam kesempatan lain ia lebih meningkatkan tensi kecamannya atas Imam Ali ra. Yang menghalalkan darh-darah kaum Muslimin dengan tanpa izin Allah dan Rasul-Nya! Membunuh mereka hanya demi kekuasaannya semata! Walaupun seperti kebiasaannya, ia meminjam mulut kaum Nawâshib untuk menghujat Ali dan Syi’ahnya!

Ibnu Taimiyah begitu menikmati ketika menyajikan kecaman kaum Nawâshib, dan terkadang kecaman itu ia yang meramunya hanya saja ia nisbatkan kepada mereka!

Di sini Ibnu Taimiyah berkata, “Jika kaum Nawâshib berkata kepada kaum Rafidhah: Ali telah menghalalkan darah-darah kaum Muslimin dengan tanpa perintah Allah dan Rasul-Nya hanya demi kekuasaan, sementara Nabi saw. telah bersabda:

“mencaci maki seorang Muslim adalah kefasikan dan memeranginya adalah kekafiran.” Dan “jangan kalian kembali kafir sepeninggalku, sebagian dari kalian membunuh sebagian yang lain.” Maka Ali adalah kafir karena sebab itu! Maka hujjah kalian (Rafidhah) tidak lebih kuat dari hujjah kau Nawâshib…. “(Minhâj as Sunnah,4/499-500)

Ibnu Taimiyah juga membebankan ke pundak Imam Ali ra. Tangung jawab kerusakan dan korban yang banyak dari kalangan umat Islam dalam peparangan tersebut!

Ia berkata:

“Sesungguhnya Ali berperang demi wilayah/kekuasaan, dan karenanya banyak jiwa mati terbunuh. Pada masa kekuasaannya tidak pernah terjadi peperangan melawan kaum kafir tidak juga menaklukkan negeri-negeri mereka! Dan kaum Muslimin tidak semakin membaik… “(Minhâj as Sunnah,6/191)

Peperangan Imam Ali ra. Hanya menambah perpacahan di tengah-tengahnumat Islam! (Minhâj as Sunnah,7/243)

Semua yang salah hanya Ali ra…. Para pemberontak tidak patut dipersalahkan dan diminta bertanggung jawab atas apa yang terjadi dan dampak-dampaknya!!

Demikianlah Ibnu Taimiya menilai Imam Ali ra.!! Lalu salahkan para ulama Ahlusunnah yang menvonisnya sebagai gembong kaum Munafik?!

Apa yang saya sajikan di atas baru setetes dari kejahatan mulut si anak taimiyah itu. Pada edisi berikutnya, Anda akan menyaksikan lebih banyak lagi!

Jadi janganlah Anda heran jika kaum Wahhabiyah, Nawâshin Modern; para pengikut dan pemuja kesesatan akidah Ibnu Taimiyah sekarang juga menghembuskan nafas beracun dan memuntahkan luapan kebencian mereka kepada Imam Ali dan keturunan beliau!

Sebab seperti disabdakan Nabi mulia: Tiada mencintai Ali melinakn orang mukmin dan tiada membencinya melaikan oraang munafik !!


DEPAN

NEXT>

.

GERAKAN SALAFI MODERN DI INDONESIA

UNIVERSITAS INDONESIA - PROGRAM PASCASARJANA

PROGRAM STUDI KAJIAN TIMUR TENGAH DAN ISLAMKEKHUSUSAN KAJIAN ISLAM - JAKARTA 2006

Oleh: Muh. Ikhsan 7105090722

Dosen: DR. Muhammad Lutfi Zuhdi, MA

GERAKAN SALAFI MODERN DI INDONESIA

  1. Sebuah Upaya Membedah Akar Pertumbuhan dan Ide-ide Substansialnya
    Muhammad Ikhsan

    Pengantar

    Indonesia nampaknya memang akan selalu menjadi lahan subur lahir dan tumbuhnya berbagai gerakan Islam dengan berbagai ragamnya; baik yang “hanya sekedar” perpanjangan tangan dari gerakan yang sebelumnya telah ada, ataupun yang dapat dikategorikan sebagai gerakan yang benar-benar baru. Dan sejarah pergerakan Islam Indonesia benar-benar telah menjadi saksi mata terhadap kenyataan itu selama beberapa kurun waktu lamanya.

    Dan kini, di era modern ini, mata sejarah semakin “dimanjakan” oleh kenyataan itu dengan tumbuhnya aneka gerakan Islam modern yang masing-masing menyimpan keunikannya tersendiri. Jagat pergerakan Islam Indonesia modern tidak hanya diramaikan oleh organisasi semacam Muhammadiyah dan NU, tapi disana ada pemain-pemain baru yang juga secara perlahan –namun pasti- mulai menanamkan pengaruhnya. Mulai dari yang mengandalkan perjuangan politis hingga yang lebih memilih jalur gerakan sosial-kemasyarakatan.

    Salah satu gerakan Islam tersebut adalah yang menyebut diri mereka sebagai Salafi atau Salafiyah. Salah satu peristiwa fenomenal gerakan ini yang sempat “menghebohkan” adalah kelahiran Laskar Jihad yang dimotori oleh Ja’far Umar Thalib pada 6 April 2000 pasca meletusnya konflik bernuansa SARA di Ambon dan Poso.[1]

    Tulisan singkat ini akan mencoba mengulas sejarah dan ide-ide penting gerakan ini, sekaligus memberikan beberapa catatan kritis yang diharapkan dapat bermanfaat tidak hanya bagi gerakan ini namun juga bagi semua gerakan Islam di Tanah Air.

    Apa Itu Salafi?

    Kata Salafi adalah sebuah bentuk penisbatan kepada al-Salaf. Kata al-Salaf sendiri secara bahasa bermakna orang-orang yang mendahului atau hidup sebelum zaman kita.[2] Adapun makna al-Salaf secara terminologis yang dimaksud di sini adalah generasi yang dibatasi oleh sebuah penjelasan Rasulullah saw dalam haditsnya:

    “Sebaik-baik manusia adalah (yang hidup) di masaku, kemudian yang mengikuti mereka, kemudian yang mengikuti mereka…” (HR. Bukhari dan Muslim)

    Berdasarkan hadits ini, maka yang dimaksud dengan al-Salaf adalah para sahabat Nabi saw, kemudian tabi’in, lalu atba’ al-tabi’in. Karena itu, ketiga kurun ini kemudian dikenal juga dengan sebutan al-Qurun al-Mufadhdhalah (kurun-kurun yang mendapatkan keutamaan).[3] Sebagian ulama kemudian menambahkan label al-Shalih (menjadi al-Salaf al-Shalih) untuk memberikan karakter pembeda dengan pendahulu kita yang lain.[4] Sehingga seorang salafi berarti seorang yang mengaku mengikuti jalan para sahabat Nabi saw, tabi’in dan atba’ al-tabi’in dalam seluruh sisi ajaran dan pemahaman mereka.[5]

    Sampai di sini nampak jelas bahwa sebenarnya tidak masalah yang berarti dengan paham Salafiyah ini, karena pada dasarnya setiap muslim akan mengakui legalitas kedudukan para sahabat Nabi saw dan dua generasi terbaik umat Islam sesudahnya itu; tabi’in dan atba’ al-tabi’in. Atau dengan kata lain seorang muslim manapun sebenarnya sedikit-banyak memiliki kadar kesalafian dalam dirinya meskipun ia tidak pernah menggembar-gemborkan pengakuan bahwa ia seorang salafi. Sebagaimana juga pengakuan kesalafian seseorang juga tidak pernah dapat menjadi jaminan bahwa ia benar-benar mengikuti jejak para al-Salaf al-Shalih, dan –menurut penulis- ini sama persis dengan pengakuan kemusliman siapapun yang terkadang lebih sering berhenti pada taraf pengakuan belaka.

    ‘Ala kulli hal, penggunaan istilah Salafi ini secara khusus mengarah pada kelompok gerakan Islam tertentu setelah maraknya apa yang disebut “Kebangkitan Islam di Abad 15 Hijriyah”. Terutama yang berkembang di Tanah Air, mereka memiliki beberapa ide dan karakter yang khas yang kemudian membedakannya dengan gerakan pembaruan Islam lainnya.

    Sejarah Kemunculan Salafi di Indonesia

    Tidak dapat dipungkiri bahwa gerakan Salafi di Indonesia banyak dipengaruhi oleh ide dan gerakan pembaruan yang dilancarkan oleh Muhammad ibn ‘Abd al-Wahhab di kawasan Jazirah Arabia. Menurut Abu Abdirrahman al-Thalibi[6], ide pembaruan Ibn ‘Abd al-Wahhab diduga pertama kali dibawa masuk ke kawasan Nusantara oleh beberapa ulama asal Sumatera Barat pada awal abad ke-19. Inilah gerakan Salafiyah pertama di tanah air yang kemudian lebih dikenal dengan gerakan kaum Padri, yang salah satu tokoh utamanya adalah Tuanku Imam Bonjol. Gerakan ini sendiri berlangsung dalam kurun waktu 1803 hingga sekitar 1832. Tapi, Ja’far Umar Thalib mengklaim –dalam salah satu tulisannya[7]- bahwa gerakan ini sebenarnya telah mulai muncul bibitnya pada masa Sultan Aceh Iskandar Muda (1603-1637).

    Disamping itu, ide pembaruan ini secara relatif juga kemudian memberikan pengaruh pada gerakan-gerakan Islam modern yang lahir kemudian, seperti Muhammadiyah, PERSIS, dan Al-Irsyad. “Kembali kepada al-Quran dan al-Sunnah” serta pemberantasan takhayul, bid’ah dan khurafat kemudian menjadi semacam isu mendasar yang diusung oleh gerakan-gerakan ini. Meskipun satu hal yang patut dicatat bahwa nampaknya gerakan-gerakan ini tidak sepenuhnya mengambil apalagi menjalankan ide-ide yang dibawa oleh gerakan purifikasi Muhammad ibn ‘Abd al-Wahhab. Apalagi dengan munculnya ide pembaruan lain yang datang belakangan, seperti ide liberalisasi Islam yang nyaris dapat dikatakan telah menempati posisinya di setiap gerakan tersebut.

    Di tahun 80-an, -seiring dengan maraknya gerakan kembali kepada Islam di berbagai kampus di Tanah air- mungkin dapat dikatakan sebagai tonggak awal kemunculan gerakan Salafiyah modern di Indonesia. Adalah Ja’far Umar Thalib salah satu tokoh utama yang berperan dalam hal ini. Dalam salah satu tulisannya yang berjudul “Saya Merindukan Ukhuwah Imaniyah Islamiyah”, ia menceritakan kisahnya mengenal paham ini dengan mengatakan:[8]

    “Ketika saya belajar agama di Pakistan antara tahun 1986 s/d 1987, saya melihat betapa kaum muslimin di dunia ini tercerai berai dalam berbagai kelompok aliran pemahaman. Saya sedih dan sedih melihat kenyataan pahit ini. Ketika saya masuk ke medan jihad fi sabilillah di Afghanistan antara tahun tahun 1987 s/d 1989, saya melihat semangat perpecahan di kalangan kaum muslimin dengan mengunggulkan pimpinan masing-masing serta menjatuhkan tokoh-tokoh lain…

    Di tahun-tahun jihad fi sabilillah itu saya mulai berkenalan dengan para pemuda dari Yaman dan Surian yang kemudian mereka memperkenalkan kepada saya pemahaman Salafus Shalih Ahlus Sunnah wal Jamaah. Saya mulai kenal dari mereka seorang tokoh dakwah Salafiyah bernama Al-‘Allamah Muqbil bin Hadi Al-Wadi’i…

    Kepiluan di Afghanistan saya dapati tanda-tandanya semakin menggejala di Indonesia. Saya kembali ke Indonesia pada akhir tahun 1989, dan padajanuari 1990 saya mulai berdakwah. Perjuangan dakwah yang saya serukan adalah dakwah Salafiyah…”

    Ja’far Thalib sendiri kemudian mengakui bahwa ada banyak yang berubah dari pemikirannya, termasuk diantaranya sikap dan kekagumannya pada Sayyid Quthub, salah seorang tokoh Ikhwanul Muslimin yang dahulu banyak ia lahap buku-bukunya. Perkenalannya dengan ide gerakan ini membalik kekaguman itu 180 derajat menjadi sikap kritis yang luar biasa –untuk tidak mengatakan sangat benci-.[9]

    Di samping Ja’far Thalib, terdapat beberapa tokoh lain yang dapat dikatakan sebagai penggerak awal Gerakan Salafi Modern di Indonesia, seperti: Yazid Abdul Qadir Jawwaz (Bogor), Abdul Hakim Abdat (Jakarta), Muhammad Umar As-Sewed (Solo), Ahmad Fais Asifuddin (Solo), dan Abu Nida’ (Yogyakarta). Nama-nama ini bahkan kemudian tergabung dalam dewan redaksi Majalah As-Sunnah –majalah Gerakan Salafi Modern pertama di Indonesia-, sebelum kemudian mereka berpecah beberapa tahun kemudian.

    Adapun tokoh-tokoh luar Indonesia yang paling berpengaruh terhadap Gerakan Salafi Modern ini –di samping Muhammad ibn ‘Abd al-Wahhab tentu saja- antara lain adalah:

    1. Ulama-ulama Saudi Arabia secara umum.

    2. Syekh Muhammad Nashir al-Din al-Albany di Yordania (w. 2001)

    3. Syekh Rabi al-Madkhaly di Madinah

    4. Syekh Muqbil al-Wadi’iy di Yaman (w. 2002).

    Tentu ada tokoh-tokoh lain selain ketiganya, namun ketiga tokoh ini dapat dikatakan sebagai sumber inspirasi utama gerakan ini. Dan jika dikerucutkan lebih jauh, maka tokoh kedua dan ketiga secara lebih khusus banyak berperan dalam pembentukan karakter gerakan ini di Indonesia. Ide-ide yang berkembang di kalangan Salafi modern tidak jauh berputar dari arahan, ajaran dan fatwa kedua tokoh tersebut; Syekh Rabi’ al-Madkhaly dan Syekh Muqbil al-Wadi’iy. Kedua tokoh inilah yang kemudian memberikan pengaruh besar terhadap munculnya gerakan Salafi ekstrem, atau –meminjam istilah Abu Abdirrahman al-Thalibi- gerakan Salafi Yamani.[10]

    Perbedaan pandangan antara pelaku gerakan Salafi modern setidaknya mulai mengerucut sejak terjadinya Perang Teluk yang melibatkan Amerika dan Irak yang dianggap telah melakukan invasi ke Kuwait. Secara khusus lagi ketika Saudi Arabia “mengundang” pasukan Amerika Serikat untuk membuka pangkalan militernya di sana. Saat itu, para ulama dan du’at di Saudi –secara umum- kemudian berbeda pandangan: antara yang pro[11] dengan kebijakan itu dan yang kontra.[12] Sampai sejauh ini sebenarnya tidak ada masalah, karena mereka umumnya masih menganggap itu sebagai masalah ijtihadiyah yang memungkinkan terjadinya perbedaan tersebut. Namun berdasarkan informasi yang penulis dapatkan nampaknya ada pihak yang ingin mengail di air keruh dengan “membesar-besarkan” masalah ini. Secara khusus, beberapa sumber[13] menyebutkan bahwa pihak Menteri Dalam Negeri Saudi Arabia saat itu–yang selama ini dikenal sebagai pejabat yang tidak terlalu suka dengan gerakan dakwah yang ada- mempunyai andil dalam hal ini. Upaya inti yang dilakukan kemudian adalah mendiskreditkan mereka yang kontra sebagai khawarij, quthbiy (penganut paham Sayyid Quthb), sururi (penganut paham Muhammad Surur ibn Zain al-‘Abidin), dan yang semacamnya.

    Momentum inilah yang kemudian mempertegas keberadaan dua pemahaman dalam gerakan Salafi modern –yang untuk mempermudah pembahasan oleh Abu ‘Abdirrahman al-Thalibi disebut sebagai-: Salafi Yamani dan Salafi Haraki.[14] Dan sebagaimana fenomena gerakan lainnya, kedua pemahaman inipun terimpor masuk ke Indonesia dan memiliki pendukung.

    Ide-ide Penting Gerakan Salafi

    Pertanyaan paling mendasar yang muncul kemudian adalah apa yang menjadi ide penting atau karakter khas gerakan ini dibanding gerakan lainnya yang disebutkan sedikit-banyak terpengaruh dengan ide purifikasi Muhammad ibn ‘Abd al-Wahhab di Jazirah Arabia?

    Setidaknya ada beberapa ide penting dan khas gerakan Salafi Modern dengan gerakan-gerakan tersebut, yaitu:

    1. Hajr Mubtadi’ (Pengisoliran terhadap pelaku bid’ah)

    Sebagai sebuah gerakan purifikasi Islam, isu bid’ah tentu menjadi hal yang mendapatkan perhatian gerakan ini secara khusus. Upaya-upaya yang mereka kerahkan salah satunya terpusat pada usaha keras untuk mengkritisi dan membersihkan ragam bid’ah yang selama ini diyakini dan diamalkan oleh berbagai lapisan masyarakat Islam. Dan sebagai sebuah upaya meminimalisir kebid’ahan, para ulama Ahl al-Sunnah menyepakati sebuah mekanisme yang dikenal dengan hajr al-mubtadi’ atau pengisoliran terhadap mubtadi’. [15] Dan tentu saja, semua gerakan salafi sepakat akan hal ini.

    Akan tetapi, pada prakteknya di Indonesia, masing-masing faksi –salafi Yamani dan haraki- sangat berbeda. Dalam hal ini, salafi Yamani terkesan membabi buta dalam menerapkan mekanisme ini. Fenomena yang nyata akan hal ini mereka terapkan dengan cara melemparkan tahdzir (warning) terhadap person yang bahkan mengaku mendakwahkan gerakan salafi. Puncaknya adalah ketika mereka menerbitkan “daftar nama-nama ustadz yang direkomendasikan” dalam situs mereka www.salafy.or.id.[16] Dalam daftar ini dicantumkan 86 nama ustadz dari Aceh sampai Papua yang mereka anggap dapat dipercaya untuk dijadikan rujukan, dan ‘uniknya’ nama-nama itu didominasi oleh murid-murid Syekh Muqbil al-Wadi’i di Yaman.

    Sementara Salafi Haraki cenderung melihat mekanisme hajr al-mubtadi’ ini sebagai sesuatu yang tidak mutlak dilakukan, sebab semuanya tergantung pada maslahat dan mafsadatnya. Menurut mereka, hajr al-mubtadi’ dilakukan tidak lebih untuk memberikan efek jera kepada sang pelaku bid’ah. Namun jika itu tidak bermanfaat, maka boleh jadi metode ta’lif al-qulub-lah yang berguna.[17]

    2. Sikap terhadap politik (parlemen dan pemilu).

    Hal lain yang menjadi ide utama gerakan ini adalah bahwa gerakan Salafi bukanlah gerakan politik dalam arti yang bersifat praktis. Bahkan mereka memandang keterlibatan dalam semua proses politik praktis seperti pemilihan umum sebagai sebuah bid’ah dan penyimpangan. Ide ini terutama dipegangi dan disebarkan dengan gencar oleh pendukung Salafi Yamani. Muhammad As-Sewed misalnya –yang saat itu masih menjabat sebagai ketua FKAWJ mengulas kerusakan-kerusakan pemilu sebagai berikut:

    a. Pemilu adalah sebuah upaya menyekutukan Allah (syirik) karena menetapkan aturan berdasarkan suara terbanyak (rakyat), padahal yang berhak untuk itu hanya Allah.

    b. Apa yang disepakati suara terbanyak itulah yang dianggap sah, meskipun bertentangan dengan agama atau aturan Allah dan Rasul-Nya.

    c. Pemilu adalah tuduhan tidak langsung kepada islam bahwa ia tidak mampu menciptakan masyarakat yang adil sehingga membutuhkan sistem lain.

    d. Partai-partai Islam tidak punya pilihan selain mengikuti aturan yang ada, meskipun aturan itu bertentangan dengan Islam.

    e. Dalam pemilu terdapat prinsip jahannamiyah, yaitu menghalalkan segala cara demi tercapainya tujuan-tujuan politis, dan sangat sedikit yang selamat dari itu.

    f. Pemilu berpotensi besar menanamkan fanatisme jahiliah terhadap partai-partai yang ada.[18]

    Berbeda dengan Salafi Haraki yang cenderung menganggap masalah ini sebagai persoalan ijtihadiyah belaka. Dalam sebuah tulisan bertajuk al-Musyarakah fi al-Intikhabat al-Barlamaniyah yang dimuat oleh situs islamtoday.com (salah satu situs yang dianggap sering menjadi rujukan mereka dikelola oleh DR. Salman ibn Fahd al-‘Audah) misalnya, dipaparkan bahwa sistem peralihan dan penyematan kekuasaan dalam Islam tidak memiliki sistem yang baku. Karena itu, tidak menutup mungkin untuk mengadopsi sistem pemilu yang ada di Barat setelah ‘memodifikasi’nya agar sesuai dengan prinsip-prinsip politik Islam. Alasan utamanya adalah karena hal itu tidak lebih dari sebuah bagian adminstratif belaka yang memungkinkan kita untuk mengadopsinya dari manapun selama mendatangkan mashlahat.[19] Maka tidak mengherankan jika salah satu ormas yang dianggap sebagai salah satu representasi faksi ini, Wahdah Islamiyah, mengeluarkan keputusan yang menginstruksikan anggotanya untuk ikut serta dalam menggunakan hak pilihnya dalam pemilu-pemilu yang lalu.[20]

    3. Sikap terhadap gerakan Islam yang lain.

    Pandangan pendukung gerakan Salafi modern di Indonesia terhadap berbagai gerakan lain yang ada sepenuhnya merupakan imbas aksiomatis dari penerapan prinsip hajr al-mubtadi’ yang telah dijelaskan terdahulu. Baik Salafi Yamani maupun Haraki, sikap keduanya terhadap gerakan Islam lain sangat dipengaruhi oleh pandangan mereka dalam penerapan hajr al-mubtadi’. Sehingga tidak mengherankan dalam poin inipun mereka berbeda pandangan.

    Jika Salafi Haraki cenderung ‘moderat’ dalam menyikapi gerakan lain, maka Salafi Yamani dikenal sangat ekstrim bahkan seringkali tanpa kompromi sama sekali. Fenomena sikap keras Salafi Yamani terhadap gerakan Islam lainnya dapat dilihat dalam beberapa contoh berikut:

    a. Sikap terhadap Ikhwanul Muslimin

    Barangkali tidak berlebihan jika dikatakan Ikhwanul Muslimin nampaknya menjadi musuh utama di kalangan Salafi Yamani. Mereka bahkan seringkali memelesetkannya menjadi “Ikhwanul Muflisin”.[21] Tokoh-tokoh utama gerakan ini tidak pelak lagi menjadi sasaran utama kritik tajam yang bertubi-tubi dari kelompok ini. Di Saudi sendiri –yang menjadi asal gerakan ini-, fenomena ‘kebencian’ pada Ikhwanul Muslimin dapat dikatakan mencuat seiring bermulanya kisah Perang Teluk bagian pertama. Adalah DR. Rabi’ ibn Hadi al-Madkhali yang pertama kali menyusun berbagai buku yang secara spesifik menyerang Sayyid Quthb dan karya-karyanya. Salah satunya dalam buku yang diberi judul “Matha’in Sayyid Quthb fi Ashab al-Rasul” (Tikaman-tikaman Sayyid Quthub terhadap Para Sahabat Rasul).[22]

    Sepengetahuan penulis, fenomena ini bisa dibilang baru mengingat pada masa-masa sebelumnya beberapa tokoh Ikhwan seperti Syekh Muhammad al-Ghazali dan DR. Yusuf al-Qaradhawi pernah menjadi anggota dewan pendiri Islamic University di Madinah, dan banyak tokoh Ikhwan lainnya yang diangkat menjadi dosen di berbagai universitas Saudi Arabia. Dalam berbagai penulisan ilmiah –termasuk itu tesis dan disertasi- pun karya-karya tokoh Ikhwan –termasuk Fi Zhilal al-Qur’an yang dikritik habis oleh DR. Rabi al-Madkhali- sering dijadikan rujukan. Bahkan Syekh Bin Baz –Mufti Saudi waktu itu- pernah mengirimkan surat kepada Presiden Mesir, Gamal Abdul Naser untuk mencabut keputusan hukuman mati terhadap Sayyid Quthb.[23]

    Terkait dengan ini misalnya, Ja’far Umar Thalib misalnya menulis:

    Di tempat Syekh Muqbil pula saya mendengar berita-berita penyimpangan tokoh-tokoh yang selama ini saya kenal sebagai da’i dan penulis yang menganu pemahaman salafus shalih. Tokoh-tokoh yang telah menyimpang itu ialah Muhammad Surur bin Zainal Abidin, Salman Al-Audah, Safar Al-Hawali, A’idl Al-Qarni, Nasir Al-Umar, Abdurrahman Abdul Khaliq. Penyimpangan mereka terletak pada semangat mereka untuk mengelu-elukan tokoh-tokoh yang telah mewariskan berbagai pemahaman sesat di kalangan ummat Islam, seperti Sayyid Qutub, Hasan Al-Banna, Muhammad Abduh, Jamaluddin Al-Afghani, Muhammad Rasyid Ridha dan lain-lainnya. [24]

    Dan jauh sebelum itu, Ja’far Umar Thalib juga melontarkan celaan yang sangat keras terhadap DR. Yusuf al-Qaradhawy –salah seorang tokoh penting Ikhwanul Muslimin masa kini- dengan menyebutnya sebagai ‘aduwullah (musuh Allah) dan Yusuf al-Qurazhi (penisbatan kepada salah satu kabilah Yahudi di Madinah, Bani Quraizhah). Meskipun kemudian ia dikritik oleh gurunya sendiri, Syekh Muqbil di Yaman, yang kemudian mengganti celaan itu dengan mengatakan: Yusuf al-Qaradha (Yusuf Sang penggunting syariat Islam).[25] Di Indonesia sendiri, sikap ini berimbas kepada Partai Keadilan Sejahtera (PKS) yang dianggap sebagai representasi Ikhwanul Muslimin di Indonesia.

    Secara umum, ada beberapa hal yang dianggap sebagai penyimpangan oleh kalangan Salafi Yamani dalam tubuh Ikhwanul Muslimin, diantaranya:

    - Bai’at yang dianggap seperti bai’at sufiyah dan kemiliteran.[26]

    - Adanya marhalah (fase-fase) dalam dakwah yang menyerupai prinsip aliran Bathiniyah.[27]

    - Organisasi kepartaian (tanzhim hizb).[28]

    Berbeda dengan yang disebut Salafi Haraki, mereka cenderung kooperatif dalam melihat gerakan-gerakan Islam yang ada dalam bingkai “nata’awan fima ittafaqna ‘alaih, wa natanashahu fima ikhtalafna fihi.”[29] Karena itu, faksi ini cenderung lebih mudah memahami bahkan berinteraksi dengan kelompok lain, termasuk misalnya Ikhwanul Muslimin. Meskipun untuk itu kelompok inipun harus rela diberi cap “Sururi” oleh kelompok Salafi Yamani. Yayasan Al-Sofwa, misalnya, masih mengakomodir kaset-kaset ceramah beberapa tokoh PKS seperti DR.Ahzami Sami’un Jazuli.[30]

    b. Sikap terhadap Sururiyah

    Secara umum, Sururi atau Sururiyah adalah label yang disematkan kalangan Salafi Yamani terhadap Salafi Haraki yang dianggap ‘mencampur-adukkan’ berbagai manhaj gerakan Islam dengan manhaj salaf. Kata Sururiyah sendiri adalah penisbatan kepada Muhammad Surur bin Zainal Abidin. Tokoh ini dianggap sebagai pelopor paham yang mengadopsi dan menggabungkan ajaran Salafi dengan Ikhwanul Muslimin. Disamping Muhammad Surur, nama-nama lain yang sering dimasukkan dalam kelompok ini adalah DR. Safar ibn ‘Abdirrahman al-Hawali, DR. Salman ibn Fahd Al-‘Audah –keduanya di Saudi- dan Abdurrahman Abdul Khaliq dari Jam’iyyah Ihya’ al-Turats di Kuwait.

    Dalam sebuah tulisan berjudul Membongkar Pikiran Hasan Al-Banna-Sururiyah (III) diuraikan secara rinci pengertian Sururiyah itu:[31]

    “Ada sekelompok orang yang mengikuti kaidah salaf dalam perkara Asma dan Sifat Allah, iman dan taqdir. Tapi, ada salah satu prinsip mereka yang sangat fatal yaitu mengkafirkan kaum muslimin. Mereka terpengaruh oleh prinsip Ikhwanul Muslimin. Pelopor aliran ini bernama Muhammad bin Surur.

    Muhammad bin Surur yang lahir di Suriah dahulunya adalah Ikhwanul Muslimin. Kemudian ia menyempal dari jamaah sesat ini dan membangun gerakannya sendiri berdasarkan pemikiran-pemikiran Sayyid Quthub (misalnya masalah demonstrasi, kudeta dan yang sejenisnya)…”[32]

    Tulisan yang sama juga menyimpulkan beberapa sisi persamaan antara Sururiyah dengan Ikhwanul Muslimin, yaitu:

    - Keduanya sama-sama mengkafirkan golongan lain dan pemerintah muslim.

    - Keduanya satu ide dalam masalah demonstrasi, mobilisasi dan selebaran-selebaran.

    - Keduanya sama dalam masalah pembinaan revolusi dalam rangka kudeta.

    - Keduanya sama dalam hal tanzhim dan sistem kepemimpinan yang mengerucut (piramida).

    - Keduanya sama-sama tenggelam dalam politik.[33]

    Hanya saja banyak ‘tuduhan’ sebenarnya terlalu tergesa-gesa untuk tidak mengatakan membabi buta. Ada yang tidak mempunyai bukti akurat, atau termasuk persoalan yang sebenarnya termasuk kategori ijtihad dan tidak bisa disebut sebagai kesesatan (baca: bid’ah).

    4. Sikap terhadap pemerintah

    Secara umum, sebagaimana pemerintah yang umum diyakini Ahl al-Sunnah –yaitu ketidakbolehan khuruj atau melakukan gerakan separatisme dalam sebuah pemerintahan Islam yang sah-, Gerakan Salafi juga meyakini hal ini. Itulah sebabnya, setiap tindakan atau upaya yang dianggap ingin menggoyang pemerintahan yang sah dengan mudah diberi cap Khawarij, bughat atau yang semacamnya.[34]

    Dalam tulisannya yang bertajuk “Membongkar Pemikiran Sang Begawan Teroris (I), Abu Hamzah Yusuf misalnya menulis:

    “Tokoh-tokoh yang disebutkan Imam Samudra di atas (maksudnya: Salman al-Audah, Safar al-Hawali dan lain-lain –pen) tidaklah berjalan di atas manhaj Salaf. Bahkan perjalanan hidup mereka dipenuhi catatan hitam yang menunjukkan mereka jauh dari manhaj Salaf…

    Tak ada hubungan antara tokoh-tokoh itu dengan para ulama Ahlus Sunnah. Bahkan semua orang tahu bahwa antara mereka berbeda dalam hal manhaj (metodologi). Tokoh-tokoh itu berideologikan Quthbiyyah, Sururiyah, dan Kharijiyah…”[35]

    Dalam “Mereka Adalah Teroris” juga misalnya disebutkan:

    “…Kemudian dilanjutkan tongkat estafet ini oleh para ruwaibidhah (sebutan lain untuk Khawarij -pen) masa kini semacam Dr. Safar Al-Hawali, Salman Al-Audah dan sang jagoan konyol Usamah bin Laden. Sementara Imam Samudra hanyalah salah satu bagian kecil saja dari sindikat terorisme yang ada di Indonesia. Kami katakan ini karena di atas Imam Samudra masih ada tokoh-tokoh khawarij Indonesia yang lebih senior seperti: Abdullah Sungkar alias Ustadz Abdul Halim, Abu Bakar Ba’asyir alias Ustadz Abdush Shamad.”[36]

    Pernyataan ini disebabkan karena tokoh-tokoh yang dimaksud dikenal sebagai orang-orang yang gigih melontarkan kritik ‘pedas’ terhadap pemerintah Kerajaan Saudi Arabia terutama dalam kasus penempatan pangkalan militer AS di sana. Sementara dua nama terakhir dikenal sebagai orang-orang yang gigih memformalisasikan syariat Islam di Indonesia.

    Sebagai konsekwensi dari prinsip ini, maka muncul kesan bahwa kaum Salafi cenderung ‘enggan’ melontarkan kritik terhadap pemerintah. Meskipun sesungguhnya manhaj al-Salaf sendiri memberikan peluang untuk itu meskipun dibatasi secara “empat mata” dengan sang penguasa.

    Namun pada prakteknya kemudian, ternyata prinsip inipun sedikit banyak telah dilanggar oleh mereka sendiri. Abu ‘Abdirrahman al-Thalibi misalnya –yang menulis kritik tajam terhadap gerakan ini- menyebutkan salah satu penyimpangan Salafi Yamani: “Sikap Melawan Pemerintah”. Ia menulis:

    “Dalam beberapa kasus, jelas-jelas Salafy Yamani telah melawan pemerintah yang diakui secara konsensus oleh Ummat Islam Indonesia, khususnya melalui tindakan-tindakan Laskar Jihad di masa pemerintahan Abdurrahman Wahid.

    Tanggal 6 April 2000, mereka mengadakan tabligh akbar di Senayan, tak lama kemudian mereka berdemo di sekitar Istana Negara dimana Abdurrahman Wahid sedang berada di dalamnya. Kenyataan yang sangat mengherankan, mereka bergerak secara massal dengan membawa senjata-senjata tajam. Belum pernah Istana Negara RI didemo oleh orang-orang bersenjata, kecuali dalam peristiwa di atas. Masih bisa dimaklumi, meskipun melanggar hukum, jika yang melakukannya adalah anggota partai komunis yang dikenal menghalalkan kekerasan, tetapi perbuatan itu justru dilakukan oleh para pemuda yang mewarisi manhaj Salafus Shalih. Masya Allah, Salafus Shalih mana yang mereka maksudkan?”[37]

    Hal lain lagi adalah bahwa hingga kini mereka masih saja melancarkan kritik yang pedas terhadap Partai Keadilan Sejahtera –yang dianggap sebagai bagian dari Ikhwanul Muslimin di Indonesia-. Namun kenyataannya sekarang bahwa Partai ini telah menjadi bagian dari pemerintahan Indonesia yang sah. Beberapa anggota mereka duduk sebagai anggota parlemen, ada yang menjadi menteri dalam kabinet, bahkan mantan ketuanya, Hidayat Nur Wahid saat ini menjabat sebagai Ketua MPR-RI. Bukankah berdasarkan kaidah yang selama ini mereka gunakan, kritik pedas mereka terhadap PKS dapat dikategorikan sebagai tindakan khuruj atas pemerintah?

    “Ja’far Umar Thalib Telah Meninggalkan Kita…”

    Kalimat mungkin dapat dijadikan sebagai bukti fase baru perkembangan gerakan Salafi di Indonesia. Setelah sebelumnya dijelaskan bahwa dalam perjalanannya gerakan ini terbagi menjadi setidaknya 2 faksi: Yamani dan haraki, maka setidaknya sejak dewan eksekutif FKAWJ membubarkan FKAWJ dan Laskar Jihad pada pertengahan Oktober 2002, ada hembusan angin perubahan yang sangat signifikan di tubuh gerakan ini. Salafi Yamani ternyata kemudian berpecah menjadi 2 kelompok: yang pro Ja’far dan yang kontra terhadapnya.
    Ja’far Umar Thalib sejak saat itu dapat dikatakan menjadi ‘bulan-bulanan’ kelompok eks Laskar Jihad yang kontra dengannya. Apalagi setelah DR.Rabi’ al-Madkhali –ulama yang dulu sering ia jadikan rujukan fatwa- justru mengeluarkan tahdzir terhadapnya. Pesantrennya di Yogyakarta pun mulai ditinggalkan oleh mereka yang dulu menjadi murid-muridnya.

    Uniknya, kelompok yang kontra terhadapnya justru ‘dipimpin’ oleh Muhammad Umar As-Sewed, orang yang dulu menjadi tangan kanannya (wakil panglima) saat menjadi panglima Laskar Jihad. Ja’far Thalib-pun mulai dekat dengan orang-orang yang dulu dianggap tidak mungkin bersamanya. Arifin Ilham ‘Majlis Az-Zikra’ dan Hamzah Haz, contohnya.

    Karena itu, Qomar ZA –redaktur majalah Asy-Syariah yang dulu adalah murid Ja’far Umar Thalib- menulis artikel pendek berjudul “Ja’far Umar Thalib Telah Meninggalkan Kita…”.[38] Di sana antara lain ia menulis:

    “Adapun sekarang betapa jauh keadaannya dari yang dulu (Ja’far Umar Thalib, red). Jangankan majlis yang engkau tidak mau menghadirinya saat itu, bahkan sekarang majlis dzikirnya Arifin Ilham kamu hadiri, mejlis Refleksi Satu Hati dengan para pendeta dan biksu kamu hadiri (di UGM, red), majlis dalam peresmian pesantren Tawwabin yang diprakarsai oleh Habib Riziq Syihab, Abu Bakar Baa’syir Majelis Mujahidin Indonesia dan lain-lain. Kamu hadiri juga peringatan Isra’ Mi’raj sebagaimana dinukil dalam majalah Sabili dan banyak lagi…

    Apakah gurumu yang sampai saat ini kamu suka menebeng di belakangnya yaitu Syekh Muqbil, semoga Allah merahmatinya, akan tetap memujimu dengan keadaanmu yang semacam ini??…

    Asy-Syaikh Rabi’ berkata: “…Dan saya katakan: Dialah yang meninggalkan kalian dan meninggalkan manhaj ini (manhaj Ahlus Sunnah)…”

    Ja’far sendiri belakangan nampak menyadari sikap kerasnya yang berlebihan di masa awal dakwahnya. Dan nampaknya, apa yang ia lakukan belakangan ini –meski menyebabkannya menjadi sasaran kritik bekas pendukungnya- adalah sebuah upayanya untuk memperbaiki kesalahan tersebut. Dalam artikelnya, “Saya Merindukan Ukhuwwah Imaniyah Islamiyah” , ia menulis pengakuan itu dengan mengatakan:

    “…Saya lupa dengan keadaan yang sesungguhnya mayoritas ummat di Indonesia yang tingkat pemahamannya amat rendah tentang Islam. Saya saat itu menganggap tingkat pemahaman ummatku sama dengan tingkat pemahaman murid-muridku. Akibatnya ketika saya menyikapi penyelewengan ummat dari As-Sunnah, saya anggap sama dengan penyelewengan orang-orang yang ada di sekitarku yang selalu saya ajari ilmu. Tentu anggapan ini adalah anggapan yang dhalim. Dengan anggapan inilah akhirnya saya ajarkan sikap keras dan tegas terhadap ummat yang menyimpang dari As-Sunnah walaupun mereka belum mendapat penyampaian ilmu Sunnah. Sayapun sempat menganggap bahwa mayoritas kaum muslimin adalah Ahlul Bid’ah dan harus disikapi sebagai Ahlul Bid’ah. Maka tampaklah Dakwah Salafiyyah yang saya perjuangkan menjadi terkucil, kaku dan keras. Saya telah salah paham dengan apa yang saya pelajari dari kitab-kitab para Ulama’ tersebut di atas tentang sikap Ahlul Bid’ah. Saya sangka Ahlul Bid’ah itu ialah semua orang yang menjalankan bid’ah secara mutlak.”[39]

    Penutup

    Demikianlah paparan singkat tentang gerakan Salafi modern di Indonesia. Sudah tentu masih banyak sisi gerakan ini yang belum tertuang dalam tulisan ini. Dan di bagian akhir tulisan ini, ada beberapa catatan kritis yang perlu penulis kemukakan atas gerakan ini:

    1. Diperlukan kajian yang komperhensif tentang sejarah masa lalu ummat Islam, dan termasuk didalamnya sejarah generasi As-Salaf Ash-Shalih yang menjadi panutan semua gerakan Islam –tentu saja dengan kadar yang berbeda-beda antara satu dengan yang lain-. Dan khusus untuk pendukung gerakan Salafi ini, ada banyak sisi kehidupan As-Salaf yang mungkin terlupakan; seperti: kesantunan dan kearifan dalam menyikapi perbedaan yang masih mungkin untuk ditolerir, serta bersikap proporsional dan adil dalam menyikapi kesalahan atau kekeliruan pihak lain.

    2. Salah satu kesalahan utama pendukung gerakan ini –khususnya Salafi Yamani- adalah ketidaktepatan dalam menyimpulkan apakah sesuatu itu dapat dikategorikan sebagai manhaj baku kalangan As-Salaf atau bukan. Dalam kasus di lapangan, seringkali karakter pribadi seorang ulama dianggap sebagai bagian dari manhaj Salafi. Padahal kita semua memahami bahwa setiap orang memiliki tabiat dasar yang nyaris berbeda. Jika Abu Bakr dikenal dengan kelembutannya, maka Umar dikenal dengan ketegasannya. Berbeda lagi dengan Abu Dzar yang keteguhan prinsipnya membuat dia lebih cocok hidup sendiri daripada terlalu banyak melakukan interaksi sosial.

    Dalam kasus Salafi misalnya, sebagian pendukungnya banyak mengadopsi karakter Syekh Rabi atau Syekh Muqbil misalnya, yang memang dikenal dengan karakter pribadi yang keras. Padahal masih banyak ulama rujukan mereka yang cenderung lebih toleran dan elegan.

    Akhirnya, memang tidak ada gading yang tak retak. Setiap anak Adam itu berpotensi melakukan kesalahan, namun sebaik-baik orang yang selalu terjatuh dalam kesalahan adalah yang selalu bertaubat dan menyadari kesalahannya, kata Nabi saw. Setiap gerakan sudah tentu memiliki sisi positif dan negatif. Yang terbaik pada akhirnya adalah yang mampu meminimalisir sisi negatifnya dan semakin hari memiliki perubahan yang dapat dipertanggungjawabkan.

    Wallahul muwaqqiq!

    Cipinang Muara, pertengahan Mei 2006
    ——————————————————————————–

    DAFTAR PUSTAKA :

    1. Beberapa Kerusakan Pemilu. Muhammad Umar As-Sewed. Majalah SALAFY. Edisi XXX. Tahun 1999H.

    2. Daftar Ustadz yang Terpercaya. www.freelists.org/archives/Salafi/12-2003/msg00017.html

    3. Dakwah Salafiyah Dakwah Bijak, Meluruskan Sikap Keras Dai Salafi. Abu Abdirrahman Al-Thalibi. Hujjah Press. Jakarta. Cetakan kedua. Maret 2006.

    4. Gerakan Salafi Radikal di Indonesia. Penyunting: Jamhari dan Jajang Jahroni. PT. RajaGrafindo Persada. Jakarta. Cetakan pertama. 2004.

    5. Hajr al-Mubtadi’. Bakr ibn ‘Abdillah Abu Zaid. Dar Ibn al-Jauzi. Dammam. Cetakan kedua. 1417H.

    6. Indonesia Bacgrounder: Why Salafism and Terrorism Mostly Don’t Mix. International Crisis Group. Asia Report no.83.13 September 2004.

    7. Ja’far Umar Thalib: Sang Ustadz yang Penuh Warna. www.tempointeraktive.com.

    8. Ja’far Umar Thalib Telah Meninggalkan Kita. Qomar ZA. Lc. www.salafy.or.id/print.php?id_artikel=664.

    9. Al-Khithab al-Dzahaby. Bakr ibn ‘Abdillah Abu Zaid. Maktabah al-Sunnah. Kairo. Cetakan pertama. 1418H.

    10. Lisan al-‘Arab. Abu al-Fadhl Muhammad ibn Manzhur. Dar Shadir. Beirut. Cetakan pertama. 1410H.

    11. Madarik al-Nazhar fi al-Siyasah baina al-Tathbiqat al-Syar’iyyah wa al-Infi’alat al-Hamasiyah. ‘Abd al-Malik ibn Ahmad Ramadhany al-Jaza’iry. Dar Sabil al-Mu’minin. Dammam. Cetakan kedua. 1418H.

    12. Membongkar Pikiran Hasan al-Banna-Ikhwanul Muslimin (II). www.salafy.or.id/print.php?id_artikel=336.

    13. Membongkar Pikiran Hasan al-Banna-Sururiyah (III). www.salafy.or.id/print.php?id_artikel=338.

    14. Mereka Adalah Teroris. Luqman bin Muhammad Ba’abduh.

    15. Al-Musyarakah fi al-Intikhabat al-Barlamaniyah. DR. ‘Abdullah ibn Ibrahim al-Thuraiqy. www.islamtoday.net/print.cfm?artid=2869 dan www.islamtoday.net/print.cfm?artid=2896.

    16. Pasang Surut Menegakkan Syariah Islamiyah. Ja’far Umar Thalib. Majalah SALAFY. Edisi 40. Tahun 1422/2001.

    17. Penjelasan Dewan Syari’ah Wahdah Islamiyah tentang Pemilihan Umum. www.wahdah.or.id.

    18. Persaksian Tentang Yayasan Al-Sofwa. Muhammad Umar As-Sewed. www.salafy.or.id/print.php?id_artikel=557.

    19. Saya Merindukan Ukhuwah Imaniyah Islamiyah. Ja’far Umar Thalib. Majalah SALAFY. Edisi 5. Tahun 1426/2005.

    [1] Lih. Majalah SALAFY, edisi 5 Tahun 2005, hal. 13.

    [2] Lih. Lisan al-Arab, entri Sa-La-Fa.

    [3] Lih. Madarik al-Nazhar, hal. 30, Dakwah Salafiyah Dakwah Bijak, hal. 8

    [4] Ibid.

    [5] Dari kata ini kita kemudian sering mendengarkan kata bentukan lainnya seperti Salafiyah (yang berarti ajaran atau paham kesalafan) atau Salafiyun/Salafiyin yang merupakan bentuk plural dari Salafi.

    [6] Lih. Dakwah Salafiyah, hal. 10 dan hal.30-31.

    [7] Pasang Surut Menegakkan Syari’ah Islamiyah, majalah SALAFY, hal. 2-12, edisi 40 tahun 1422/2001. Seputar masalah ini juga dapat dilihat dalam Laporan International Crisis Group bertajuk “Indonesia Backgrounder: Why Salafism and Terrorism Mostly Don’t Mix”, Asia Report no.83, 13 September 2004, hal. 5-6.

    [8] Majalah SALAFY, hal. 3 (Edisi 5, Tahun 2005).

    [9] Lih. Ja’far Umar Thalib: Sang Ustadz yang Penuh Warna, http://www.tempointeraktive.com

    [10] Lih. Dakwah Salafiyah Dakwah Bijak, hal.13

    [11] Yang pro dalam hal ini misalnya adalah Hai’ah Kibar al-‘Ulama (Dewan Ulama Besar) di sana yang saat itu diketuai oleh Syekh Abd al-Aziz ibn Baz.

    [12] Yang kontra dalam hal ini misalnya adalah Syekh Hamud al-‘Uqla (seorang ulama senior yang selevel dengan ‘Abd al-Aziz ibn Baz), Safar ibn ‘Abd al-Rahman al-Hawali, Salman ibn Fahd al-‘Audah, dan ‘Aidh ibn ‘Abdillah al-Qarni. Tiga nama terakhir kemudian sempat di penjara, namun setelah lepasnya dari penjara ketiganya kemudian menjadi tokoh yang sering dijadikan rujukan pendapat oleh Pemerintah Saudi terutama dalam upaya meredam radikalisme alumni jihad Afghan.

    [13] Informasi ini penulis dengarkan dari beberapa dosen Islamic University of Madinah, seperti DR. Shalih al-Fa’iz dan DR. Rusyud al-Rusyud.

    [14] Lih. Dakwah Salafiyah, hal. 20

    [15] Lih. Pembahasan lengkap tentang masalah ini dalam Hajr al-Mubtadi’, karya DR. Bakr ibn Abdillah Abu Zaid.

    [16] Lih. Daftar Ustadz yang Terpercaya.

    [17] Lih. Hajr al-Mubtadi’, hal.19.

    [18] Lih. Beberapa Kerusakan Pemilu,Muhammad Umar As-Sewed, Majalah SALAFY, edisi XXX, hal. 8-15. Lihat juga wawancara dengan Eko Rahardjo, ketua divisi penerangan FKAWJ tanggal 10 Agustus 2004 dalam Gerakan Salafi Radikal di Indonesia, hal. 121.

    [19] Lih. Al-Musyarakah fi al-Intikhabat al-Barlamaniyah, DR. ‘Abdullah ibn Ibrahim al-Thuraiqy, www.islamtoday.net/print.cfm?artid=2869 dan www.islamtoday.net/print.cfm?artid=2896 . Dalam tulisan yang sama, ia menawarkan sebuah sistem pemilu Islam yang mengadopsi konsep Ahl al-Hill wa-‘Aqd yang hanya melibatkan ‘orang-orang pilihan’ dan bukan seluruh rakyat di sebuah tempat.

    [20] Lih. Penjelasan Dewan Syariah Wahdah Islamiyah tentang Pemilihan Umum, www.wahdah.or.id.

    [21] Lih. Kesaksian Tentang Yayasan Al-Sofwa, hal.2, www.salafy.or.id/print.php?id_artikel=557.

    [22] Buku ini diterbitkan oleh Maktabah al-Ghuraba’ di Madinah.

    [23] Lih. Al-Khithab al-Dzahaby, karya DR.Bakr ibn Abdillah Abu Zaid. Buku kecil ini pada mulanya adalah surat balasan Syekh Bakr untuk DR.Rabi’ yang memintanya memberi pengantar atas bukunya yang mengkritik Sayyid Quthb secara tidak proporsional. Permintaan itu justru ditolak dan dijawab dengan surat ini. DR.Bakr Abu Zaid adalah anggota Dewan Ulama Besar Saudi yang saat ini menjabat sebagai Ketua Konfrensi Fikih Internasional Rabithah Alam Islami di Mekkah.

    [24] Saya Merindukan Ukhuwwah Imaniyah Islamiyah, majalah SALAFY hal.6, edisi 5 tahun ke 5.

    [25] Lih. Majalah SALAFY edisi 3 tahun 1416, juga Dakwah Salafiyah Dakwah Bijak hal. 34.

    [26] Lih. Membongkar Pikiran Hasan al-Banna-Ikhwanul Muslimin (II), hal.3

    [27] Ibid., hal.6

    [28] Ibid., hal.8

    [29] Uniknya prinsip ini justru diucapkan oleh Syekh Nashiruddin al-Albani dengan mengadopsi dan melakukan sedikit koreksi redaksional atas prinsip Ikhwanul Muslimin: “Nata’wanu fima ittafaqna alaih wa na’dzuru ba’dhuna ba’dhan fima ikhtalafna fihi.”

    [30] Lih. Persaksian tentang Yayasan Al Sofwa, www.salafy.or.id/print.php?id_artikel=557.

    [31] Lih. www.freelists.or/archives/salafy/11-2003/msg00034.html.

    [32] www.salafy.or.id/print.php?id_artikel=338 .

    [33] Ibid., hal. 2

    [34] Lih. Mereka Adalah Teroris, hal.664-702. Buku setebal 720 halaman ini ditulis oleh Luqman Ba’abduh –salah seorang murid Syekh Muqbil ibn Hadi al-Wadi’i di Indonesia- untuk membantah buku yang ditulis Imam Samudra, Aku Melawan Teroris.

    [35] Membongkar Pemikiran Sang Begawan Teroris (I), www.salafy.or.id/print.php?id_artikel=878.

    [36] Mereka Adalah Teroris, hal.59

    [37] Dakwah Salafiyah Dakwah Bijak, hal.69

    [38] Lih. www.salafy.or.id/print.php?id_artikel=664.

    [39] Majalah SALAFY, edisi 5 tahun ke 5, hal. 9-10

    _______________

    Sumber: Salafy Indonesia


DEPAN

NEXT>

.

Jihad Imam Ali as. Dalam Penilaian Ibnu Taymiyah

Ibnu Taymiah: Imam Ali sa. Membunuh Banyak Kaum Muslimin Yang Rajin Shalat, Rajin Berpuasa dan Membayar Zakat!

Dalam banyak hadis disebutkan bahwa Nabi saw. bersabda memerintah Imam Ali as. untuk memerangi tiga kelompok; (1) Nâkitsîn, (2) Qâshithîn, dan (3) Mâriqîn, kendati Ibnu Taymiah dengan tanpa malu mengkufuri hadis-hadis shahih yang disabdakan Nabi saw. tersebut!

Nmun demikian satu hal yang tidak diperselisihkan para ulama dan imam-imam umat Islam, baik Syi’ah maupun Ahlusunnas wal Jama’ah bahwa dalam seluruh peperangaan yang dikobarkan para pemberontah itu, Imam Ali- lah pihak yang benar, mushîb! Dan mereka adalah kaum bughât/yang keluar memberontak Khalifah yang sah berdasarkan syarat-syarat Islami!

Al Munnâwi berkata, “Kata-kata al Jurjâni dalam kitab al Imâmah, ‘Telah sepakat seluruh fukahaa negeri Hijâz dan Irak dari kelompok Ahli hadis dan ra’yu, di antara mereka (Imam) Malik, asy Syâfi’i, Abu Hanifah, al Awza’i daan jumhur terbesar dari para Ahli Teoloqi dan kaaum Muslimin bahwa Ali adalah pihak yang benar dalam peperangannya melawan Ahli jamal dan sesungghnya mereka yang memeranginya adalaah bughât.” (Faidh al Qadîr,6/336)

Imam al Qurthubi berkata, “Maka tetaplah di kalangan umat Islam berdasarkan dalil agama bahwa Ali adalah imam yang sah, dan semua yang memberontak melawannya adalah bâghin (bentuk tunggal kata bughât). Dan memerangi mereka adalah wajib hukumnya sehingga mereka mau kembali kepada kebenaran dan tunduk kepada perdamaian.” (Faidh al Qadîr,6/336)

Adapun Ibnu Taymiah, maka seperti biasanya, ia membebankan dosa dan tanggung jawab apa yang terjadi dalam peperangan yang dikobarkan apinya oleh para pemberontak kepada Imam Ali as.; Khalifah yang sah yang keta’atan kepadanya adalah wajib dan memberontaknya adalah langkah awal pasti menuju mati jahiliyah (kecuali jika bertobat, menghentikan pemberontakan dan menyesali kesalahnnya)!

Dalam semua yang terjadi, Imam Ali-lah yang harus dipersalahkan!

Korban yang berjatuhan adalah tanggung jawab Ali as.!

Mereka yang mati terbunuh adalah gara-gara Ali, dan Ali-lah yang harus bertanggung jawab!

Ali telah membunuh kaum Muslimin yang rajin menegakkan shalat! Rajin berpuasa! Dan rajin membayar zakat!

Mereka adalah hamba-hamba pilihan Allah yang Shalihîn! Namun Ali membunuh mereka!

Adakah kejahatan yang melebihi membunuh satu jiwa Mukmin yang rajin bersembah sujud di haribaan Allah?!

Apa hukum membunuh satu jiwa Mukmin? Bukankah Allah SWT berfirman:

وَ مَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزاؤُهُ جَهَنَّمُ خالِداً فيها وَ غَضِبَ اللَّهُ عَلَيْهِ وَ لَعَنَهُ وَ أَعَدَّ لَهُ عَذاباً عَظيما.

“Dan barang siapa yang membunuh seorang mukmin dengan sengaja, maka balasannya ialah Jahanam, kekal ia di dalamnya dan Allah murka kepadanya, dan mengutukinya serta menyediakan azab yang besar baginya.” (QS. An Nisâ: 39)

Adapun pihak Mu’awiyah, maka ia harus ditampilkan sesuci mungkin, tidak boleh tercoreng oleh sedikit pun cela dan kesalahan! Pihak lawan Ali tidak sepantasnya dituding sebagai yang harus mempertanggung jawabklan semua yang terjadi!

Demikian Ibnu Taymiah memperkenalkan kepada para pecinta kesesatan pikirannya siapa sebenarnya Ali ibn Abi Thalib (yang ia tuduh berperang bukan karena Allah dan demi menegakkan Kalimatullah, akan tetapi demi egonya, agar orang-orang tunduk kepadanya, seperti telah disebutkan dalam artikel sebelumnya!!)

Dengarkan Ibnu Taymiah berfatwa:

أما قتالُ الْجمل و صِفِّيْن فقد ذكرعلِيٌّ أنه لَمْ يكن معه نصٌّ من النبي، و إنما كان رأيًا، و أكثر الصحابة لِم يُوافقوه على هذا القتالِ. و أن القتالَ كان قتالَ فتنةٍ بتأويلٍ، لَمْ يكن جهادَ الواجب ولا الْمستَحبَّ، و قَتَلَ خَلْقًا كثيرًا مِن الْمسلمين الذين يُقيمون الصلاةَ و يُْؤتون الزكاة و يصومون و يصلُون.

“Adapun peperangan Jamal dan Shiffîn maka Ali telah menyebutkan bahwa tidak ada nash dari Nabi tentangnya. Ia hanya sekedar pendapat. Kebanyakan sahabat tidak setuju dengannya dalam peperangan itu. Peperangan itu adalah peperangan fitnah dengan ta’wil, ia tidak wajib juga tidak mustahabb (dianjurkan). Ali membunuh banyak kaum Muslimin yang menegakkan shalat, membayar zakat, berpuasa dan shalat!” (baca Minhâj as Sunnah,6/356)

dari uraiannya dapat Anda saksikan bahwa:

1) Imam Ali as. dalam peperangan Jamal dan Shiffîn dalam menumpas parapemberontak itu tidak ada petunjuk langsung dari Nabi saw., ia hanya sekedar pendapat pribadinya.

Artinya semua hadis yang telah disabdakan Nabi saw. yang memerintah Ali as. untuk menumpas para pemberontak itu benar-benar ia kufuri! Tidak ia hiraukan!

2) Kebanyakan sahabat Nabi saw. menentangnya, tidak setuju dengan pendapat Ali as., namun Ali tetap saja bersikeras memaksakan pendapatnya untuk mengobarkan peperangan menumpas para bughât!

3) Peparangan yang sedang dijalani Ali as. adalah peperangan fitnah!

4) Peperangan itu bukan termasuk Jihad Fi Sabilillah yang wajib atau mustahabb.

5) Dan yang terakhir, karena sikap keras kepala Ali as. yang berpendapat untuk memerangi para pemberontak itu, maka Ali membunuh Ali membunuh banyak kaum Muslimin yang menegakkan shalat, membayar zakat, berpuasa dan shalat!

Jadi, jika peperangan itu tidak wajib, dan tidak pula mustahabb! Semantara itu Imam Ali membunuh banyak kaum Muslimin yang Shalihâin, yang menegakkan shalat, membayar zakat, berpuasa dan shalat! Maka itu artinya Imam Ali as. melakukan sebuah kejahatan yang haraam dan dosa besar!

Jadi Ali di mata Ibnu Taymiah adalah Pembunuh Ali banyak kaum Muslimin yang menegakkan shalat, membayar zakat, berpuasa dan shalat!

Dalam semua analisanya, hanya Imam Ali as. yang menjadi sasaran vonis kesalahan! Hanya Imam Ali as. yang ia pojokkan! Hanya Imam Ali as. yang ia lecehkan!

Adakah bukti kebencian Ibnu Tamiyah terhadap Imam Ali as. yang lebih nyata dari apa yang ia ucapkan itu?!

Apakah vonis sesatnya yang ia jatuhnya keatas Imam Ali as. itu juga karena dorongan semangat menterang kaum Rafidhah?! Dan membela Ahlusunnah?! Atau ia adalah corong efektik bani Umayyah, pengayon kaum Munafik dan kemunafikan?!

Masihkah kita ragu bahwa Ibnu Taymiah adalah antek-antek bani Uamyyah yang menyelinap di tubuh kaum Muslim Ahlusunnah dengan kedok membela Sunnah dan melawan Rafidhah?!

Masihkan ada kedengkian dan kebencian yang tersisa dalam jiwa busuk Ibnu Taymiah yang belum ia muntahklan kepada Imam Ali as.?!

Andai kita terima anggapan Ibnu Taymiah bahwa tidak ada nash khusus yang memerintah Ali untuk menumpas para pemberontak itu, bahwa hadis tentangnya adalah palsu, anggap kita terima itu, lalu apakah ayat:

وَ إِنْ طائِفَتانِ مِنَ الْمُؤْمِنينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُما فَإِنْ بَغَتْ إِحْداهُما عَلَى الْأُخْرى‏ فَقاتِلُوا الَّتي‏ تَبْغي‏ حَتَّى تَفي‏ءَ إِلى‏ أَمْرِ اللَّهِ فَإِنْ فاءَتْ فَأَصْلِحُوا بَيْنَهُما بِالْعَدْلِ وَ أَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطينَ.

“Dan jika ada dua golongan dari orang-orang mukmin berperang maka damaikanlah antara keduanya. Jika salah satu dari kedua golongan itu berbuat aniaya terhadap golongan yang lain maka perangilah golongan yang berbuat aniaya itu sehingga golongan itu kembali kepada perintah Allah; jika golongan itu telah kembali (kepada perintah Allah), maka damaikanlah antara keduanya dengan adil dan berlaku adillah. Sesungguhnya Allah menyukai orang- orang yang berlaku adil.(QS. Al Hujurat:9)

sudah tiak lagi berlaku?!

Lalu dimana kita harus mengetrapka hukum Islam berkaitan dengan kaum Bughât?!

Apakah jika yang dijadikan sasaran pemberontakan itu seorang raja sezim Umayyah, maka hukum Islam tentang kaum Bughât itu berlaku, sementara jika Imam Ali as. tidak?!

Apakah masih ada yang membual dengan menuduh setiap upaya membongkar kedok kesesatan pikiran Ibnu Taymiah adalah upaya Syi’ah! Apa Anda mengira bahwa Ahlusunnah itu mencintai dan akan membela Ahli Bid’ah yang membenci kerabat Nabi Muhammad saw.?!

Itu bukan ciri Ahlusunnah! Ahlusunnah bersama kerabat Nabi saw. Ahlusunnah akan selalu membela Imam Ali as.!

Yang menuduh Ahlusunnah yang membela Imam Ali as. dan mengecam para musuhnya dengan tuduhan Syi’ah, sebenarnya ia adalah antek-antek bani Umayyah dan agen kaum Nawâshinb yang Munafik yang berkedok dengan kedok kesunnian! Padahal sejatinya ia adalah pembenci Ahlul Bait Nabi ra…. ia berjiwa busuk …. Dan keimanan belum bertempat dalam jiwanya!

Inilah sekelumit kesesatan pikiran Ibnu Taymiah tentang Imam Ali as., dan selain yang saya sebutkan, banyak komentar lainnya yang tidak kalah kejinya! Semoga dalam kesempatan lain, saya berkesempatan membongkarnya. Amîn.


DEPAN

NEXT>

.

Hukum Berdo’a dengan Tawassul

Oleh: Dewan Asatidz

Pengertian Tawassul Pemahaman tawassul sebagaimana yang dipahami oleh umat islam selama ini adalah bahwa Tawassul adalah berdoa kepada Allah melalui suatu perantara, baik perantara tersebut berupa amal baik kita ataupun melalui orang sholeh yang kita anggap mempunyai posisi lebih dekat kepada Allah. Jadi tawassul merupakan pintu dan perantara doa untuk menuju Allah SWT.

• Orang yang bertawassul dalam berdoa kepada Allah menjadikan perantaraan berupa sesuatu yang dicintainya dan dengan berkeyakinan bahwa Allah SWT juga mencintai perantaraan tersebut.

• Orang yang bertawassul tidak boleh berkeyakinan bahwa perantaranya kepada Allah bisa memberi manfaat dan madlorot kepadanya dan. Jika ia berkeyakinan bahwa sesuatu yang dijadikan perantaraan menuju Allah SWT itu bisa memberi manfaat dan madlorot, maka dia telah melakukan perbuatan syirik, karena yang bisa memberi manfaat dan madlorot sesungguhnya hanyalah Allah semata.

• Tawassul merupakan salah satu cara dalam berdoa. Banyak sekali cara untuk berdo’a agar dikabulkan Allah, seperti berdoa di sepertiga malam terakhir, berdoa di Maqam Multazam, berdoa dengan mendahuluinya dengan bacaan alhamdulillah dan sholawat dan meminta doa kepada orang sholeh. Demikian juga tawassul adalah salah satu usaha agar do’a yang kita panjatkan diterima dan dikabulkan Allah s.w.t. Dengan demikian, tawasul adalah alternatif dalam berdoa dan bukan merupakan keharusan.

Tawassul dengan amal sholeh kita

Para ulama sepakat memperbolehkan tawassul terhadap Allah SWT dengan perantaraan perbuatan amal sholeh, sebagaimana orang yang sholat, puasa, membaca al-Qur’an, kemudian mereka bertawassul terhadap amalannya tadi. Seperti hadis yang sangat populer diriwayatkan dalam kitab-kitab sahih yang menceritakan tentang tiga orang yang terperangkap di dalam goa, yang pertama bertawassul kepada Allah SWT atas amal baiknya terhadap kedua orang tuanya, yang kedua bertawassul kepada Allah SWT atas perbuatannya yang selalu menjahui perbuatan tercela walaupun ada kesempatan untuk melakukannya dan yang ketiga bertawassul kepada Allah SWT atas perbuatannya yang mampu menjaga amanat terhadap harta orang lain dan mengembalikannya dengan utuh, maka Allah SWT memberikan jalan keluar bagi mereka bertiga.. (Ibnu Taimiyah mengupas masalah ini secara mendetail dalam kitabnya Qoidah Jalilah Fii Attawasul Wal wasilah hal: 160)

Tawassul dengan orang sholeh

Adapun yang menjadi perbedaan dikalangan ulama’ adalah bagaimana hukumnya tawassul tidak dengan amalnya sendiri melainkan dengan seseorang yang dianggap sholeh dan mempunyai martabat dan derajat tinggi di depan Allah SWT. sebagaimana ketika seseorang mengatakan : “Ya Allah aku bertawassul kepada-Mu melalui Nabi-Mu Muhammmad atau Abu bakar atau Umar dll”.

Para ulama berbeda pendapat mengenai masalah ini. Pendapat mayoritas ulama mengatakan boleh, namun beberapa ulama mengatakan tidak boleh. Akan tetapi kalau dikaji secara lebih detail dan mendalam, perbedaan tersebut hanyalah sebatas perbedaan lahiriyah bukan perbedaan yang mendasar karena pada dasarnya tawassul kepada dzat (entitas seseorang), pada intinya adalah tawassul pada amal perbuatannnya, sehingga masuk dalam kategori tawassul yang diperbolehkan oleh ulama’.

Dalil-Dalil Tentang Tawassul

Dalam setiap permasalahan apapun suatu pendapat tanpa didukung dengan adanya dalil yang dapat memperkuat pendapatnya, maka pendapat tersebut tidak dapat dijadikan sebagai pegangan. Dan secara otomatis pendapat tersebut tidak mempunyai nilai yang berarti, demikian juga dengan permasalahan ini, maka para ulama yang mengatakan bahwa tawassul diperbolehkan menjelaskan dalil-dalil tentang diperbolehkannya tawassul baik dari nash al-Qur’an maupun hadis, sebagai berikut:

A. Dalil dari al-Qur’an.

1. Allah SWT berfirman dalam surat Almaidah : 35

ياأيها الذين آمنوااتقواالله وابتغوا إليه الوسيلة

“Hai orang-orang yang beriman, bertakwalah kepada Allah dan carilah jalan yang mendekatkan diri kepada-Nya, dan berjihadlah pada jalan-Nya, supaya kamu mendapat keberuntungan.”

2. Suat Al-Isra [17] : 57

أُولَـئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً

“Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada Tuhan mereka, siapa di antara mereka yang lebih dekat (kepada Allah) dan mengharapkan rahmat-Nya dan takut akan azab-Nya, sesungguhnya azab Tuhanmu adalah suatu yang (harus) ditakuti”

Maksudnya:

Nabi Isa a.s., para malaikat dan ‘Uzair yang mereka sembah itu menyeru dan mencari jalan mendekatkan diri kepada Allah SWT.
Lafadl Alwasilah dalam ayat ini adalah umum, yang berarti mencakup tawassul terhadap dzat para nabi dan orang-orang sholeh baik yang masih hidup maupun yang sudah mati, ataupun tawassul terhadap amal perbuatan yang baik-baik.

Wasilah dalam berdoa sebetulnya sudah diperintahkan sejak jaman sebelum Nabi Muhammad SAW. QS 12 : 97-98 mengkisahkan saudara-saudara Nabi Yusuf AS yang memohon ampunan kepada Allah SWT melalui perantara ayahandanya yang juga Nabi dan Rasul, yakni Nabi Ya’qub AS. Dan beliau sebagai Nabi sekaligus ayah ternyata tidak menolak permintaan ini, bahkan menyanggupi untuk memintakan ampunan untuk putera-puteranya QS Yusuf [12] : 97-98

قَالُواْ يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ. قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّيَ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ.

“Mereka berkata: “Wahai ayah kami, mohonkanlah ampun bagi kami terhadap dosa-dosa kami, sesungguhnya kami adalah orang-orang yang bersalah (berdosa)”. Nabi Ya’qub berkata: “Aku akan memohonkan ampun bagimu kepada Tuhanku. Sesungguhnya Dia-lah Yang Maha Pengampun lagi Maha Penyayang”.

Di sini nampak jelas bahwa sudah sangat lumrah memohon sesuatu kepada Allah SWT dengan menggunakan perantara orang yang mulia kedudukannya di sisi Allah SWT. Bahkan QS 17:57 dengan jelas mengistilahkan “ayyuhum aqrabu”, yakni memilih orang yang lebih dekat (kepada Allah SWT) ketika berwasilah.

3. Ummat Nabi Musa AS berdoa menginginkan selamat dari adzab Allah SWT dengan meminta bantuan Nabi Musa AS agar berdoa kepada Allah SWT untuk mereka. Bahkan secara eksplisit menyebutkan kedudukan Nabi Musa AS (sebagai Nabi dan Utusan Allah SWT) sebagai wasilah terkabulnya doa mereka. Hal ini ditegaskan QS 7:134 dengan istilah بِمَا عَهِدَ عِندَكَ Dengan (perantaraan) sesuatu yang diketahui Allah SWT. ada pada sisimu (kenabian).

Demikian pula hal yang dialami oleh Nabi Adam AS, sebagaimana QS 2:37

فَتَلَقَّى آدَمُ مِن رَّبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ

“Kemudian Nabi Adam menerima beberapa kalimat dari Tuhannya, maka Allah menerima taubatnya. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang”.

“Kalimat yang dimaksud di atas, sebagaimana diterangkan oleh ahli tafsir berdasarkan sejumlah hadits adalah tawassul kepada Nabi Muhammad SAW, yang sekalipun belum lahir namun sudah dikenalkan namanya oleh Allah SWT, sebagai nabi akhir zaman.

4. Bertawassul ini juga diajarkan oleh Allah SWT di QS 4:64 bahkan dengan janji taubat mereka pasti akan diterima. Syaratnya, yakni mereka harus datang ke hadapan Rasulullah dan memohon ampun kepada Allah SWT di hadapan Rasulullah SAW yang juga mendoakannya.

وَمَا أَرْسَلْنَا مِن رَّسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللّهِ وَلَوْ أَنَّهُمْ إِذ ظَّلَمُواْ أَنفُسَهُمْ جَآؤُوكَ فَاسْتَغْفَرُواْ اللّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُواْ اللّهَ تَوَّابًا رَّحِيمًا

“Dan Kami tidak mengutus seseorang rasul melainkan untuk ditaati dengan seizin Allah. Sesungguhnya jikalau mereka ketika menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan Rasulpun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima Taubat lagi Maha Penyayang.”

B. Dalil dari hadis.

1. Tawassul kepada Nabi Muhammad SAW sebelum lahir sebagaimana Nabi Adam AS pernah melakukan tawassul kepada Nabi Muhammad SAW. Imam Hakim Annisabur meriwayatkan dari Umar berkata, bahwa Nabi bersabda:

قال رسول الله صلى الله عليه وسلم : لما اقترف آدم الخطيئة قال : يا ربى ! إنى أسألك بحق محمد لما غفرتنى فقال الله : يا آدم كيف عرفت محمدا ولم أخلقه قال : يا ربى لأنك لما خلقتنى بيدك ونفخت فيّ من روحك رفعت رأسى فرأيت على قوائم العرش مكتوبا لاإله إلا الله محمد رسول الله فعلمت أنك لم تضف إلى إسمك إلا أحب الخلق إليك فقال الله : صدقت يا آدم إنه لأحب الخلق إلي، ادعنى بحقه فقد غفرت لك، ولولا محمد ما خلقتك (أخرجه الحاكم فى المستدرك وصححه ج : 2 ص: 615)

“Rasulullah s.a.w. bersabda: “Ketika Adam melakukan kesalahan, lalu ia berkata Ya Tuhanku, sesungguhnya aku memintaMu melalui Muhammad agar Kau ampuni diriku”. Lalu Allah berfirman: “Wahai Adam, darimana engkau tahu Muhammad padahal belum aku jadikan?” Adam menjawab:”Ya Tuhanku ketika Engkau ciptakan diriku dengan tanganMu dan Engkau hembuskan ke dalamku sebagian dari ruh-Mu, maka aku angkat kepalaku dan aku melihat di atas tiang-tiang Arash tertulis “Laailaaha illallaah muhamadun rasulullah” maka aku mengerti bahwa Engkau tidak akan mencantumkan sesuatu kepada nama-Mu kecuali nama mahluk yang paling Engkau cintai”. Allah menjawab: “Benar Adam, sesungguhnya ia adalah mahluk yang paling Aku cintai, bredoalah dengan melaluinya maka Aku telah mengampunimu, dan andaikan tidak ada Muhammad maka tidaklah Aku menciptakanmu”

Imam Hakim berkata bahwa hadis ini adalah shohih dari segi sanadnya. Demikian juga Imam Baihaqi dalam kitabnya Dalail An-Nubuwwah, Imam Qostholany dalam kitabnya Al-Mawahib 2/392 , Imam Zarqoni dalam kitabnya Syarkhu Al-Mawahib Laduniyyah 1/62, Imam Subuki dalam kitabnya Shifa’ As-Saqom dan Imam Suyuti dalam kitabnya Khosois An-Nubuwah, mereka semua mengatakan bahwa hadis ini adalah shohih.

Dan dalam riwayat lain, Imam Hakim meriwayatkan dari Ibnu Abbas dengan redaksi:

فلولا محمد ما خلقت آدم ولا الجنة ولا النار (أخرجه الحاكم فى المستدرك ج: 2 وص:615

Beliau mengatakan bahwa hadis ini adalah shohih dari segi sanad, demikian juga Syekh Islam Al-bulqini dalam fatawanya mengatakan bahwa ini adalah shohih, dan Syekh Ibnu Jauzi memaparkan dalam permulaan kitabnya Al-wafa’ , dan dinukil oleh Ibnu Kastir dalam kitabnya Bidayah Wannihayah 1/180. Walaupun dalam menghukumi hadis ini tidak ada kesamaan dalam pandangan ulama’, hal ini disebabkan perbedaan mereka dalam jarkh wattta’dil (penilaian kuat dan tidak) terhadap seorang rowi, akan tetapi dapat diambil kesimpulan bahwa tawassul terhadap Nabi Muhammad SAW adalah boleh.

2. Tawassul kepada Nabi Muhammad SAW dalam masa hidupnya. Diriwatyatkan oleh Imam Hakim:

عن عثمان بن حنيف قال سمعت رسول الله صلى الله عليه وسلم وجاءه رجل ضريرفشكا إليه ذهاب بصره، فقال : يا رسول الله ! ليس لى قائد وقد شق علي فقال رسول الله عليه وسلم : :ائت الميضاة فتوضأ ثم صل ركعتين ثم قل : اللهم إنى أسألك وأتوجه إليك لنبيك محمد نبي الرحمة يا محمد إنى أتوجه بك إلى ربك فيجلى لى عن بصرى، اللهم شفعه فيّ وشفعنى فى نفسى، قال عثمان : فوالله ما تفرقنا ولا طال بنا الحديث حتى دخل الرجل وكأنه لم يكن به ضر. (أخرجه الحاكم فى المستدرك)

Dari Utsman bin Hunaif: “Suatu hari seorang yang lemah dan buta datang kepada Rasulullah s.a.w. berkata: “Wahai Rasulullah, aku tidak mempunyai orang yang menuntunku dan aku merasa berat” Rasulullah berkata “Ambillah air wudlu, lalu beliau berwudlu dan sholat dua rakaat, dan berkata: “bacalah doa (artinya)” Ya Allah sesungguhnya aku meminta-Mu dan menghadap kepada-Mu melalui nabi-Mu yang penuh kasih sayang, wahai Muhammad sesungguhnya aku menghadap kepadamu dan minta Tuhanmu melaluimu agar dibukakan mataku, Ya Allah berilah ia syafa’at untukku dan berilah aku syafaat”. Utsman berkata: “Demi Allah kami belum lagi bubar dan belum juga lama pembicaraan kami, orang itu telah datang kembali dengan segar bugar”. (Hadist riwayat Hakim di Mustadrak)

Beliau mengatakan bahwa hadis ini adalah shohih dari segi sanad walaupun Imam Bukhori dan Imam Muslim tidak meriwayatkan dalam kitabnya. Imam Dzahabi mengatakatan bahwa hadis ini adalah shohih, demikian juga Imam Turmudzi dalam kitab Sunannya bab Daa’wat mengatakan bahwa hadis ini adalah hasan shohih ghorib.

Dan Imam Mundziri dalam kitabnya Targhib Wat-Tarhib 1/438, mengatakan bahwa hadis ini diriwayatkan oleh Imam Nasai, Ibnu Majah dan Imam Khuzaimah dalam kitab shohihnya.

3. Tawassul kepada Nabi Muhammad SAW setelah meninggal. Diriwayatkan oleh Imam Addarimi:

عن أبى الجوزاء أ وس بن عبد الله قال : قحط أهل المدينة قحطا شديدا فشكوا إلى عائشة فقالت : انظروا قبر النبي فاجعلوا منه كوا إلى السماء حتى لا يكون بينه وبين السماء سقف قال : ففعلوا فمطروا مطرا حتى نبت العشب وسمنت الإبل حتى تفتقط من السحم فسمي عام الفتق ( أخرجه الإمام الدارمى ج : 1 ص : 43)

Dari Aus bin Abdullah: “Sautu hari kota Madina mengalami kemarau panjang, lalu datanglah penduduk Madina ke Aisyah (janda Rasulullah s.a.w.) mengadu tentang kesulitan tersebut, lalu Aisyah berkata: “Lihatlah kubur Nabi Muhammad s.a.w. lalu bukalah sehingga tidak ada lagi atap yang menutupinya dan langit terlihat langsung”, maka merekapun melakukan itu kemudian turunlah hujan lebat sehingga rumput-rumput tumbuh dan onta pun gemuk, maka disebutlah itu tahun gemuk” (Riwayat Imam Darimi)

Diriwayatkan oleh Imam Bukhori:

عن أنس بن مالك إن عمر بن خطاب كان إذا قطحوا استسقى بالعباس بن عبد المطلب فقال : اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا ننتوسل إليك بعم نبينا فاسقنا قال : فيسقون (أخرجه الإمام البخارى فى صحيحه ج: 1 ص:137 )

Riwayat Bukhari: dari Anas bin Malik bahwa Umar bin Khattab ketika menghadapi kemarau panjang, mereka meminta hujan melalui Abbas bin Abdul Muttalib, lalu Abbas berkata: “Ya Tuhanku sesungguhkan kami bertawassul (berperantara) kepadamu melalui Nabi kami maka turunkanlah hujan dan kami bertawassul dengan paman Nabi kami maka turunkanlah hujan, lalu turunlah hujan.

4. Nabi Muhammad SAW melakukan tawassul.

عن أبى سعيد الحذري قال : رسول الله صلى الله عليه وسلم : من خرج من بيته إلى الصلاة، فقال : اللهم إنى أسألك بحق السائلين عليك وبحق ممشاى هذا فإنى لم أخرج شرا ولا بطرا ولا رياءا ولا سمعة، خرجت إتقاء شخطك وابتغاء مرضاتك فأسألك أن تعيذنى من النار، وأن تغفر لى ذنوبى، إنه لا يغفر الذنوب إلا أنت، أقبل الله بوجهه واستغفر له سبعون ألف ملك (أخرجه بن ماجه وأحمد وبن حزيمة وأبو نعيم وبن سنى).

Dari Abi Said al-Khudri: Rasulullah s.a.w. bersabda: “Barangsiapa keluar dari rumahnya untuk melaksanakan sholat, lalu ia berdoa: (artinya) Ya Allah sesungguhnya aku memintamu melalui orang-orang yang memintamu dan melalui langkahku ini, bahwa aku tidak keluar untuk kejelekan, untuk kekerasan, untuk riya dan sombong, aku keluar karena takut murka-Mu dan karena mencari ridla-Mu, maka aku meminta-Mu agar Kau selamatkan dari neraka, agar kau ampuni dosaku sesungguhnya tiada yang mengampuni dosa kecuali diri-Mu”, maka Allah akan menerimanya dan seribu malaikat memintakan ampunan untuknya”. (Riwayat Ibnu Majad dll.).

Imam Mundziri mengatakan bahwa hadis ini diriwayatkan oleh Imam Ibnu Majah dengan sanad yang ma’qool, akan tetapi Alhafidz Abu Hasan mengatakan bahwa hadis ini adalah hasan.( Targhib Wattarhib 2/ 119).Alhafidz Ibnu Hajar mengatakan bahwa hadis ini adalah hasan dan diriwayatkan oleh Imam Ahmad, Ibnu Khuzaimah, Abu Na’im dan Ibnu Sunni.(Nataaij Al-afkar 1/272). Imam Al I’roqi dalam mentakhrij hadis ini dikitab Ikhya’ Ulumiddin mengatakan bahwa hadis ini adalah hasan, (1/323).

Imam Bushoiri mengatakan bahwa hadis ini diriwayatkan oleh Imam Ibnu Khuzaimah dan hadis ini shohih, (Mishbah Alzujajah 1/98). Pandangan Para Ulama’ Tentang Tawassul Untuk mengetahui sejauh mana pembahasan tawassul telah dikaji para ulama, ada baiknya kita tengok pendapat para ulama terdahulu. Kadang sebagian orang masih kurang puas, jika hanya menghadirkan dalil-dalil tanpa disertai oleh pendapat ulama’, walaupun sebetulnya dengan dalil saja tanpa harus menyertakan pendapat ulama’ sudah bisa dijadikan landasan bagi orang meyakininya. Namun untuk lebih memperkuat pendapat tersebut, maka tidak ada salahnya jika disini dipaparkan pandangan ulama’ mengenai hal tersebut.

Pandangan Ulama Madzhab Pada suatu hari ketika kholifah Abbasiah Al-Mansur datang ke Madinah dan bertemu dengan Imam Malik, maka beliau bertanya:”Kalau aku berziarah ke kubur Nabi saw, apakah menghadap kubur atau qiblat? Imam Malik menjawab: “Bagaimana engkau palingkan wajahmu dari (Rasulullah) padahal ia perantaramu dan perantara bapakmu Adam kepada Allah, sebaiknya menghadaplah kepadanya dan mintalah syafaat maka Allah akan memberimu syafaat”. (Al-Syifa’ karangan Qadli ‘Iyad al-Maliki jus: 2 hal: 32).

Demikian juga ketika Imam Ahmad bin Hanbal bertawassul kepada Imam Syafi’i dalam doanya, maka anaknya yang bernama Abdullah heran seraya bertanya kepada bapaknya, maka Imam Ahmad menjawab : “Syafii ibarat matahari bagi manusia dan ibarat sehat bagi badan kita” (Syawahid al-Haq, Yusuf bin Ismail an-Nabhani: hal, 166)

(شواهد الحق ليوسف بن إسماعيل النبهانى ص:166)

Demikian juga perkataan imam syafi’i dalam salah satu syairnya:

آل النبى ذريعتى # وهم إليه وسيلتى

أرجو بهم أعطى غدا # بيدى اليمن صحيفتى

( الصواعق المحرقة لأحمد بن حجر المكى ص:180)

“Keluarga Nabi adalah familiku, Mereka perantaraku kepadanya (Muhammad),

Aku berharap melalui mereka, agar aku menerima buku perhitunganku di hari kiamat nanti dengan tangan kananku”

(Ash-Shawaiq al-Muhriqah Ahmad Ibn Hajar al-Makki, hal: 180)

Pandangan Imam Taqyuddin Assubky

Beliau memperbolehkan dan mengatakan bahwa tawassul dan isti’anah adalah sesuatu yang baik dan dipraktekkan oleh para nabi dan rosul, salafussholeh, para ulama,’ serta kalangan umum umat islam dan tidak ada yang mengingkari perbuatan tersebut sampai datang seorang ulama’ yang mengatakan bahwa tawassul adalah sesuatu yang bid’ah. (Syifa’ Assaqom hal 160)

Pandangan Ibnu Taimiyah

Syekh Ibnu Taimiyah dalam sebagian kitabnya memperbolehkan tawassul kepada Nabi Muhammad SAW tanpa membedakan apakah Beliau masih hidup atau sudah meninggal. Beliau berkata : “Dengan demikian, diperbolehkan tawassul kepada Nabi Muhammad SAW dalam doa, sebagaimana dalam hadis yang diriwayatkan oleh Imam Turmudzi:

أن النبي علم شخصا أن يقول : اللهم إنى أسألك وأتوسل إليك بنبيك محمد نبي الرحمة يا محمد إنى أتوجه بك إلى ربك فيجلى حاجتى ليقضيها فشفعه فيّ (أخرجه الترميذى وصححه).

Rasulullah s.a.w. mengajari seseorang berdoa: (artinya) “Ya Allah sesungguhnya aku meminta kepada-Mu dan bertwassul kepada-MU melalui Nabi-Mu Muhammad yang penuh kasih, wahai Muhammad sesungguhnya aku bertawassul denganmu kepada Allah agar dimudahkan kebutuhanku maka berilah aku sya’faat”.

Tawassul seperti ini adalah bagus (fatawa Ibnu Taimiyah jilid 3 halaman 276)

Pandangan Imam Syaukani

Beliau mengatakan bahwa tawassul kepada nabi Muhammad SAW ataupun kepada yang lain (orang sholeh), baik pada masa hidupnya maupun setelah meninggal adalah merupakan ijma’ para shahabat.

Pandangan Muhammad bin Abdul Wahab.

Beliau melihat bahwa tawassul adalah sesuatu yang makruh menurut jumhur ulama’ dan tidak sampai menuju pada tingkatan haram ataupun bid’ah bahkan musyrik. Dalam surat yang dikirimkan oleh Syekh Abdul Wahab kepada warga qushim bahwa beliau menghukumi kafir terhadap orang yang bertawassul kepada orang-orang sholeh., dan menghukumi kafir terhadap Al-Bushoiri atas perkataannya “YA AKROMAL KHOLQI” dan membakar Dalailul Khoirot. Maka beliau membantah : “Maha suci Engkau, ini adalah kebohongan besar. Dan ini diperkuat dengan surat beliau yang dikirimkan kepada warga majma’ah ( surat pertama dan kelima belas dari kumpulan surat-surat syekh Abdul Wahab hal 12 dan 64, atau kumpulan fatwa syekh Abdul Wahab yang diterbitkan oleh Universitas Muhammad Bin Suud Riyad bagian ketiga hal 68)

Dalil-dalil Yang Melarang Tawassul

Dalil yang dijadikan landasan oleh pendapat yang melarang tawassul adalah sebagai berikut:

1. Surat Zumar, 2:

أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ

Ingatlah, hanya kepunyaan Allah-lah agama yang bersih (dari syirik). Dan orang-orang yang mengambil pelindung selain Allah (berkata): “Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat- dekatnya”. Sesungguhnya Allah akan memutuskan di antara mereka tentang apa yang mereka berselisih padanya. Sesungguhnya Allah tidak menunjuki orang-orang yang pendusta dan sangat ingkar.

Orang yang bertwassul kepada orang sholih maupun kepada para kekasih Allah, dianggap sama dengan sikap orang kafir ketika menyembah berhala yang dianggapnya sebuah perantara kepada Allah.

Namun kalau dicermati, terdapat perbedaan antara tawassul dan ritual orang kafir seperti disebutkan dalam ayat tersebut, tawassul semata dalam berdoa dan tidak ada unsur menyembah kepada yang dijadikan tawassul , sedangkan orang kafir telah menyembah perantara, tawassul juga dengan sesuatu yang dicintai Allah sedangkan orang kafir bertwassul dengan berhala yang sangat dibenci Allah.

2. Surah al-Baqarah [2] : 186

وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُواْ لِي وَلْيُؤْمِنُواْ بِي لَعَلَّهُمْ يَرْشُدُونَ

Dan apabila hamba-hamba-Ku bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdo’a apabila ia memohon kepada-Ku, maka hendaklah mereka itu memenuhi (segala perintah-Ku) dan hendaklah mereka beriman kepada-Ku, agar mereka selalu berada dalam kebenaran.

Allah Maha dekat dan mengabulkan doa orang yang berdoa kepadaNya. Jika Allah maha dekat, mengapa perlu tawassul dan mengapa memerlukan sekat antara kita dan Allah.

Namun dalil-dalil di atas menujukkan bahwa meskipun Allah maha dekat, berdoa melalui tawassul dan perantara adalah salah satu cara untuk berdoa. Banyak jalan untuk menuju Allah SWT dan banyak cara untuk berdoa, salah satunya adalah melalui tawassul.

3. Surat Jin [72] : 18

وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً

Dan sesungguhnya mesjid-mesjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorangpun di dalamnya di samping (menyembah) Allah.

Kita dilarang ketika menyembah dan berdoa kepada Allah sambil menyekutukan dan mendampingkan siapapun selain Allah. Seperti ayat pertama, ayat ini dalam konteks menyembah Allah dan meminta sesuatu kepada selain Allah. Sedangkan tawassul adalah meminta kepada Allah, hanya saja melalui perantara.

Kesimpulan

Tawassul dengan perbuatan dan amal sholeh kita yang baik diperbolehkan menurut kesepakatan ulama’. Demikian juga tawassul kepada Rasulullah s.a.w. juga diperboleh sesuai dalil-dalil di atas. Tidak diragukan lagi bahwa Nabi Muhammad SAW mempunyai kedudukan yang mulia disisi Allah SWT, maka tidak ada salahnya jika kita bertawassul terhadap kekasih Allah SWT yang paling dicintai, dan begitu juga dengan orang-orang yang sholeh.

Selama ini para ulama yang memperbolehkan tawassul dan melakukannya tidak ada yang berkeyakinan sedikitpun bahwa mereka (yang dijadikan sebagai perantara) adalah yang mengabulkan permintaan ataupun yang memberi madlorot. Mereka berkeyakinan bahwa hanya Allah-lah yang berhak memberi dan menolak doa hamba-Nya.

Lagi pula berdasarkan hadis-hadis yang telah dipaparkan diatas menunjukakn bahwa perbuatan tersebut bukan merupakan suatu yang baru dikalangan umat islam dan sudah dilakukan para ulama terdahulu. Jadi jikalau ada umat islam yang melakukan tawassul sebaiknya kita hormati mereka karena mereka tentu mempunyai dalil dan landasan yang cukup kuat dari Quran dan Hadist.

Tawassul adalah masalah khilafiyah di antara para ulama Islam, ada yang memperbolehkan dan ada yang melarangnya, ada yang menganggapnya sunnah dan ada juga yang menganggapnya makruh. Kita umat Islam harus saling menghormati dalam masalah khilafiyah dan jangan sampai saling bermusuhan.

Dalam menyikapi masalah tawassul kita juga jangan mudah terjebak oleh isu bid’ah yang telah mencabik-cabik persatuan dan ukhuwah kita. Kita jangan dengan mudah menuduh umat Islam yang bertawassul telah melakukan bid’ah dan sesat, apalagi sampai menganggap mereka menyekutukan Allah, karena mereka mempunyai landasan dan dalil yang kuat.

Tidak hanya dalam masalah tawassul, sebelum kita mengangkat isu bid’ah pada permasalahan yang sifatnya khilafiyah, sebaiknya kita membaca dan meneliti secara baik dan komprehensif masalah tersebut sehingga kita tidak mudah terjebak oleh hembusan teologi permusuhan yang sekarang sedang gencar mengancam umat Islam secara umum.

Memang masih banyak kesalahan yang dilakukan oleh orang muslim awam dalam melakukan tawassul, seperti menganggap yang dijadikan tawassul mempunyai kekuatan, atau bahkan meminta-minta kepada orang yang dijadikan perantara tawassul, bertawassul dengan orang yang bukan sholeh tapi tokoh-tokoh masyarakat yang telah meninggal dunia dan belum tentu beragama Islam, atau bertawassul dengan kuburan orang-orang terdahulu, meminta-minta ke makam wali-wali Allah, bukan bertawassul kepada para ulama dan kekasih Allah. Itu semua tantangan dakwah kita semua untuk kita luruskan sesuai dengan konsep tawassul yang dijelaskan dalil-dalil di atas.

Wallahu a’lam bissowab

Penyusun:
Ustadz Agus Zainal Arifin, Hiroshima
Ustadz Muhammad Niam, Islamabad
Ustadz Ulin Niam Masruri, Islamabad


DEPAN

NEXT>

.

Ibnu Abdil Wahhab Selain Wahahabiyah Kafir_Musyrik ! (1)

Mungkin Anda keberatan dan menganggap judul di atas berlebihan dan tidak ilmiah, atau bersifat provokatif. Mungkin anda menuduh komentar para pembesar ulama Islam yang membongkar kedok hakikat pondasi da’wah Syeikh Ibnu Abdil Wahhâb seperti pada tulisan kami sebelumnya Wahhâbiyah Dan Doktrin Pengkafiran Kaum Muslimin adalah sebuah kepalsuan belaka dan hanya muncul dari para ulama Sû’ (demikian biasa dilontarkan kaum Wahhâbiyah, para muqallid Ibnu Abdil Wahhâb).

Akan tetapi apabila Anda mengenal hakikat Da’wah Syeikh Ibnu Abdil Wahhâb yang sebenarnya tanpa perahasiaan dan atau “sungkan-sungkan”, maka Anda tidak akan keberatan atau menganggapnya sebuah hasutan.

Mungkin selama ini Anda hanya mengenal metode Da’wah Syeikh Ibnu Abdil Wahhâb yang telah direvisi oleh para Misionaris Wahhâbiyah agar tidak menimbulkan keresahan di tengah-tengah umat Islam…. Akan tetapi coba renungkan Doktrin Teror Pengafiran yang ditebar Ibnu Abdil Wahhâb -Pendiri Sekte Wahhâyah- pasti Anda tahu siapa dan bagaiaman sebenarnya Doktrin Sekte Wahhâbiyah ini!

Pendahulan:

Setelah anda membaca bagaimana kesaksian para ulama pendukung Wahhâbiyah dan para penentangnya tentang kentalnya doktrin pengafiran kaum Muslimin selain pengikut Wahhâbiyah, kini pembaca kami ajak melihat dan memperhatikan tajamnya doktrin pengafiran itu secara langsung dari pernyataan dan fatwa Syeikh Ibnu Abdil Wahhâb.

Kali ini, kajian akan kita fokuskan pada kitab Ad-Durar as-Saniyyah Fi al-Ajwibah an-Najdiyah. Kitab tersebut adalah kumpulan surat-surat dan jawaban atas pertanyaan ulama kota Najd sejak masa hidup Syeikh Muhammad ibn Abdil Wahhâb hingga sebelum tahun 1392 H. yang dirangkum oleh Syeikh Abdur Rahman ibn Muhammad ibn Qâsim al Hanbali an Najdi (W.1392H). Buku tersebut pernah dijadikan materi kuliah harian oleh Syeikh Abdul Aziz ibn Bâz (pimpinan tertinggi Sekte Wahhaâbiyah di masanya), dan dikabarkan bahwa ia meminta agar beberapa bagian dari surat atau fatwa dalam buku itu yang memuat vonis terang pengafiran kaum Muslimin agar tidak dicetak. Namun demikian ternyata yang luput dari sensor pun masih cukup sebagai bukti sikap dan pandangan Syeikh Ibnu Abdil Wahhâb dalam pengafiran.

Apabila kita kecualikan bagian kecil dari kitab tersebut, seperti surat Syeikh Ibnu Abdil Wahhâb kepada penduduk kota Qashîm (ad Durar as Saniyyah,1/34) maka kita akan dapatkan bahwa kitab Ad- Durar as-Saniyyah seperti juga buku-buku lain Syeikh Ibnu Abdil Wahhâb hampir kesemuanya memuat sikap berlebihan dalam pengafiran kaum Muslimin, yang sulit rasanya dicarikan pembelaan kecuali dengan bersikap tidak rasional dan subyektif, dan itu sudah terjadi dari para Ekstrimis Wahhâbiyah.

Di bawah ini pembaca akan saya ajak memperhatikan puluhan contoh penegasan Syeikh Ibnu Abdil Wahhâb dalam kitab tersebut.

Contoh Pertama:

Ulama dan Para Qadhi Kota Najd Tidak Mengenal Islam!

Inilah yang jelas akan kita temukan dari penegasan Syeikh Ibnu Abdil Wahhâb, bahkan ia mengatakan bahwa mereka tidak mengerti makna kalimat Tauhid; Lâ ilâha illallah/tiada tuhan selain Allah, dan mereka tidak mampu membedakan antara agama Muhammad ibn Abdillah dan agamanya ‘Amr ibn Luhay yang mencetuskan agama kemusyrikan untuk masyarakan Arab!

Ini bukan tuduhan palsu yang dibuat-buat untuk mendiskreditkan Syeikh Ibnu Abdil Wahhâb, akan tetapi adalah pernyataan tegas Syeikh sendiri, seperti dalam ad-Durar as Saniyyah,1/51:

لَقَدْ طَلَبْتُ العِلْمَ و اعْتَقَدَ مَنْ عَرَفَنِيْ أَنَّ لِيْ مَعْرِفَةً، و أنا في ذلِكَ الوقتِ لا أَعْرِفُ مَعنَى لآ إلهَ إلاَّ الله، و لا أعرِفُ ديْنَ الإسْلامِ! قبْلَ هذا الْخيرِ الذي مَنَّ اللهُ بِهِ! و كذلِكَ مشايِخِي، ما مِنْهُمْ رَجُلٌ عرَفَ ذلِكَ!، فَمَنْ زَعَمَ مِنْ عُلَماءِ العارِض أنَّهُ عرف معنى لآ إلهَ إلاَّ الله أوْ عرفَ معنى الإسلامِ قبلَ هذا الوقتِ أو زعمَ مِنْ مشايخي أنَّ أحَدًا عرفَ ذلكَ فقد كذب و افْتَرَى! و لبَسَ على الناسِ أو مَدَحَ بِما ليس فيهِ!

“Aku telah menuntut ilmu dan orang yang mengenalku meyakini aku memiliki ma’rifat (ilmu), padahal aku waktu itu tidak mengerti makna Lâ ilâha illallah/tiada tuhan selain Allah dan aku tidak mengerti Islam sebelum Allah menganugerahkan kepadaku kebaikan ini! Demikian pula dengan guru-guruku, tiada seorang-pun dari mereka yang mengerti itu semua! Barang siapa dari ulama kota ‘Aridh mengaku mengerti makna Lâ ilâha illallah/tiada tuhan selain Allah, atau mengerti makna Islam sebelum waktu ini atau seorang dari guru-guruku ada yang mengaku mengertinya maka ia benar-benar telah berbohong dan mengada-ngada, serta menipu orang lain atau memuji diri sendiri dengan sesuatu yang tidak ia sandangnya!”

Setelah penegasan dan vonis brutal ini, ia melanjutkan bahwa ulama yang ia alamatkan pembicaraannya kepada mereka itu dan para masyaîkh/guru-guru mereka dan guru-guru mereka tidak ada yang mengerti akan agama Islam, dan mereka meyakini bahwa kemusyrikan adalah agama yang benar!:

وَلَمْ يُمَيِّزُوا بينَ دينِ محمدٍ (ص) و دينِ عمرو بن لُحَيْ الذي وضَعَهُ للعَرَبِ، بلْ دينُ عمروٍ عِندَهُمْ دينٌ صحيحٌ!

“Mereka tidak bisa membedakan antara agama Muhammad saw. dan agama ‘Amr ibn Luhay yang ia gagas untuk masyarakat Arab, bahkan agama ‘Amr menurut mereka (para ulama itu) adalah agama yang benar!” (Ad Durar as Saniyyah, 1/57)

Abu Salafy berkata:

Coba Anda perhatian pernyataan di atas! Adakah pengafiran yang lebih jalas dan tegas lebih darinya? Ini jelas-jelas mengafirkan para ulama pilihan dan panutan umat dan para qâdhi kota Najd, guru-guru mereka, lalu apa bayangan kita tentang nasib para awam?!

Inilah pengafiran yang harus diakui telah terlontar dari pernyataan Syeikh Ibnu Abdil Wahhâb yang tidak bisa dibenarkan.

Sebab seluruh kitab sejarah kota Nadj telah menyebutkan sederetan nama ulama, para qadhi dan penuntut ilmu dari kaum Muslimin sejak zaman Ibnu ‘Adhîb pada adab ke sembilan hingga masa hidup Syeikh Ibnu Abdil Wahhâb pada abad kedua belas.

Para penulis, tidak terkecuali para ahli sejarah dari kalangan Wahhâbiyah telah menyebutkan banyak data detail para ulama kota-kota seperti Usyaiqir, Syaqrâ, Buraidah, Unaizah, Huraimilâ’, al “Ainiyah, Riyâdh, al Kharj, Al Aflâj dan lain sebagianya sebelum masa Syeikh Ibnu Abdil Wahhâb dan mereka bukanlah orang-orang kafir dan bukan pula penyembah berhala dan arca, seperti yang didakwakan oleh Syeikh Ibnu Abdil Wahhâb… Mungkin saja ada di antara mereka yang teledor dalam berda’wah, atau membiarkan praktik-praktik tertentu yang dianggap Wahhâbiyah sebagai bid’ah… itu bisa saja ada, akan tetapi menuduh mereka sebagai penyembah berhala atau lebih mengutamakan agama ‘Amr ibn Lihay yaitu kemusyrikan atas agama Tauhid yang dibawa oleh Sayyidul Anbiyâ’ wal Musralîn Muhammad saw…. tidak diragukan lagi adalah omongan batil yang tidak akan pernah diterima oleh siapapun yang menghargai akal sehatnya, dan saya yakin tidak ada orang waras yang akan mengatakannya. Kami berlindung kepada Allah dari mengafirkan kaum Muslimin…

Ini jelas adalah pengafiran sharîh, terang-tarangan yang telah didoktrinkan oleh Syeikh Ibnu Abdil Wahhâb.

Catatan:

Untuk mengenal lebih jauh nama dan data para ulama kota Najd telah banyak kitab yang ditulis para sejarawan Arab, seperti:

A) As Suhub al Wâbilah karya Syeikh Ibnu Humaid dengan tahqîq Doktor Abdur Rahman al Utsaimin.

B) ‘Ulama Najd Khilâl Tsamâniyata Qurûn (ulama Najd Selama Delapan Abad) karya Abdullah al Bassâm -seorang ulama Wahhâbi dan salah seorang anggota Haiah Kibâr al Ulama (Komite Pembesar Ulama) bentukan para ulama Wahhâbiyah di Arab Saudi. Dalam kitab tersebut ia tidak menuduh seorang dari mereka menyandang bid’ah apalagi sebagai penyembah berhala dan mengutamakan agama ‘Amr atas agama Islam!

C) Ulama Nadj karya Qadhi Shaleh.

D) Ulama al Hanâbilah karya Bakr Abu Zaid.

Tidak seorangpun dari mereka atau selain mereka yang mengatakan bahwa para ulama sebelum zaman Syeikh Ibnu Abdil Wahab atau sezaman dengannya itu adalah menyembah berhala atau beragama dengan agama selain Islam! Kami berlindung kepada Allah dari keyakinan palsu seperti itu.

Lalu apa tujuan Syeikh Ibnu Abdil Wahhâb melontarkan tuduhan konyol seperti itu?! Bukankah itu pengafiran?! Yang kemudian ia jadikan pijakan hukum untuk menghalalkan darah-darah terhormat dan harta-harta mereka!! Dan itulah yang terjadi, setelah mereka dikafirkan, mereka diperangi, dibantai dan dibagi-bagi harta mereka sebagaia pampasan perang !!!

Innâ Lillâhi wa Innâ Ilaihi Râji’ûn.


DEPAN

NEXT>

.

Ibnu Abdil Wahhab Selain Wahahabiyah Kafir_Musyrik ! (2)

Tuduhan dan vonis pemusyrikan sepertinya bukan hal yang harus dianggap berat dan berbahaya oleh Ibnu Abdil Wahhâb… bahkan menurutnya ia adalah vonis yang sangat layak dan tepat untuk dialamatkan kepada siapa saja yang tidak sejalan dengan ajakannya, apalagi menentang dan membongkar kesahan dan kepalsuannya, tidak terkecuali para ulama yang tadinya bernaung di bawah satu mazhab dengannya, yaitu mazhab Hanbali.

Inilah kenyataan yang mesti dimengerti oleh semua umat Islam, khususnya para pengikutnya yang bisa jadi belum mengetahui hakikat ini.

Contoh Kedua:

Para Ulama Mazhab Hanbali Dan Selainnya Di Masa Syeikh Adalah Musyrikûn!

Dalam banyak kali, para juru da’wah dan Misionaris Wahhâbiyah mengelak tuduhan pengafiran dari pimpinan mereka dengan mengatakan bahwa beliau tidak pernah melakukan vonis pengafiran mu’ayyan, dengan menunjuk person/individu. Akan tetapi pembelaan itu menjadi sia-sia, dan hanya pembelaan tak berarti ketika tidak sedikit vonis pengafiran person itu ia jatuhkan kepada para ulama yang berselisih pendapat dengannya.

Di antara contoh vonis pengafiran person itu, adalah apa yang ia jatuhkan atas Syeikh Sulaiman ibn Sahîm al Hanbali dan tidak ketinggalan juga ayahnya. Bahkan lebih dari itu, ia menuduhnya dengan penuh kepalsuan bahwa keduanya telah bersungguh-sunguh dalam memerangi agama.

Dalam surat yang ia layangkan kepada Syeikh Sulaiman ibn Sahîm al Hanbali ia menuliskan:

نَذْكُرُ لَكَ أَنَّكَ أنتَ و أبوكَ مُصَرِّحونَ بالكُفْرِ و الشرْكِ و النفاقِ! … أنتَ و أبوكَ مُجْتَهِدانِ في عداوَةِ هذا الدينِ ليلاً و نهارًا… أنَّكَ رَجُلٌ مُعانِدٌ ضالٌّ على عِلْمٍ، مُخْتارٌ الكفْرَ على الإسْلاَمِ!… و هذا كتابُكُمْ فيهِ كُفْرُكُمْ

“Kami mengingatkan untukmu, bahwa engkau dan ayahmu telah terang-terangan menampakkan kekafiran, kemusyrikan dan kemunafikan!… Engkau dan ayahmu bersungguh-sungguh siang dan malam dalam memarangi agama ini… Engkau adalah orang yang menentang kebenaran, tersesat padahal mengetahui kebenaran dan memilik kekafiran atas Islam dengan tanpa keterpaksaan. Inilah surat-surat kamu di dalamnya termuat kekafiran kalian.” (Ad Durar as Saniyyah,10/31)

Dalam kesempatan lain, Syaikh Ibnu Abdil Wahhâb mengatakan:

فَأَمَّا إبْنُ عبدِ اللطيفِ و ابنُ عفالِق و ابنُ مُطْلِق فَسَبَّابَةٌ للتوحيدِ!… و ابنُ فيروز هو أقْرَبُهُمْ إلى الإسْلامِ!

“Adapun Ibnu Abdil Lathîf, Ibnu ‘Afâliq dan Ibnu Muthliq, mereka semua adalah para pencaci-maki ajaran Tauhid… sedangkan Ibnu Fairûz lebih dekat kepada Islam di banding mereka.” (Ad Durar as Saniyyah,10/78)

Di sini perlu saya informasikan bahwa Ibnu Fairûz ini adalah seorang alim bermazhab Hanbali, bertaqlid kepada Ibnu Taimiyah dan Ibnu Qayyim, seperti diakui oleh Syeikh Ibnu Abdil Wahhâb sendiri. Namun demikian, ia tidak selamat dari kecaman dan bidikan panah beracum pengafirannya. Dan apabila seorang yang bermazhab Hanbali dan bertaqlid kepada Ibnu Taimiyah dan Ibnu Qayyim -yang tentunya banyak memiliki kesamaan dengan Ibnu Abdil Wahhâb, sebab sama-sama bermazhab Hanbali dan terkagum-kagum dengan Ibnu Taimiyah dan Ibnu Qayyim– juga masih tidak selamat dari pengafirannya, apa bayangan kita terhadap para ulama mazhab lain? Apa bayangan kita dengan kaum Muslimin dari mazhab lain?

Ya, apabila Ibnu Fairûz ini belum diakui masuk Islam, ia hanya lebih dekat kepada Islam ketimbang tiga ulama lainnya, maka apa bayangan kita tentang saya dan Anda?! Mungkin akan divonis berada di dalam kubangan kamusyrikan dan kekafiran!

Bahkan ditempat lain, Syeikh Ibnu Abdil Wahhâb menagaskan bahwa Ibnu Fairûz ini telah:

كافِرٌ كُفْرًا أكبَرَ مُخْرِجًا عَنِ الملَّّةِ.

“Kafir dengan kekafiran akbar yang mengeluarkannya dari agama Islam.” (Ad Durar as Saniyyah,10/63)

Sekali lagi, apabila vonis pengafiran telah ia jatuhkan atas seorang pengagum pemikiran dan akidah Ibnu Taimiyah dan Ibnu Qayyim, lalu apa bayangan kita tentang sikap dan vonis yang akan ia jatuhkan ke atas para fakih bermazhab Malikiyah, Hanafiyah, Syafi’yah, Ibadhiyah, Ja’fariyah? Ke atas kaum Shufi dan seluruh umat Rasulullah saw. yang tidak menerima ajakan Wahhâbiyah?

Innâ Lillahi wa Innâ Ilaihi Râji’ûn.


DEPAN

NEXT>

.

Ibnu Abdil Wahhab Selain Wahahabiyah Kafir_Musyrik ! (3)

Fitnah adalah santapan harian Ibnu Abdil Wahhâb, kali ini masyarakat Muslim wilayah Najd dan Hijâz menjadi sasaran fitnah keji tersebut!

Contoh Ketiga:

“Kaum Muslimin di Kota Najd Dan Hijâz Mengingkari Hari Kebangkitan”.

Dalam salah sebuah pernyataannya, Syeikh Ibnu Abdil Wahhâb mengatakan bahwa kebanyakan kaum Muslimin di kota Najd dan Hijâz telah mengingkari hari kebangkitan, al ba’ts!! (Ad Durar as-Saniyyah,10/43)

Tentunya apa yang ia katakan adalah tidak benar, ia adalah tuduhan batil. Seluruh umat Islam telah mengimani akan adanya hari kebangkitan, baik mereka yang hidup di masa hidup Syeikh Ibnu Abdil Wahhâb maupun sebelum dan setalahnya. Mengimani hari kiamat adalah pilar utama keimanan dan keislaman selain beriman kepada keesaan Allah SWT dan kenabian Nabi Muhammad saw.

Andai karena adanya beberapa praktik bid’ah atau beberapa pemikiran khurafat –andai itu ada- di Jazirah Arabiyah maupun selainnya, itu tentunya tidak berarti membenarkan mereka dituduh mengingkari hari kebangkitan! Dan dengannya mereka divonis kafir!

Alangkah mudahnya tuduhan demi tuduhan tak berdasar itu meluncur dari mulut Ibnu Abdil Wahhâb! Semoga Allah menjauhkan kita dari kesesatan!

Contoh Keempat:

Kekafiran Dimaksud Oleh Syaikh Adalah Kekafiran Yang mengeluarkan Dari Agama Islam!

Seperti telah disinggung sebelumnya, bahwa dalam banyak kali, vonis pengafiran yang dilontarkan Ibnu Abdil Wahhâb adalah dengan pengertian kekafiran akbar yang mengeluarkan seorang yang divonis dengannya dari agama Islam. Pegenasan itu bukan hanya sekali atau dua kali dalam pernyataan-pernyataan Syaikh Ibnu Abdil Wahhâb, akan tetapi dalam berbagai kesempatan ia melontarkannya! Di antaranya ialah apa yang ia disebutkan dalam ad Durar as Saniyyah,10/63:

بَل العبارَةُ صريحَةٌ واضِحَةٌ في تَكْفيرِ مثلِ أبنِ فيروز و صالِحِ بنِ عبدِ اللطيف و أمثالِهِما كُفْرًا ظاهِرًا يَنْقُلُ عَنِ الْملِّةِ فضْلاً عَنْ غيرِهِما

“Bahkan redaksinya sangat tegas dan gamblang dalam pengafiran orang seperti Ibnu Fairûz dan Shaleh ibn Abdil Lathîf serta semisalnya dengan kekafiran yang terang yang memindahkan dari agama, apalagi dengan selain keduannya!”

Dua orang yang disebut di atas adalah dua tokoh ulama bermazhabkan Hanbali, dan vonis pengafiran yang dijatuhkan atas keduanya adalah jelas dan terang! Lalu apakah kita masih membutuhkan bukti lain akan metode dan doktrin ajaran Syaikh Ibnu Abdil Wahhâb?!

Dalam vonis di atas paling tidak terdapat dua kesalahan, pertama, pengafiran seorang alim tertentu dengan menunjuk individu. Kedua, pengafiran yang memindahkan dan mengeluarkan dari agama Islam.

Dan konsekuansi darinya adalah sangat berat dan mengandung sederetan ketetapan, seperti dihalalkan mencucurkan darahnya, hartanya menjadi halal untuk dirampas, anak keturunannya menjadi tawanan, diputusnya hak saling mewarisi, diharamkannya memintakan ampunan dari Allah untuknya, bersedekah atas nama mereka, menunaikan haji sebagai ganti darinya dan lain sebagainya seperti dirinci dalam kitab-kitab Fikih Islam! Dengan vonis zalim seperti itu, seorang Muslim yang jujur tidak dapat lagi hidup bergaul di tengah-tengah kaum Muslimin kecuali dengan berpura-pura.

Contoh Kelima:

Juga Tentang Pengafiran Individu.

Ketika Ahmad ibn Abdil Karîm menentangnya, Syaikh Ibnu Abdil Wahhâb menulis surat kapadanya:

طُحْتَ على ابنِ غُنام، و تبَرَّأْتَ مِنْ ملَّةِ إبراهيم، و أشهَدْتَ على نفسِكَ بإتِّباعِ الْمشركين…

“Engkau telah menanduk Ibnu Ghunnam dan engkau berlepas diri dari agama Ibrahim dan mempersaksikan dirimu sebagai mengikuti kaum Musyrikîn.” (Ad Durar as Saniyyah,10/64)

Bukankah ini pengafiran terang-tarangan, khsususnya berdasarkan doktrin Syaikh dan Imam wahabiyyun ini!


DEPAN

NEXT>

.

Ibnu Abdil Wahhab Selain Wahahabiyah Kafir_Musyrik ! (4)

Dua Kota Suci Makkah dan Madinah adalah Kota Kafir dan Penduduknya adalah Musyikûn!

Umat Islam yang memilih tinggal di dua kota suci, Makkah al Mukarramah dan Madinah al Munawwarah dengan niatan mulia untuk lebih mendekatkann diri kepada Allah SWT dengan dilipat gandakan berbagai pahala kebajikan dan amal shaleh mereka, dan sebagai bukti kecintaan mereka kepada Allah SWT dan rasul-Nya dengan bertetangga di dengan rumah Suci-Nya dan kota suci Nabi-Nya, jugg tidak selamat dari vonis pengkafiran brutal Ibnu Abdil Wahhâb dengan satu alasan yang sederhana bahwa mereka tidak mau menerima konsep Tauhid seperti yang ia pahami dengan pemahamannya yang dangkal dan menyimpang itu.

Dengan satu alasan naif bahwa mereka adalah Musyrikûn, sebab mereka suka menziarai makam suci nabi Muhammad saw. dan para sahabat serta hamba-hamba shaleh yang dikebumikan di dua kota suci tersebut dan itu dalam pandangan Ibnu Abdil Wahhâb adalah sama dengan penyembahan… jadi dua kota suci Islam itu kini berubah menjadi negeri Kafir! Keimanan yang kokoh penduduk Makkah dan Madinah kepada keesaan Allah SWT dan kerasulan Muhammad saw. serta kesetiaan mereka dalam menjalankan rukun-rukun Islam tidak mampu menyelamatkan mereka dari vonis pengkafiran Pendiri Sekte Wahhâbiyah itu!

Contoh Ketujuh: Makkah dan Madinah Adalah Negeri Kafir!

Syaikh Ibnu Abdil Wahhâb telah mambagi-bagi kota dan negeri yang ditinggali kaum Muslimin menjadi negeri Islam, Dâr Islam dan negeri kekafiran, Dâr al Kufri. Seluruh daerah dan negeri Umat Islam yang belum menerima ajakan Syaikh Ibnu Abdil Wahhâb adalah Dâr al Kufri, tidak dikecualikan kota suci Makkah dan Madinah sebelum diduduki Syaikh dan Ibnu Sa’ud bersama tentaranya; para penganut sekte Wahhâbiyah!!

Penegasan itu dapat Anda jumpai dalam banyak tempat dalam ad Durar as Saniyyah, di antaranya:10/12, 64,75 dan 86.

Contoh Kedelapan: Penduduk Kota Suci Makkah dan Madinah adalah Kafir!

Dalam banyak stitmennya, Syaikh Ibnu Abdil Wahhâb menyebut bahwa ajakannya adalah Tauhid Murni dari kemusyrikan, dan apa yang sedang dijalankan kaum Muslimin di berbagai belahan dunia Islam adalah telah menyimpang dan adalah kemusyrikan!! Tidak terkecuali agama yang tengah diyakini penduduk kota Suci Makkah dan Madinah, agama mereka adalah agama kemusyrikan yang Allah mengutus Nabi-Nya untuk memberantasnya! Lalu datangnya kaum Wahhâbiyah pelanjut da’wah Ibnu Abdil Wahhâb dengan menambahkan bahwa mereka (penduduk kota Suci Makkah dan Madinah) adalah penyembah kuburan! Kemudian tidak puas dengan itu semua, mereka mengatakan bahwa siapa saja yang enggan mengafirkan mereka maka ia juga kafir!! Walaupun ia membenci mereka dan mencintai Islam dan kaum Muslimin (kaum Wahhâbiyah, maksudnya).

Semua doktrin berbahaya itu dapat Anda jumpai dalam ad Durar as Saniyyah,10/86 dan 9/291.

Doktrin itu diyakini oleh para pengikut Syaikh Ibnu Abdil Wahhâb sampai mereka mampu menguasai dua kota suci Umat Islam; Makkah dan Madinah. Dan setalah dua kota suci Umat Islam ditaklukkan kaum Wahhâbiyah di masa kekuasaan Sa’ud ibn Abdil Aziz ibn Muhammad pada tahun 1222 H, para ulama di dua kota tersebut dipaksa menandatangani sebuah berita acara berisikan pengakuan mereka bahwa penduduk dua kota suci Makkah dan Madinah sebelum penaklukan tersebut adalah berada:

في الكفْرِ الأكبرِ المُبِيْحِ للدَمِ و المالِ.

dalam kekafiran besar, yang menyebabkan halalnya darah dan harta mereka…

dan negeri-negeri umat Islam di seluruh dunia berada dalam kemusyrikan terbesar! Pemaksaan itu terjadi pada tahun 1225 H.

Untuk mengetahui data tentangnya, saya persilahkan Anda melihat langsung ad Durar as Saniyyah,1/314-317.

Dan tidak diragukan lagi bahwa penandatanganan berita acara itu di bawah ancaman pedang para algojo dan tukang jagal Wahhâbiyah yang haus darah lagi tak kenal rahmat, sebab sebelum pendudukan dua kota suci Umat Islam oleh Tentara Wahhâbiyah para ulama Islam itu adalah kontra dan penentang keras da’wah Ibnu Abdil Wahhâb.

Raja Sa’ud ibn Abdil Aziz ibn Muhammad ini dikenal sangat kental kewahhâbiyahannya, ia ektrim dalam menjatuhkan vonis pengafiran persis seperti Syaikh Ibnu Abdil Wahhâb! Ia bukan Sa’ud raja yunior yang memerintah Saudi Arabiah setelah kematian Abdil Aziz ibn Sa’ud. Sa’ud senior ini memerintah kerajaan Arab Saudi generasi pertama.

Berita Acara Taubat Ulama Makkah dan Madinah

Berita acara taubat yang ditandatangani para ulama Ahlusunnah di dua kota suci Umat Islam atas hunusan pedang-pedang para Gerombolan Wahhâbiyah dan para Penguasa Pendudukan itu dibuat di masa kekuasaan Sa’ud ibn Abdil Aziz ibn Muhammad. Isi berita acara pertaubatan itu sebagai berikut:

Naskah Taubat Ulama Makkah:

“Kami –para ulama Makkah yang menandatangani dan membubuhkan stepelnya dalam lembaran ini bersaksi bahwa: Agama yang ditegakkan Syeikh Muhammad ibn Adbil Wahhab –rh- dan yang mengajak kepadanya Imam kaum Muslimin; Sa’ud ibn Abdil Aziz yaitu berupa pentauhidan Allah dan meniadakan syirik yang ia sebutkan dalam tulisan ini bahwa ia adalah haq yang tiada keraguan di dalamnya. Dan apa yang dahulu terjadi di kota Makkah, Madinah, Mesir dan Syâm dan selainnya dari negeri-negeri hingga sekarang dari bermacam jenis kemusyrikan adalah kekafiran yang menyebabkan dihalalkannya darah dan harta serta menyebabkan dikekalkannya di dalam api neraka. Dan barang siapa tidak masuk dalam agama (yang ditegakkan Muhammad ibn Abdil Wahhâb) ini maka ia adalah menurut kami kafir kepada Allah dan hari akhir, dan adalah wajib atas Imam kaum Muslimin (Sa’ud ibn Abdil Aziz) dan kaum Muslmin untuk berjihad memerangi mereka sehingga mereka mau bertaubat dan mengamalkan agama ini.”

Kemudian di bawahnya disebutkan satu persatu nam-nama para ulama yang menandatangani berita acara itu yang mana sebelumnya mereka adalah penentang keras da’wah Syaikh Ibnu Abdil Wahhâb. Karenanya, tampak jelas sekali pemaksaan pada berita acara tersebut!

Naskah Taubah Ulama Madinah

Naskah pertaubatan yang ditandatangani ulama kota suci Madinah juga tidak jauh berbeda dengan naskah yang ditandatangani ulama kota suci Makkah, di antara isinya sebagai berikut:

“… Adapun yang dahulu terjadi di kota Makkah dan Madimah, demikian juga di negeri Syâm dan Mesir serta lainnya hingga saat ini dari bermacam kemusyrikan yang disebutkan dalam berita acara ini adalah kekafiran yang menghalalkan darah dan harta. Dan setiap yang tidak masuk dalam agama ini, mengamalkannya dan meyakininya, maka ia adalah kafir kepada Allah dan hari kebangkitan. Dan adalah wajib atas Imam kaum Muslimin dan seluruh umat Islam untuk bangkit menegakkan kewajiban jihad dan memerangi ahli kemusyrikan dan kaum penentang! Dan barang siapa yang menentang apa yang tertera dalam lembaran ini dari penduduk Mesir, Syâm, Iraq dan seluruh orang yang seagama dengan mereka maka ia kafir musyrik…!”

Setelah dua data berita acara pemaksan mengakui kekafiran yang dipaksakan kaum Wahhâbiyah tidak ada lagi tempat bagi kesamaran atau usaha menutup-nutupi atau mengelak bahwa doktrin ajaran Syaikh Ibnu Abdil Wahhâb ditegakkan di atas pengafiran kaum Muslimin dan sikap pengafiran itu telah mencapai puncaknya yang sulit dibayangkan… dan yang memperparah kenyataan ini ialah bahwa tidak adanya bukti ralatan atau niatan baik dari para pembesar Sekte Wahhâbiyah untuk meralatnya, apalagi mengkritiknya dan mengatakan bahwa Syeikh, Imam kami telah salah dalam bersikap dan menjatuhkan vonis pengafiran atas Umat Islam! Bahkan setiap usaha untuk mengkritisinya selalu diteropong dan diintimidasi oleh para Ekstrimis Wahhâbiyah, khususnya di negeri kelahirannya!

Maka tidaklah mengherankan apabila mereka selalu mencari-cari kambing hitam mengecambahnya fenomena pengafiran dan Ekstrimsime Eksternal (yang hanya aktif mengarahkan meriam-meriam pengafiran kepada sesama kaum Muslimin)… mereka menuduhnya bahwa pemikiran Abul A’la al Maududi atau Sayyid Quthb, misalnya sebagai biang kerok fenomena tersebut, lalu mereka mengecanya, sementara pemikiran-pemikiran ektrim Ibnu Abdil Wahhâb selalu mendapat pujian dan sanjungan tanpa pernah ditelaah dan diteliti dengan terbuka. Kini Syaikh Ibnu Abdil Wahhâb bak seorang nabi yang tak perlu lagi dipertanyakan kebanaran pendapat-pendapatnya… ia adalah kebenaran absolut!

Dan barang siapa mencoba memberanikan diri mengkritiknya maka ia akan digolongkan sebagai ulama sû’/ jahat dan divonis sebagai Penentang Agama Tauhid dan Penganjur Kemusyrikan!


DEPAN

NEXT>

.

Ibnu Abdil Wahhab Mempersenjatai Pengikutnya Dengan Senjata Kebodohan

Seperti diketahui semua orang, bahwa pada awal kemunculan ajakannya, Ibnu Abdil Wahhab telah ditentang keras para ulama Islam, sementara kaum awam menyambut dan menerima ajakan dan seruannya. Sementara itu, seperti ia janjikan (dan telah kami sebeutkan sebelumnya, bahwa satu dari pengikutnya yang awam saja pasti mampu mengalahkan seribu ulama kaum Musyrikun -Muslimun maksudnya-), maka di sini ia perlu mempersenjatai para pengikutnya yan rata-rata awam itu dengan senjata yang dengannya pasti mereka menang dalam menghadapi siapa saja yang menentangnya dan menyalahkan akidah dan pandangannya dan dalam situasi apapun.

Apa senjata yaang dipersiapkan Ibnu Abdil Wahhab untuk para pengikutnya?

Karena Ibnu Ibnu Abdil Wahhab itu adalah seorang pemimpi yang “bijak” maka ia pasti akan memberikan senjata yan tepat untuk mereka. Ia mengerti benar kadar ilmu para pengikutnya yang awam, karenanya ia mempersenjatai mereka dengan senjata: asal inkar dan menggolonkkan dalil apapun yang dibawa lawan ajakan tauhidnya sebagai hal yangg mutasyâbih!

Apapun bukti yang akan diajukan lawan-lawan kalian, yang tidak kalian menerti, maka jabablah dengan:

o Senjata Inkar: “Dan apa yang Anda sebut wahai musyrik dari al-Quran dan sabda Nabi saw. tidak saya mengerti artinya.” (Kasyfu asy Syubuhât:48)

o Senjata Dalil Kamu Mutasyabih: Jika sebagian orang musyrikin berkata kepada Anda: Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak (pula)mereka bersedih hati. (Yunus: 62) Dan sesungguhnya syafa’at adalah itu haq (pasti adanya) dan para nabi memiliki kedudukan di sisi Allah atau si musyrik itu membawakan sabda-sabda Nabi saw. sebagai dalil atas kebatilan pendapatnya (tentangg syafa’at), sedang Anda tidak memahami arti ucapan yang ia sebutkan maka jawablah dengan: “Sesungguhnya Allah menyebutkan dalam Kitab-Nya bahwa mereka yang di hatinya ada kecenderungan kepada kebatilan maka mereka meninggalkan yang muhkam (tegas dan pasti maknanya) dan mengikuti yang muthasyabih (saram).” (Kasyfu asy Syubuhât:46).

Sungguh luar biasa senjata akal-akalan Imam Wahhabi yang satu ini…. ia mempersenjati para pengikutnya dengan senjata kebodohan, setiap kali ulama atau seorang awam kaum Muslimin membawakan dalil tantang syafa’at, misalnya, bahwa Nabi Muhammad saw. memiliki hak memberikan syafa’at untuk umatnya, dan kami memohon dari beliau agar memberikan syafa’at untuk kami, maka di sini Ibnu Abdil Wahhab mendoktrin pengikutnya dengan: “Katakan bahwa masalah itu adalah tergolongg mutasyâbih dalil yan kamu bawakan juga mutasyâbih, dan kegemaran orang yang sesat dan menyimpang hanya mengikuti ayat-ayat yang mutasyâbih!” dan “Ayat dan sabda Nabi saw. yang kamu uraikan itu saya tidak mengerti, tapi yang pasti bukan begitu!”

Demi Allah yang menciptakan akal sehat dan memberi hidayah para pencarinya, adakah senjata kebodohan dan sikap akal-akalan yang mengungguli apa yang didoktrinkan Imam Wahhabi ini?!

o Ayat-ayat Syafa’at Bukan Mutasyâbih

Seperti pernah saya jelaskan bahwa untuk mengolonkan sebuah ayat itu mutasyâbih atau muhkam, tidak dapat ditetapkan oleh selera kita dan atau asal-asalan. Kesamaran makna yang menyebabkan sebuah ayat digolongkan mutasyâbih itu harus ada sebabnya. Sementara kata-perkata dan kalimat perkalimat dalam ayat syafa’at itu sangat gamblang, tidak ada kesamaran sedikitpun. Lalu mengapakah Syeikh Ibnu Abdil Wahhab menggolongkannya sebagai ayat mutasyâbihât? Sisi mana dari, misalnya:

A) Para awliya’ Allah tidak ada khawf/rasa takut dan tidak sedih,

B) Para awliya’ Allah memiliki kedudukan di sisi Allah SWT,

yang menggandung unsur kemutasyâbihan?

Demikianlah doktrin untuk mengatakan kepada lawan-lawan da’wah Wahhabiyah bahwa “faham/dalil yan kamu sebutkan itu mutasyâbih sedang yang kami yakini adalah muhkam (pasti/tegas), maka tidak benar meningalkan yang muhkam demi mengikuti yang mutasyâbih atau melawan yang muhkan dengan dalil yang mutasyâbih” diajarkan kepada para pengikutnya, akan tetapi ini adalah metode keliru dalam mengajarkan cara berdiskusi atau berdabat, dan semua orang bisa mempersenjatai diri dengan senjata seperti itu setiap kali terpojokkan. Kemutasyâbihan itu tidak dapat ditetapkan dengan sekendak kaum awam Wahhabi, ada aturan dan kaidahnya yang dihabas panjang lebar oleh para ulama.

Jadi adalah aneh, kebanggaan yang dipampakkan Imam Wahhabi setelah mengajarkan dalil dan cara berdebat di atas: Hal ini merupakan hal yang muhkam dan jelas yang tidak bisa diubah artinya oleh siapapun. …. Akan tetapi jawaban ini tidak mungkin dipahami kecuali oleh orang yang telah diberi taufik oleh Allah.


DEPAN

NEXT>

.

Ibnu Taimiyah Menshahihkan Hadis Tawasssul, lalu Apa kata kaum Wahhabi

Di antara praktik yang dikategorikan syirik dalam pandangan kaum Wahhâbiyah adalah bertawassul !

Bertawassul artinya memohon hajat kita kepada Allah SWT dengan kedudukan seorang nabi atau hamba sheleh. Dalam pandangan kaum Wahhâbiyah, praktik memohon hajat kepada Allah SWT dengan menyebut kedudukan seorang nabi atau hamba shaleh mengandung unsur kemusyrikan…. menyekutukan Allah SWT dengan nabi atau hamba sheleh tersebut!

Jika benar pemahaman menyimpang mereka tentang hakikat tawassul, maka yang pertama kali mengajarkan kemusyrikan adalah Rasulullah saw.! Nabi-lah biang kemusyrikan di tengah-tengah umat manusia! Wal iyâdzubillah min adh dhalâl.

Jika benar pemahaman mereka, maka yang harus bertanggung jawab atas terjadinya kemusyrikan di tengah-tengah umat Islam adalah Ibnu Taimiyah, Syeikh Islamnya kaum Wahhâbiyah! Sebab ia menshshihkan hadis ‘Nabi mengajarkan sahabatnya bertawassul’.

Dalam kesempatan ini saya tidak bermaksud membeber dalil-dalil ditetapkan tawassul dalam syari’at Islam melalui ayat dan hadis-hadis shahihah… akan tetapi saya hanya bermaksud membuktikan bahwa Syeikhul Islamnya kaum WWahhâbiyah ternyata berseberangan dan menentang akidah Wahhâbiyah!

Perhatikan hadis di bawah ini:

عن عثمان بن حنيف أنّه قال: إنّ رجلاً ضريراً أتى النبي فقال: أُدعُ الله أن يعافيني فقال _ صلى الله عليه وآله وسلم _ : «إن شئتَ دعوتُ وإن شئتَ صبرتَ وهو خير».

قال: فادعه، قال: فأمره أن يتوضّأ فيُحسن وضوءه ويصلّي ركعتين ويدعو بهذا الدعاء: «اللّهمّ إنّي أسألك وأتوجّه إليك بنبيّك محمّد نبي الرحمة، يا محمد إنّي أتوجه بك إلى ربّي في حاجتي لتُقضى، اللّهمّ شفّعه فيَّ».

قال ابن حنيف: فوالله ما تفرّقنا وطال بنا الحديث حتى دخل علينا كأن لم يكن به ضرّ

“Dari Utsman ibn Hunaif, ia berkata, “Ada seorang buta datang menemui Nabi saw. lalu berkata, ‘Mohonkanlah kepada Allah agar menyembuhkanku (dari kebutaan)’ Maka beliau saw. bersabda, ‘Jika engkau mau aku berdoa, aku doakan. Jika engkau mau bersabar, itu lebih baik gabimu.’

Orang itu berkata, ‘Doakan saja.’

Maka Nabi saw. memerintahnya berwudhu’ dengan benar, lalu shalat dua raka’at dan berdoa dengan doa ini:

اللّهمّ إنّي أسألك وأتوجّه إليك بنبيّك محمّد نبي الرحمة، يا محمد إنّي أتوجه بك إلى ربّي في حاجتي لتُقضى، اللّهمّ شفّعه فيَّ.

‘Ya Allah, aku memohon kepada Mu dan menghadap kepada Mu dengan Nabi Mu Muhammad; nabi (pembawa) rahmat. Hai Muhammad, aku menghadap kepada Tuhanku denganmu dalam hajatku ini agar dipenuhi. Ya Allah jadikan beliau pemberi syafa’at bagiku.”

Ibnu Hunaif berkata, ‘Demi Allah, kami belum berpisah (dari majlis itu) dan panjang pembicaraan kita melainkan orang itu masuk ke tempat kami seakan tidak pernah buta.’”

(Hadis ini diriwayatkan oleh Turmudzi dalam Sunan-nya, Kitab ad Da’awât, bab ke 119, dengan hadis no.3578, Ibnu Mâjah dalam Sunan-nya,,1/441 hadis no.1385 dan Musnad Ahmad,4/138).

Dalam berargumentasi dengan hadis di atas tentang disyari’atkannya bertawassul dengaan kedudukan hamba istimewa; Nabi Muhammad saw. perlu dilakukan pembuktian pada dua level; sanad dan kesempurnaan mataannya.

Sanad Hadis:

Tidak seorang pun yang layak dipertimbangkan keterangannya mencacat keshahihan hadis ihi. Yang mencacatnya hanya akan memamerkan kejahilannya dalam ilmu Rijâl! Bahkan Ibnu Taimyah berkata demikian:

قد روى الترمذي حديثاً صحيحاً عن النبي أنّه علّم رجلاً أن يدعو فيقول: اللّهمّ إنّي أسألك وأتوجّه إليك بنبيّك. وروى النسائي نحو هذا الدعاء.

“Turmudzi telah meriwayatkan sebuah hadis shahih dari Nabi, beliau mengajarkan kepada seorang untuk berdoa dan berkata: “Ya Allah aku memohon kepada Mu dan menghadap kepada Mu dengan Nabi Mu.” Nasa’I juga meriwayaatkan hadis yang mirip dengan doa ini. (Baca: Majmû’ah ar Rasâil wa al masâil,1/13)

Imam Turmudzi juga menshahihkannya. Ia berkata:

هذا حديث حق حسن صحيح.

“Ini adalah hadis yang haq hasan shshih.”

Ibnu Majah berkata:

هذا حديث صحيح.

“Ini adalah hadis shahih.”

Syeikh ar Rifâ’i berkata:

لا شك أنّ هذا الحديث صحيح ومشهور.

“Tidak diragukan lagi bahwa hadis ini adalah shshih dan masyhur (At Tawashshul Ilâ hakikah at Tawassul:158)

Demikian juga dengan hadis riwayat Imam Bukhari di bawah ini:

“Adalah Umar ibn al Khaththab jika kaum Muslimin mengalami paceklik, mereka memohon turun hujan kepada Allah dengan kedudukan Abbas ibn Abdul Muththallib, dan ia berkata:

كان عمر بن الخطاب إذا قحطوا استسقى بالعباس بن عبد المطلب وقال: اللّهمّ إنّا كنّا نتوسّل إليك بنبيّنا فتسقينا، وإنّا نتوسّل إليك بعمّ نبيّنا فاسقنا، قال: فيُسقون

“Ya Allah dahulu kami bertawassul kepadaamu dengan Nabi kami lalu Engkau turunkan hujan untuk kami. Kami sekarang bertawassul kepada Mu dengan paman nabi kami, maka turunkan hujan untuk kami. (perawi) berkata,’Maka diturunkan hujan untuk mereka.’” (HR. Bukhari,2/32, Bab Shalat Istisqâ’)

adapun makna dan kandungan hadis di atas jelas sekali, Nabi saw. memerintah orang tersebut aagar membaca doa yang tegas-tegas memuat tawassul, “memohon kepada Allah dengan Nabi Mu” mengapakan kalimat itu diajarkan Nabi kepada sahabat tersebut? Bukankah itu inti bertawassul seperti yang sekarang dipraktikkan umat Islam, selain kaum Wahhâbiiyah? Mengapakah Nabi saw, tidak memerintah saja sahabat itu untuk langsung meminta kepada Allah SWT tanpa menyebut-nyebut nabi-Nya sebagai perantara dengan menyebbut kedudukannya sebagai nabi pembawa rahmat?!

Selain itu, mengapa, sejak awal kedatangan sahabat buta itu yang berkata, ‘Mohonkanlah kepada Allah agar menyembuhkanku (dari kebutaan)’ … mengapa Nabi saw. tidak menegurnya dan bersabda kepadanya, ‘Mintalah langsung kepada Allah, Allah itu lebih dekat kepada hamba-Nya dari urat nadi hamba itu sendiri! Jadi lansung saja minta kepada Allah tanpa perantara dan meminta orang lain mendoakanmu! Karena meminta-minta dari selain Allah itu syirik!

Apakah Nabi saw.tidak memahami kenyataan itu?! Dan hanya Ibnu Abdil Wahhab saja yang memahami bahwa meminta dari selain Allah itu syirik!!… bertawassul itu syirik!! Bahwa seorang hamba hendaknya memohon langsung dari Tuhannya!!

Abu Salafy berkata:

Nah,sekarang masihkan kaum Wahhâbiyah menganggap praktik bertawassul yang dilakukan kaum Muslimin Ahlusunnah wal Jama’ah dan Syi’ah sebagai kemusyrikan?!

Apa yang dilakukan kaum Muslimin tidak keluar dari apa yang dituntunkan Nabi Muhammad saw.

Yang aneh di sini ialah bahwa kaum Wahhâbiyah yang biasanya menyanjung tinggi ucapan-ucapan Ibnu Taimyah dan tidak jarang mereka menjadikannya setingkat nash suci yang tak boleh dibantah dan ditentang… mengapa kini mereka menyimpang dan menentangnya ?!


DEPAN

NEXT>

.

Ibnu Taymiah Ternyata Seorang “NU” Juga…! [Fatwa Ibnu Taymiah Tentang Tahlil dll ]

Ciri yang khas dari warga Nahdhiyyin adalah tahlilan, membacakan Al Qur’an dan menghadiahkan pahalanya untuk keluarga atau teman atau kaum Muslimin. Hal demikian dikerenakan keyakinan mereka bahwa pahala bacaan dan dzikir yang diniatkan untuk dihadiahkan pahalanya itu sampai kepada si mayyit!

Praktik kaum Nahdhiyyin ini mendapat kecaman tajam dari kaum Salafiyyun alias Wahabi, para pengikut setia Ibnu Taimiah. Mereka menuduhnya sebagai praktik bid’ah yang sesat dan menyesatkan! Tidak pernah disyari’atakan dalam Islam! Dan Anda perlu tahu bahwa Islam sejati dalam pandangan kaum Wahabi adalah apa yang disampaikan Ibnu Taimiah! Apa yang diucapkan Ibnu Taimiah adalah Islam dan apa yang ditolak Ibnu Taimiah bukan dari Islam! Pendek kata, Ibnu Taimiah adalah barometer kebenara Islam!

Sekali lagi, jihad paling digemari kaum Salafiyyun adalah memberantas bid’ah sesat dan menyesatkan, dan tahlilan adalah praktik bid’ah yang sesat dan menyesatkan! Oleh kerena itu, kaum Salafiyyun alias Wahabi, berjuang mati-matian (ndak mati beneran) memberantas dan mengecam tahlilan ala NU. Kaum NU di mata kaum Salafi adalah ahli bid’ah, kuburiyyun (doyan ngalap berkah dari kuburan), maulidiyyun, istighatsiyyun, tawassuliyyun dll.

Pendek kata praktik tahlilan itu bid’ah! Yang melakukannya atau membolehkannya adalah ahli bid’ah…. titik!!!

Setelah ngotot berjuang meberantas tahlilan, eh lakok gletek ternyata Ibnu Taimiah “Syeikhul-Islam”-nya Wahabi doyan tahlilan juga. Kalau begitu Ibnu Taimiah itu NU juga dong?!

Pada suatu kali Ibnu Taimiah ditanya, apakah Pahala bacaan Al Qur’an itu sampai kepada mayyit? Beliau menjawab:

Adapun bacaan di atas kuburan itu dimakruhkan oleh Abu Hanifah, Malik dan dalam salah satu riwayat Ahmad, sementara dalam riwayat beliau lainnya tidak memakruhkannya, ia mengizinkannya kerena telah sampai kepadanya hadis Ibnu Umar bahwa ia berwasiat agar dibacakan pembukaan dan penutup surah al- Baqarah di atas kuburannya. Dan telah diriwayatkan dari sebagian sahabat agar dibacakan surah al Baqarah di atas kuburan mereka.

Adapun bacaan ketika dikuburkan, maka ia telah diriwayatkan, dan adapun setelahnya tidak ada riwayat tentangnya. (Majmû’ Fatâwa,24/298).

Ia juga ditanya, apakah bacaan dan sedekah yang dilakukan seseorang untuk dihadiahkan pahalanya kepada mayyit itu sampai atau tidak? Ia menjawab:

Bacaan dan sedekah dan amal-amal kebajikan lainnya tidak diperselisihkan di antara ulama Ahlusunnah wal Jama’ah bahwa akan sampai pahala amal-amal ibadah mâliah (harta) seperti sedekah dan memerdekakan budak, sebagaimana sampai juga pahala doa dan istighfar, shalat jenazah dan mendoakannay di atas kuburan. Para ulama itu berselisih dalam masalah sampainya pahala amal-amal badainiah seperti puasa, shalat dan bacaaan Al Qur’an. Pendapat yang benar adalah semua pahala amal-amal itu akan sampai. Telah tetap dalam Shahihain (Bukhari & Muslim) dari Nabi saw., “Barang siapa mati dan ia ada tanggungan puasa maka keluarganya berpuasa untuknya.” Dalam hadis lain, “Bahwa Nabi memerintah seorang perempuan yang ditinggal mati ibunya sementara ia mempunyai tanggungan puasa agar si anak itu berpuasa untuk ibunya.”… (Majmû’ Fatâwa,24/366)

Dalam kesempatan lain ia juga ditanya, apakah bacaan keluarga mayyit, tasbihan, tahmidan dan tahlilan serta takbiran (membaca Al Qur’an, subhanallah, Alhamdulillah, Lâ Ilâha Illallah, dan Allahu Akbar) jika dihadiahkan pahalanya untuk si mayyit akan sampai atau tidak? Maka ia menjawab:

“Akan sampai bacaan keluarga; tasbihan, takbiran mereka, dan seluruh jenis dzikir kepada Allah jika dihadiahkan kepada mayit akan sampai.”

Jadi kelihatan jelas bahwa Islamnya Ibnu Taimiah adalah Islamnya NU! Maka jika Nu dikecam sebagai ahli bid’ah yang sesat dan menyesatkan, maka yang pertama harus disesatkan adalah Syeikhul-Islamnya Salafiyyin alias Wahabi itu!

Wahai teman-teman Salafiyyun alias Wahabiyyun, mengapa kalian doyan membid’ahkan kami kalau imam kalian sendiri sama seperti kami… Imam kalian ternyata NU tulen! Kena batu-nya ya sekarang?!

Lagi pula kalian gemar menyanyikan lagu Salaf yang tidak ketahuan pengarangnya… eh ternyata Salafush Sholeh juga doyan tahlilan dan membaca Al Qur’an di atas kuburan! Laah ketahuan kan kalau kalian ini Salafy Gadungan! Jangan-jangan kalian ini Salah Fi (Salah tempat)! Bukan Salafy (pengikut Salaf), atau jangan-jangan Salaf yang dimaksud itu Petrok and Gareng! Bukan sahabat Nabi saw, Ibnu Umar dan kawan-kawan!


DEPAN

NEXT>

.

Imam Ahmad Ngaku Salah, Tapi Kaum Wahabi Tetap Ngotot

Stempel yang paling digemari kaum Wahabi, di manapun mereka tinggal adalah menuduh bid’ah bahkan syirik praktik-praktik ibadah atau tradisi-tradisi baik yang biasa dilakukan kebanyakan kaum Muslimin. Mereka menjadikan ketidaktauan mereka akan alasan yang mendasari praktik-praktik tersebut sebagai RUJUKAN UTAMA dalam vonis-vonis kaku mereka.

Salah satu kebaiasan baik kaum Muslimin sejak zaman dahulu yang mereka warisi berdasarkan dalil-dalil dari para leluhur dan para ulama adalah membacakan ayat-ayat suci Alqur’an di sisi kuburan dengan niat pahala bacaan tersebut agar disampaikan Allah kepada si mayyit.

Kaum Wahabi yang ngaku-ngaku sebagai penjernih ajaran Islam dan pewaris sejati Islam dari para Salafush sholeh; para sahabat dan tabi’in, dan yang suka nyatut-nyatut nama Imam Ahmad bin Hanbalpaling getol memerangi praktik seperti itu yang mereka anggap sebagai bid’ah yang sesat. Salanya dulu waktu masih hidup malas ngaji! Kok enak sekarang mau dikirimi pahala bacaan Alqur’an! Lagipula, kalau sudah mati ya sudah.

Mulailah ayat-ayat tertentu Alqur’an mereka tafsirkan, seakan merekalah pewaris dan mandataris Alqura’n, dan seakan Allah hanya menyerahkan kepada mereka untuk menafsirkan Kalam suci-Nya!

Tetapi kenyataannya Imam Ahmad tidak seperti itu. Coba perhatikan apa yang ditulis oleh Representatif kaum Wahabi; Ibnu al Qayyim al Jawziah dalam kitab ar Rûh-nya:13:

Khallâl berkata, “Hasan bin Ahmad al Fizari mengabarkan kepadaku, Ali bin Musa Al Hadad bertutur kepadaku- dan ia adalah orang yang jujur, shadûq-, ‘Aku bersama Ahmad bin Hanbal dan Muhammad bin Qudamah al Jawhari melayat jenazah, seusai dikebumikan, ada seorang buta duduk di sisi kuburan sambil membaca Alqur’an, maka Ahmad berkata kepadanya, ‘Hai Anda, ketahuilah bahwa membaca Alqur’an itu bid’ah!’

Ketika kami keluar dari pekuburan, Muhammad bin Qudamah berkata kepada Ahmad bin Hanbal, ‘Wahai Abu Abdillah, apa pendapatmu tentang Mubasysyir al Halabi? Ia menjawab, ‘Ia tsiqah (terpercaya dalam membawakan hadis), ia berkata, ‘Apakah Anda meriwayatkan sesuatu darinya?’ Ya, jawab Ahmad.

Maka Muhammad berkata, ‘Mubasysyir mengabarkan kepadaku dari Abdurrahman bin al Alâ’ bin al Lajlâj dari ayahnya bahwa ia berwasiat agar jika kelak ia dikuburkan agar ada yang membacakan pembukaan dan penutuopan surah al Baqarah di sisi kepalanya. Dan ia berkata, bahwa Ibnu Umar juga berwasiat demikian.’

Maka segera Ahmad memerintahkannya agar kembali dan mengatakan kepada orang yang ia tegur itu agar kembali membaca Alqur’an lagi.

Abu Salafy berkata: Sungguh luar biasa kejujuran dan kebesaran sikap Imam Ahmad ra. Kendati, tadinya ia menghukumi perbuatan orang itu yang membaca Alqur’an di sisi kuburan sebagai praktik bid’ah, tetapi segera setelah ia mengetahui bahwa praktik itu telah diriwayatkan juga dari para ulama terpercaya dan juga dari Ibnu Umar, ia segera mencabut fatwanya dengan penuh ketundukan dan tanpa rasa congkak.

Dari sini dapat diambil kesimpulan bahwa memang demikianlah sikap yang harus ditempuh oleh para ulama. Siap mengaku salah ketika salah dan tidak angkuh mereima teguran. Sebab siapa sih yang tau segala-galanya?!

Selain itu, juga dapat disimpulkan kalau orang sekaliber Imam Ahmad aja ndak tau hadis tentang masalah tersebut, sehingga ditegur temannya, lalu apa kita yang ingusan ini sok tau segala-galanya dan main tuduh sana bid’ah, tuduh sini syirik, kafir dll.

Kalau demikian kenyataannya, jadi kira-kira kaum Wahabi ini ikut siapa ya? Nagkunya ikut Imam Ahmad. Ee ternyata Imam Ahmad ndak begitu! Ngaku ikut Salaf dan Sahabat, ternyata sahabatnya juga ndak begitu! Tapi nagkunya ngikut Salaf dan membanggakan diri dengan nama kami “Kaum Salafiyah” Ngecap!

Jangan-jangan memang Kaum Wahabi itu bukan pengikut siapa-siapa, bukan Ahmad bin Hanbal, bukan sahabat Nabi saw. mereka adalah pengikut diri sendiri dan bayang-bayang kebenaran!

Harapan saya, para senior Wahabi di tanah tandus Najd sana, mbok mau meniru Imam mereka Ahmad bin Hanbal.

Untuk Anda yang kerasukan virus Wahabisme/ Salafysme hendaknya mengakaji ulang doktrin-doktrin Anda. Siapa tau Anda ternyata di jalan yang salah. Ngak ada salahnya kok belajar itu.


DEPAN

NEXT>

.

Imam Besar Ahlusunnah Sayyid Muhammad Alawi Al Maliki Jangan Kafirkan Sesama Muslim !

Abuya Sayyid Muhammad Alawi Al Maliki:

Jangan Kafirkan Sesama Muslim!

Menyikapi maraknya aksi adu domba antara sesama Muslim yang dipropagandakan musuh-musuh Islam wal Muslimin, Guru Besar; Sayyid Muhammad Alawi Al- Maliki-rahimahullah- telah jauh-jauh mengingatkan umat Islam agar tidak tertipu dengan tipu muslihat mereka.

Musuh-musuh Islam wal Muslimin selalu mendapatkan kesempatan untuk mengadu domba dan memecah belah kesatuan barisan Umat Islam melalui sekelompok orang/ulama/penulis yang hanya pandai menyebarkan fitnah di tengah-tengah Umat Islam.

Beliau -rahimahullah- berkata:

لَقَدْ ابْتٌلِيْنا بِجماعَةٍ تَخَصَّصَتْ في تَوْزِيْعِ الْكُفْرِ و الشِرْكِ وَ إِصْدارِ الأحكامِ بِأَلْقابٍ وَ أوْصافٍ لا يَصِحُّ ولا يَلِيْقُ أَنْ تُطْلَقَ على مًسْلِمٍ يَشْهَدُ أنْ لآإلَهَ إِلاَّ الله، وَ أَنَّ محمَّدًا رسولُ اللهِ، كقولِ بَعْضِهِمْ ِفيْمَنْ يَخْتَلِفُ في الرَّأْيِو الْمَذْهَبِ مَعَهُ: مُخَرِّفٌ… دجالٌ…مُشَعْوِذٌ… مُبْتَدِعٌ.. وَ فِيْ النهايَةِ مُشْرِكٌ… و كافِرٌ.وَلَقَدْ سَمِعْنا كَثْيْرًا مِنْ السُّفَهاءِ الذيْنَ يَنْسِبُونَ أَنْفُسَهُمْ إلى العقِيْدَةِ يَكِيْلُونَ مثْلَ هَذِهِ الألْفاظِ جُزافًا، و يزِيْدُ بَعْضُ جَهَلَتِهِمْ بقَوْلِهِ: داعِيَةُ الشرْكِ و الضلالِ في هذهِ الأزْمانِ، مُجَدِّدُ مِلَّةِ عمْرِو بْنِ لُحَيْ الْمَدْعُو بِفُلان.

هكذا نَسْمَعُ بَعْضَ السُفَهاءِ يَكسلُ مثلَ هذا السَّبِّ و الشَّتْمِ ، و بِمِثْلِ هذه الألْفاظِ القَبِيْحَةِ التِيْ لا تَصْدُرُ إلاَّ عنِ

السُوْقَةِ الذيْنَ لَمْ يُجِيْدُوا أسْلُوبَ الدعْوَةِ و طَرِيْقَةَ الأَدَبِ في النِّقاشِ.بِ في النِّقاشِ.

“Kita benar-benar telah ditimpa bencana dengan sekelompok orang yang kerjanya khusus membagi-bagi tuduhan kafir dan syirik, dan mengeluarkan vonis dengan julukan-julukan dan sifat-sifat yang tidak layak untuk dituduhkan kepada seorang Muslim yang bersyahadah bahwa ‘Tiada Tuhan selain Allah, dan Muhammad adalah utusan Allah’, seperti ucapan sebagian dari mereka untuk orang yang berbeda pendapat atau berlainan madzhab‘ ‘ rusak akalnya… dajjâl/penipu… tukang sihir… ahli bid’ah… dan akhirnya musyrik … kafir.. .! Kita telah sering mendengar sebagian orang dungu yang mengaku-ngaku pembela akidah melontarkan tuduhan seperti itu dengan tanpa tanggung jawab, dan kaum bodoh dari mereka menambahkan dengan mengatakan: Penganjur kepada syikir dan kesesatan di zaman ini, pembaharu agama Amr bin Luhay yang bernama fulan!

Begitulah kita mendengar dari sebagian orang dungu melontarkan caci-maki dan cercaan dengan kata-kata yang jelek yang tidak selayaknya muncul kecuali dari orang pasaran yang tidak pandai menjalankan metode da’wah dan sopan santun dalam berdialoq.” (At Tahdzîr Min al Mujâzafah Bi at Takfîr:8)

Beliau -rahimahullah- juga menukil fatwa ad Dâ’i Ilallah, al Habib Ahmad Masyhûr al Haddâd yang mengingatkan kita agar menjauhkan diri dari mengafirkan Ahli Kiblah (kaum Muslimin): “Ijma’ telah tetap atas dilarangnya mengafirkan seorangpun dari Ahli Kiblah kecuali disebabkan mengingkari Allah, Dzat Maha Pencipta, atau kemusyrikan yang nyata yang tidak bias dita’wil, atau mengingkari kenabian atau mengingkari hal yang diketahui pasti dari agama, atau mengingkari yang pasti mutawâtir dari agama…”.(At Tahdzîr Min al Mujâzafah Bi at Takfîr:32 dari Syarh Asâs al Aqîdah al Islamiyah)

Jadi pengkafiran sesama kaum Muslimin dari berbagai Mazdahib Islamiyah adalah hasil kerjaan musuh-musuh Islam!

Dari madzhab manapun mereka adalah saudara kita, madzhab mereka adalah madzhab Islamiy.

Belaiu-rahimahullah- memperkenalkan kepada kita madzhab nama saja yang masih tergolong madzhab Islamiy:

فَإِنَّ كُتُبَ فِقْهِ الْمَذَاهِبِ الإسْلامِيَّةِ جَمْيْعَهَا مَشْحُوْنَةٌ و مَمْلُوءَةٌ ِهَذِهِ الْمَسْأَلَةِ، فَانْظُرْ إِنْ شِئْتَ كُتُبَ الفِقْهِ الحَنَفِيْ، وانْظُرْ إِنْ شِئْتَ كُتُبَ الفِقْهِ المالِكِيْ، وَ كُتُبَ الفِقْهِ الشَّافِعِيْ و الْحَنْبَلِيْ، وَ انْظُرْ إِنْ شِئْتَ كُتُبَ الفِقْهِ الزَيْدِيْ و ألأباضِيْ و الجَعْفََرِيْ فَإِنَّكَ تَجِدْهُمْ قَدْ عَقَدُوا بابًا مَخْصُوْصًا في الزِّيارَةِ بَعْدَ أَبْوابِ الْمناسِكِ.

“Maka sebenarnya seluruh buku-buku fikih mazhab-mazhab Islamiyah penuh dengan masalah ini. Perhatikan, jika engkau mau buku-buku fikih (mazhab) Hanafi! Perhatikan, jika engkau mau buku-buku fikih (mazhab) Maliki, dan buku-buku fikih (mazhab) Syafi’i dan Hanbali! Perhatikan, jika engkau mau buku-buku fikih (mazhab) Zaidi, Abadhi atau mazhab Ja’fari, engkau pasti temukan mereka menyusun sebuah bab khusus tentang ziarah (makam Nabi saw.) setelah bab-bab manasik (haji).” (Mafâhim Yajibu An Tushahhah:186)

Inilah madzhab-madzhab Islamiyah menurut beliau, dan seluruh penganut madzhab-madzhab ini adalah saudara kita sesama Muslimin.


DEPAN

NEXT>

.

Imam Besar Wahhabi, Ben Baz Mengafirkan Yang Tidak Meyakini Matahari Berjalan Mengelilingi Bumi

Dalam buku karyanya al Adfillah an Naqliyah wa al Hissiyah ‘Ala Jarayâni asy Syamsi wa Sukûnin al Ardhi wa Imkâni ash Shu’ûd Ila al Kawakib, Imam Besar Wahabi/Salafi di masanya Syeikh Abdul Aziz ben Bâz menegaskan bawa meyakni bumi mengitrari matahari berarti membohongkan Allah dan Kitab suci-Nya dan telah mengatakan kakafiran dan kesesatan.

Di bawah ini akan disajikan hidangan spesial fatwa Imam Besar wahabi/Salafi yang gemar Pengkafiran tanpa sabab yang jelas!

Pada hal: 23, ia berkata: Sebagaimana pendapat batil ini (meyakni bumi mengitrari matahari) bertentangan dengan nash-nash, ia juga menyalahi penyaksian kasat mata dan juga menentang akal (?), sebab kenyataannya manusia; muslim maupun kafir menyaksikan bahwa matahari berjalan, terbit dan tenggelam, dan mereka menyaksikan semua negeri dan semua gunung di sisinya tidak berubah akibat itu semua, andai bumi itu berjalan mengitari (matahari) seperti yang mereka anggap pastilah negeri-negeri, gunung-gunung, pohon-pohon, sungai-sungai dan lautan tidak akan tetap (tak terguncang) dan pastilah manusia menyaksikan negeri-negeri di belahan bumi bagian barat berada di sebelah timur dan selaiknya negeri-negeri di belahan bumi bagian timur berada di sebelah barat dan kiblatpun berubah. Dan pendapat ini adalah rusak/palsu dari banyak sisi yang panjang jika diuraikan.”

Luar biasa penerawanga Imam Besar Wahabi yang buta ini! Pendapat konyolnya ini sungguh memperihatinkan dan juga memalukan di hadapan anak-anak SD paling bodoh sekalipun! Tapi saya tidak ingin menyalahkannya, hanya saja hanya orang bodohlah yang akan mempercayai fatwa lucu di atas! Siapa suruh menjadikan orang buta sebagai imam yang menuntun ke jalan yang terang benderang?!

Pada hal:24, ia berkata:

Pendapat ini (meyakni bumi mengitrari matahari) bertentangan dengan kenyataan yang dirasakan, manusia menyaksikan gunung-gunung tetap saja di tempatnya tidak diberjalankan, perhatikan gunung Nur di Makkah ia tetap di tempatnya, ini gunung Abu Qubais tetap di tempatnya, ini gunung Uhud di Madinah tetap di tempatnya, begitu juga gunung-gunubg di berbagai belahan bumi, semua tidak diberjalankan! Setiap orang yang membayangkan pendapat ini pasti mengetahui kebatilannya dan rusaknya pendapat penyampainya, dan ia jauh dari menggunakan akal dan pikirannya telah menyerahkan kendalinya kepada selain akalnya, persis seperti binatang, maka kami berlindung kepada Allah dari taqlid buta yang menyebabkan sesat peyakinnya dan memindahkannya dari kaula orang berakal kepada kawanan binatang tak berakal.”

Maha Suci Allah! Sepertinya kita perlu kamus Bahasa Baru yang mendefenisikan ulang kata-kata; binatang, akal, pikiran dan taqlid buta!

Saya jadi agak bingung memahami defenisi akal dalam penggunaan orang tak punya akal! Jangan-jangan Imam Besar Wahabi punya defenisi khusus, Allahu A’lam!

Pada hal:39, ia berkata:

Kemudian semua manusia menyaksikan matahari setiap datang dari arah timur kemudian ia terus berjalan sehingga berada tepat di tengah langit, kemudian terus berjalan dan menurun sampai terbenam pada tempat-tempat berjalannya masing-masing, mereka mengetahui hal itu dengan pasti berdasarkan penyaksian mereka, dan itu sesuai dengan apa yang ditunjukkan hadis yang jelas (hadis sujudnya matahari) dan ayat-ayat Al Qur’an. Dan tidak mengingkari ini kecuali orang yang degil menentang apa yang disaksikan dengan kasat mata dan menentan nash-nash. Dan saya termasuk orang yang menyaksikan berjalannya matahari dintempat-tempat berjalannya id tempat terbit dan tenggelamnya sebelum Allah membutakan mataku, usiaku ketika aku buta adalah sembilan belas tahun. Saya sebutkan hal ini untuk mengingatkan para pembaca bahwa saya termasuk orang yang menyaksiakan tanda-tanda (ayât) di langit dan di bumi dengen kedua mataku dalam waktu yan cukup lama.Subhalllah, Maha suci Allah yang telah membagikan akal-akal sehat kepada hamba-hamba pilihan-Nya.

Imam Besar Wahabi membanggakan bahwa ia sempat dalam waktu yang panjang menyaksikan tanda-tanda di langit dan di bumi, sementara, sepertinya ia lupa bahwa memelototi tanda-tanda kebesaran Allah di langit dan di bumi tidak cukup dengan mengandalkkan bola mata, akan tetapi dibutuhkan akal sehat dan ilmu pengetahuan yang memadai, jika tidak maka beliau mungkin kala lama dengan kerbo di ladang abu lehya yang dengan bola matanya juga sering menyaksikan tanda-tanda seperti itu?!

Kemudian ia melanjutkan:

Ringkas kata, bukti-bukti naqliyah dan indrawiyah atas kebatilan pendapat yang mengatakan bahwa matahari itu tetap atau ia berjalan mengitari dirinya sendiri, dan sebagiannya telah lewat disebutkan.Kesimpulan dari hasil Terawang sang Imam adalah apa yang ia fatwakan di bawah ini:

Maka barang siapa meyakini selain ini dan berpendapat bahwa matahari tetap; tidak berjalan maka ia telah membohongkan Allag dan membohongkan Kitab suci-Nya yang tiada didatangi kebatilan Dari arah depan dan belakang, ia adalah turunan dari Allah Yang Maha Hakîm dan Maha Terpuji.Dan barang siapa meyakini pendapat ini maka ia telah meyakini kakafiran dan kesesatan, sebab ia adalah membohongkan Allah dan membohongkan Al Qur’an serta membohongkan Rasul saw., sebab beliau telah menegaskan dalam hadis—hadis shahih bahwa matahari berjalan, dan apabila ia tenggelam ia pergi dan bersujud di hadapan Tuhanya di bawah Arsy, sebagaiamana tetap dalam dalam dua kitab Shahih (Bukhari&Muslim) dari hadis Abu Darr ra. dan setiap orang yang mebohongkan Allah SWT atau membohongkan Kitab suci-Nya atau membohongkan Rasul-Nya yang Amin as. maka ia adalah kafir yang sesat dan menyesatkan, ia harus diminta bertaubat, jika mau taubat (diterima taubatnya), jika tidak maka wajib dibunuh sebagai orang kafir murtad, harta miliknya menjadi fai’ (rampasan) untuk Baitul Mâl kamu Muslimin, seperti dinashkan oleh Ahli ilmu(?).Asyiiik, dengan satu kali goyang lidah Imam Besar Kaum Wahabi yang hidup keluyuran di kampong-kampong gersang padang pasir tanah Arab seluruh kaum Muslimin baik Ahlusunnah maupun Syi’ah telah dikafirkan dan harus dimintai taubat, -sebab mereka meyakini bahwa matahari itu tetap ditempatnya pada tatanan tata surya kita dan ia berputar mengelilingi dirinya sendiri- kalau tidak mau meralat pendapat mereka maka mereka wajib dibunuh sebab mereka adalah kaum murtad dan telah kafir!!!

Fatwa ala Baduwi padang Pasir yang dilontarkan Imam Besar Wahabi Abdul Aziz ben Bâz ini ternyata disambut oleh rab baduwi degil lain yang bernama Abdullah Duwaisy dalam buku kecilnya berjudul al Mawrid az Zulâl fi Tanbîh ‘Ala Akhthâ’ adz Dzilâl.Nasihat saya yang tulus buat kamu Salafy alias Wahabi kami tidak keberatan kalian menikmati sajian spesial ajaran Islam ala Ibnu Taimiah dan Ibnu Qayyim, dan kalian bebas berkata, “Apapun yang datang dari kedua syeikh; Ibnu Taimiah dan Ibnu Qayyim maka ambilah dan apa-apa yang dilarang keduannya maka tinggalkan!”tetapi minta tolong ya, biar itu khusus dalam masalah-masalah agama saja, jangan urusan-urusan perbintangan, kedokteran, fisika, tata boga atau seni pijit memijit atau ….


DEPAN

NEXT>

.

Imam Besar Wahhabi ; Ibnu Abdil Wahhab Pamer Kebodohan Dalam Ilmu Hadits

Setelah Anda saksikan bagaimana pada artikel sebelumnya: Edisi Terbaru Kebodohan Imam besar Wahhâbi dalam Ilmu hadis,bagaimana Syeikh Ibnu Abdil Wahhâb membangun sebuah keyakinan di atas sebuah hadis palsu, kini ia kembali lagi untuk memamerkan kejahilannya akan ilmu hadis…

Dalam Bab: Mâ Jâa Fî Qaulillah Ta’ala/tentang apa yang datang dalam firman Allah –ta’ala-:

وَ ما قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَ الْأَرْضُ جَميعاً قَبْضَتُهُ يَوْمَ الْقِيامَةِ وَ السَّماواتُ مَطْوِيَّاتٌ بِيَمينِهِ سُبْحانَهُ وَ تَعالى‏ عَمَّا يُشْرِكُونَ.

“Dan mereka tidak mengagungkan Allah dengan pengagungan yang semestinya padahal bumi seluruhnya dalam genggaman-Nya pada hari kiamat dan langit digulung dengan tangan kanan-Nya. Maha Suci Tuhan dan Maha Tinggi Dia dari apa yang mereka persekutukan.”(QS. Az Zumar [39];67)

Sebelum menutup bab tersebut dengan menyebutkan beberapa kesimpulan dari apa yang ia paparkan di dalamnya, Ibnu Abdil Wahhab mengkharinya dengan menyebut sebuah riwayat dari al Abbas ibn Abdil Muththalib dari Rasulullah saw., sebagai berikut:

هَلْ تَدْرُونَ كَمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ قَالَ قُلْنَا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ بَيْنَهُمَا مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ وَمِنْ كُلِّ سَمَاءٍ إِلَى سَمَاءٍ مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ …

“Tahukah kalian, berapa jarak antara langit dan bumi? Abbas berkata, “Kami berkata, ‘Allah dan rasul-Nya yang meengetahuinya.’ Beliau bersabda, ‘Jarak antara keduanya adalah perjalanan lima ratus tahun, dan dari satu langit ke langit lainnya perjalanan lima ratus tahun. Dan tebal setiap langit itu perjalanan lima ratus tahun. Dan antara langit ketujuh dan Arsy ada lautan yang antara bawah dan atasnya tingginya seperti antara langit dan bumi. Dan Allah –ta’ala- berada di atasnya. Tidak ada amal-amal bani Adam yang tersembunyi atas-Nya.” Hadis ini diriwayatkan Abu Daud dan selainya.

(Kitab at Tauhid. Baca Fath al Majid Syarh Kitab at Tauhid:515)

Abu salafy berkata:

Demikianlah Imam Besar Wahhâbi menghiasi kitab Tauhidnya yang ia tulis untuk memurnikan ajaran Tauhid dari unsur-unsur kemusyrikan, bid’ah dan khurafat… Tapi coba kita teliti hadis kebanggaan Imam Besar Wahhâbi ini, agar dapat kita ketahui sejauh mana ilmu dan penguasaannya terhadap ilmu hadis yang merupakan sumber utama kedua ajaran Islam setelah Al Qur’an?

Pertama-tama yang menggelikan kita ialah ternyata hadis ini adalah hadis mawdhu’ alias “hadis-hadisan” bukan hadis beneran… ia hadis palsu. Para perawinya adalah para pemalsu, pembohong, lemah dan majhûl/misterius.

Anda pasti terkejut mendengar pernyataan saya ini. Tetapi inilah kenyataannya.

Mari kita baca komentar para pakar ilmu Rijâl yang berkecimpung dalam dunia penelitian para perawi.

Para parawi cacat dalam mata rantai sanad riwayat di atas antara ialah:

o Yahya ibn al ‘Alâ’. Para ulama telah mencacatnya.

Wakî’ ibn al Jarrâh berkata tentangnya:

يكذب

”Ia sering berbohongg.”

Imam Ahmad berkata tentangnya:

كذاب يضع الحديث

“Seorang kadzdzâb/pembohong besar, gemar memalsu hadis.”

Umar ibn al Fallâs dan Imam Bukhari berkata:

متروك الحديث

“Ditinggalkan/dibuang hadisnya.”

Ibrahim al Jauhari berkata:

شيخ واهٍ

“Seorang syeikh yang lemah.”

Untuk lebih lengkapnya baca: al Kâmil Fi adh Dhu’afâ’ ar Rijâl,7/198 nomer 2104 dan al Kasyfu al hatsîts ‘Amman Rumiya Bi wadh’il Hadîts:280 nomer 840.

o Sammâ’ ibn Harb. Tentangnya para ulama berkomentar seperti di bawah ini:

Abdullah ibn Mubarak berkata:

ضعيف الحديث

“Lemah hadisnya.”

Ibnu Hibban kendati mentsiqahkannya hanya saja ia berkata demikian:

يخطئ كثيراً !

“Banyak salah.”

Sufyan ats Tsauri berkata:

ضعيف

“Lemah.”

Ibnu Jarir berkata:

أتيت سماك بن حرب فرأيته يبول واقفاً

“aku mendatangi Sammâk ibn Harb lalu aku saksikan ia kencing sambil berdiri.”

Demikian pula Syu’bah yang digelaari Amirul Mukmini dalam ilmu hadis mendha’ifkannya.

Lebih lanjut baca al Kâmil Fi Dhu’afâ’ ar Rijâl,3/460 nomer 875. Ibnu al Jauzi telah memasukkannya dalam kitab adh Dhu’afâ’ wa al matrûkûn,2/26 nomer1552 dan ia berkata:

كان شعبة ، وسفيان الثوري يضعِّفانه

“Syu’bah dan ats Tsauri mendha’ifkannya.”

Ibnu Ammar berkata:

كانوا يقولون إنه يغلط ويختلفون في حديثه

“Mereka (para ulama)berkata, ‘Ia sring keliru. Dan mereka berselisih tentang hadisnya.”

Ibnu Ma’in berkata:

أسند أحاديث لم يسندها غيره

“Ia sering memusnadkan banyak hadis yang tidak dimusnadkan orang lain.”

Shaleh ibn Muhammad berkata:

يُضعَّف

“Ia dilemahkan.”

Abdurrahman ibn Yusuf ibn Kharrâsy berkata:

في حديثه لين

“Pada hadisnya terdapat kelemahan.”

Dan perlu dimengerti bahwa Sammâk ini termasuk yang disepakati Imam Bukhari dan Muslim akan kemelahannya.

o Abdullah ibn ‘Umair al Kûfi.

Ibrahim al Harbi berkata:

لا أعرفه

“Aku tidak mengenalnya.”

Adz Dzahabi berkata:

لا يُعرَف

“Ia tidak dikenal.”

Al ‘Uqaili dan Ibnu ‘Adiy mendha’ifkannya. Dalam Lisân al Mîzân,7/267 nomer3588 dikatakan:

مجهول

“Ia tidak dikenal.”

Lebih lanjut baca al Kâmil Fi Dhu’afâ al Rijâl,4/232 nomer 1053.

Satu Lagi Kesalahan Imam Besar Wahhâbi!

Selain masalah pada kualitas para parawi yang megitu memalukan untuk dibangakan kecuali oleh seorang awam yang jahil akan seluk beluk periwayat hadis! Ibnu Abdil Wahhâb melakukan kesalahan yang juga cukup memalukan, ketika ia mengatakan bahwa hadis tersebut adalah diriwayatkan Abu Daud, sementara ia adalah hadis bukan Abu Daud. Wahai “Syeikh Agung” Anda salah, hadis tersebut hanya diriwayatkan oleh Imam Ahmad dan para muhaddis lain seperti Bukhari, Muslim, Turmudzi, Abu Daud, an Nasa’I dan Ibnu Mâjah tidak meriwayatkannya….

Adapun usaha penyelamatan yang dilakukan kaum Mujassimah bahwa ada hadis serupa yang diriwayatkan Abu Daud, maka saya katakana benar! Tetapi coba perhatikan redaksi riwayat tersebut dan lalu bandingkan:

حَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ الْبَزَّازُ حَدَّثَنَا الْوَلِيدُ بْنُ أَبِي ثَوْرٍ عَنْ سِمَاكٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ عَنِ الْأَحْنَفِ بْنِ قَيْسٍ عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ قَالَ كُنْتُ فِي الْبَطْحَاءِ فِي عِصَابَةٍ فِيهِمْ رَسُولُ اللَّهِr فَمَرَّتْ بِهِمْ سَحَابَةٌ فَنَظَرَ إِلَيْهَا فَقَالَ مَا تُسَمُّونَ هَذِهِ قَالُوا السَّحَابَ قَالَ وَالْمُزْنَ قَالُوا وَالْمُزْنَ قَالَ وَالْعَنَانَ قَالُوا وَالْعَنَانَ قَالَ أَبو دَاود لَمْ أُتْقِنِ الْعَنَانَ جَيِّدًا قَالَ هَلْ تَدْرُونَ مَا بُعْدُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ قَالُوا لَا نَدْرِي قَالَ إِنَّ بُعْدَ مَا بَيْنَهُمَا إِمَّا وَاحِدَةٌ أَوِ اثْنَتَانِ أَوْ ثَلَاثٌ وَسَبْعُونَ سَنَةً ثُمَّ السَّمَاءُ فَوْقَهَا كَذَلِكَ حَتَّى عَدَّ سَبْعَ سَمَاوَاتٍ ثُمَّ فَوْقَ السَّابِعَةِ بَحْرٌ بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ بَيْنَ أَظْلَافِهِمْ وَرُكَبِهِمْ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ عَلَى ظُهُورِهِمُ الْعَرْشُ مَا بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ اللَّهُ تَبَارَكَ وَتَعَالَى فَوْقَ ذَلِكَ حَدَّثَنَا أَحْمَدُ بْنُ أَبِي سُرَيْجٍ أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدٍ وَمُحَمَّدُ بْنُ سَعِيدٍ قَالَا أَخْبَرَنَا عَمْرُو بْنُ أَبِي قَيْسٍ عَنْ سِمَاكٍ بِإِسْنَادِهِ وَمَعْنَاهُ حَدَّثَنَا أَحْمَدُ بْنُ حَفْصٍ قَالَ حَدَّثَنِي أَبِي حَدَّثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ عَنْ سِمَاكٍ بِإِسْنَادِهِ وَمَعْنَاه.

Hadis ini juga sama dengan hadis sebelumnya, ia gelap gulita, batil daan dipalsukan atas nama Rasulullah saw. pada sanadnya terdapat banyak perawi bermasalah.

o Al Walîd ibn Abi Tsaur, nama lengkapnya al Walîd ibn Abdullah ibn Abi Tsaur al Handâni al Kûfi. ia seorang kadzdz^ab/pembohong besar, munkarul hadîts. Demikian ditegaskan para pakar dan ahli hadis. Lebih lanjut baca adh Dhu’afâ’ wa al Matrûkûn, dan at taqrîb-nya Ibnu Hajar,2 nomer 7458.

o Abdullah ibn ‘Umair al Kûfi. Seperti telah lewat dijelaskan. Selain itu Imam Bukhari telah mengeaskan bahwa ‘Umair ini tidak terbutki pernah mendengar hadis dari al Ahnaf.

o Amr ibn Qais. Adz Dzahabi berkata:

له أوهام

“Banyak punya kesalahan dalam hadis.”

Abu Daud mengatakan:

في حديثه خطأ

“pada hadisnya banyak terjadi kesalahan.”

o Sammâk ibn Harb. Telah lewat dibicarakan.

Sementara itu hadis/riwayat ini dengan segala permasalahan dan kebatilannya hanya divonis tidak lebih dari sekedar dha’if saja oleh tokoh hadis kebanggaan kaum Wahhâbiyah; Syeikh Nashiruddin al Albani.

Demikianlah telaah singkat atas hadis andalan Imam Besar Wahhâbiyah; Syeikh Ibnu Abdil Wahhâb. Dan darinya dapat Anda ukur sejauh mana penguasaannya terhadap dasar-dasar ajaran agama Islam… dan dengannya pula dapat Anda perkirakan apa yang disimpulkan oleh akal dangkal sepertim itu.

Penutup:

Sepertinya Syeikh Ibnu Abdil Wahhâb hendak memberikan penutup indah kitab kebanggaannya itu dan sekaligus mengucapkan salam perpisahan dengan para pengikutnya yang menjadi sasaran doktrin kitab tersebut dengan hadis palsu.

Sungguh luar biasa sebuah perpisahan yang mengesankan!

Dan selain kesalahan di atas, masih banyak kesalahn dan bahkan kecurangan lain dalam bab tersebut yang insyaallah dengan izin dan taufiq Allah akan kaami paparkan dalam kesempatan lain. Kami harap para Wahhabiyyun sabar menanti datangnya waktu shubuh itu!

أليس الصبح بقريب؟!

Wallahu A’lam.


DEPAN

NEXT>

.

Imam Besar Wahhabi ; Ibnu Abdil Wahhab Memfitnah Para Sahabat Nabi SAW.

Mayoritas Sahabat Nabi Saw. Tidak Mampu Memahami Hakikat Tauhid!

Dalam kitab at Tauhid-nya yang merupakan doktrin kaku Sekte Wahhabiyah, Ibnu Abdil Wahhab mengawalinya dengan menyebut beberapa ayat yang memerintah agar mengesakan Allah dalam penyembahan, ibadah!

Prinisp ini tentunya tidak diperselisihkan oleh seluruh kaum Muslim. Andai kitab tersebut ia tulis untuk kaum kafir, maka akan terasa tepat mencecer ayat-ayat tersebut di awal kitab itu! Namun sangat disayangkan, kitab at Tauhid, dikarang untuk ditujukan kepada lawan-lawan da’wah Wahhabiyah dari kalangan kaum Muslim selain pengikut sekte Wahhabiyah! yang dalam pandangan mereka, kaum Muslimin selain Wahhabiyah itu telah melakukan praktik-praktik penyembahan selain Allah SWT seperti bertawassul, bertabarruk, beristighatsah, dll. Akan tetapi terlepas dari itu semua, ada satu masalah yang ingin saya soroti dari sikap dan keyakinan Ibnu Abdi Wahhab dalam akhir bab pertama tersebut.

Sebelum menutup pembahasan bab pertama, Ibnu Abdi Wahhab menyebutkan sebuah hadis riwayat Imam Bukhari&Imam Muslim dari sahabat Mu’âdz ibn Jabal ra., ia berkata, “Aku mengendarai keledai bersama Nabi saw., lalu beliau bersabda kepadaku, ‘Hai Mu’âdz, tahukan engkau apa hak Allah atas hamba-hamba-Nya? Dan apa hak hamba atas Allah? Aku berkata, ‘Allah dan rasul-Nya yang tahu.’

Beliau bersabda:

حقُّ اللهِ على العباد أنْ يعبدوه ولا يشركوا به شيئًا. و حقُّ العباد على الله أنْ لا يُعَذِّبَ مَن لا يُشْرِكَ بِهِ شيئا.

“Hak Allah atas hamba-hamba-Nya adalah menyembah-Nya dan tidak menyekutukan-Nya dengan sesuatu apapun. Dan hak hamba atas Allah ialah Allah tidak akan menyiksa orang yang tidak menyekutukan-Nya dengan sesuatu apapun.”

Aku berkata, “Wahai Rasulullah saw., bolehkan aku berita gembirakan hal ini kepada orang-orang?

Beliau menjawab, “Jangan engkau lakukan, agar mereka tidak berpasrah diri (tidak berbuat)”.(Baca Kitab al Tauhid dengan syarah Tafhu al Majîd oleh Syeikh Abdurrahman Âlu Syeikh:26-28.)

Setelahnya, Ibnu Abdil Wahhab menyebutkan 24 kesimpulan dari ayat-auyat dan dua hadis dalam pembahasan itu. Pada kesimpulaan ke 15 ia mengatakan:

الخامسة عشرة: أنَّ هذه الْمسألة لا يعرفُها أكثَرُ الصحابةِ.

Kelima belas: Sesungguhnya masalah ini tidak diketahui kebanyakan sahabat. (Fath al Majîd:30)

Mengapa demikian? Siapa yang harus dipersalahkan atas kebutaan mayoritas sahabat atas hakikat Tauhid fil Ibadah, tauhid dalam penghambaan?

Syeikh Abdurrahmab –pensyarah Kitab at Tauhid- mempersalahkan sahabat Mu’âdz ra. yang pada gilirannya juga mempersalahkan Nabi saw. karena beliau saw. yang memerintahnya untuk merahasiakan msalah terpenting dalam hirarki ajaran Islam!! Ia berkata, “Masalah itu tidak diketahui kebanyakan sahabat” dikarenakan Nabi saw. memerintah Mu’âdz untuk merahasiakannya dari orang-orang karena takut mereka berpanggku tangan mengandalkan keluasan rahmat Allah dan tidak beramal. Kemudian Mu’adz tidak menyampaikan pesan ini kecuali menjelang kematiannya karena takut dosa merasiakan ilmu. Kerena itu kebanyakan sahabat tidak mengetahuinya di masa hidup Mu’adz. (Fath al Majîd:30)

Terlepas dari siapa yang harus dipersalahkan di sini! Yang pasti dalam pandangan Imam Besar Sekte Wahhabiyah, kebanyakan sahabat Nabi saw. tidak mengetahui hakikat Tauhid ini!! Sebuah masalah yang sungguh teramat penting untuk mereka ketahui, sebab seperti ditegaskan dalam kesimpulan ke 24 oleh Ibnu Abdil Wahhab bahwa masalah ini sangat agung!!

Ia berkata:

الرابعة و العشرون: عِظَمُ شَأْنِ هذه الْمَسْألة.

“Betapa agungnya masalah ini.” (Fath al Majîd:31)

Abu Salafy berkata:

Apabila bebanyakan sahabat Nabi saw. tidak mengetahui hakikat penghambaan yang sebenarnya yang tidak tercampur dengan unsur-unsur kemusyrikan dan kekufuran –tentunya seperti yang telah diketahui dan difahami dengan baik moleh kaum Wahhabiyah-, maka apakah mungkin mereka itu mampu menyembah Allah SWT dengan tanpa menodainya dengan kemusyrikan?!

Lalu, apabila mereka tidak mengetahui hakikat ibadah yang murni yang harus ditegakkan di atas pondasi pengingkaran kepaada Thâghût (yitu segala apapun yang disembah selain Allah, seperti yang ditegaskan Ibnu Abdil Wahhab dalam kesimpulan ke 7 dan 8), maka mungkinkah para sahaabaat mulia itu mengenal hakikat Tauhid?

Sebab seperti kata Syeikh Ibnu Abdil Wahhab:

الثانية: إنَ العبادةَ هِيَ التوحيد، لأّنَّ الخصومة فيه.

“Kedua: Sesungguhnya ibadah itu hanya tauhid dan padanya terletak persengketaan.” (Fath al Majîd:29)

Maka, karena mayoritas sahabat Nabi saw. tidak mengetahui hakikat ibadah yang murni, maka ibadah, penghambaan yang dikerjakan orang yang tidak mengenal hakikat ibadah itu sama artinya dengan tidak menyembah Allah SWT… Tanpa disadari mereka telah menyembah Thâghût; sesembahan selain Allah!!

Adakah pelecehan terhadap para sahabat Nabi kita Muhammad saw. lebih dari tuduhan keji yang dilontarkan Imam Besar Wahhabiyah; Syeikh Abnu Abdil Wahhhab ini?!

Abu Salafy berkataa:

Selain itu, dalam pernyataan kesimpulan ke 15 di atas Ibnu Abdil Wahhab menegaskan bahwa Sesungguhnya masalah ini tidak diketahui kebanyakan sahabat, maka bagaimana sekarang Ibnu Abdil Wahhab memaksa seluruh kaum Muslim (yang kebanyakan adalah kaum awam untuk mengetahuinya?! Dan jika mereka tidak mengetahuinya, mereka ia vonis sebagai Musyrikun!!

Jika masalah seurgen itu para sahabat tidak mengetahuinya, lalu apa mungkin kita, yang kata kaum Wahhabiyah-tidak lebih pandai dari para sahabat Nabi saw. itu bias memahaminya?!

Jika kebanyakan sahabat mulia Nabi saw. tidak mengetahuinya, lalu bagaimana penduduk desa Dir’iyyah (lokasi bercokolnya Sekte wahhabiyah) bisa mampu memahaminya? Apakah ia hendak mengatakan bahwa para sahabat dan pengikuitnya lebih cerdas dan peduli terhadap ajaran agama lebih dari sahabat mulia Nabi saw.?!

Satu Lagi Kenaifah Imam Besar wahhabiyah!

Ada lagi yang lebih aneh dari segala yang aneh! Ibnu Abdil Wahhab menyebutkan pada kesimpulan ke 16 bahwa merahasiakan ilmu itu boleh demi maslahat!

Ia berkata:

السادسة عشرة: جواز كِتمانِ العلم لِلْمصلحة.

“Dibolehkannya merahasiakan ilmu demi maslahat.”

Tentu yang ia maksud adalah perintah Nabi saw. kepada Mu’adz agar merahasiakan sabda yang beliau sampaikan kepadanya! Nah, sekarang pertanyaannya adalah: Bagaimana Ibnu Abdil Wahhab menjadikan sesuatun yang diperintahkan Nabi saw. kepada Mu’adz agar merahasiakannya, sebagai pembukaan misi Dakwahnya? Apa ini bukan sikap yang aneh?!

Bukankan Sayyidina Mu’adz baru menyampaikan pesan rahasia itu di detik-detik akhir hidupnya, ta’atstsuman, karena takut dosa sebab merahasiakan ilmu! (seperti yang dikatakan Syeikh Abdurramhan).

Imam Besar Wahhabiyah Menentang Nabi Muhammad saw.!

Satu lagi kenaifan dan kerancuan berfikir Imam besar Wahhabiyah yang dapat kita saksikan dengan jelas ialah bahwa ia menyimpulkan dari hadis Mu’âdz di atas dengan kesimpulan sebagai berikut:

السابعة عشرة: إسْتِحبابُ بشارةِ الْمسلمِ بما يَسُرُّهُ.عة عشرة: إسْتِحبابُ بشارةِ الْمسلمِ بما يَسُرُّهُ.

“Ketujuh belas: Disunnahkan/diistihbâbkan/dianjurkannya memberi kabar gembira kepada seorang Muslim dengan berita yang menngembirakan.”

Abu Salafy berkata:

Coba Anda baca, renungkan dan perhatikan kembali lengkap riwayat Mu’adz di atas… Bukankah ketika Mu’âdz meminta izin dan restu kepada Nabi saw. untuk mengabar-gembirakan sabda tersebut, beliau saw. melarangnya?! Lalu mengapakah sesuatun yag dilarang Nabi saw. Muhammad saw. justru ditetapkan Ibnu Abdil Wahhab sebagai yang mustahabb?! Apa dia ingin mensejajarkan dirinya dengan Nabi Muhammad saw.? Merasa punya hak menentukan hokum, ini halal! Ini haram! Ini makruh! Ini Mustahabb!

Atau apa maunya?!

Al hasil, makin banyak kitab Imam Besar Wahhabi kit abaca, makin ketahuan penyimpangan dan kekeliruannya!

Karenanya, saran saya untuk para perawis ajaran Sekte wahhabiyah lebih afdhal, kalian merahasiakan kitab-kitab ulama dan panutan kalian dan tidak membiarkannya menyebar dan keluar dari lingkungan kaum awam yang mengikuti ajakan kalian, sebab jika menyebar akan semakin membuat ketahuan belang ajaran kalian! Itu sekedar nasihat tulus saya, semoga kalian tidak tersinggung!


DEPAN

NEXT>

.

Imam Syafi’i r.a Mengambil Berkah dari Bekas Air Cucian Baju Imam Ahmad ibn Hanbal

Marilah kita dengarkan dongeng Ibnu Jawzi salah satu tokoh ulama salafy:

Ibnu Jawzi menuturkan sebuah kisah:

“bahwa pada suatau malam, Imam Syafi’i bermimpi bertemu Rasulullah saw. dan memerintahnya agar menyampaikan salam beliau kepada Imam Ahmad ibn Hanbal.

Kesokan harinya, Imam Syafi’i memerintahkan Rabî’- murid beliau- agar membawakan surat menemui Imam Ahmad ibn Hanbal. Rabî’ bergegas pergi menuju kota Baghdad dan menyerahkan surat tersebut, setelah membacanya, Ahmad meneteskan air mata. Rabi’ bertanya kepadanya, ‘Ada apa di dalamnya wahai Abu Abdillah?’ Ahmad menjawab ‘Beliau menyebut bahwa beliau melihat nabi dalam mimpi dan berkata kepadanya, ’Tulislah surat kepada Abu Abdillah Ahmad ibn Hanbal dan sampaikan salamku kepadanya! Dan katakan, ‘Engkau akan diuji dan dipaksa mengatakan bahwa Alquran itu makhluq, maka jangan engka turuti permintaan mereka, Allah akan meninggikan derajatmu sebagai panutan di setiap masa hingga hari kiamat. Rabi berkata, “Aku berkata, ‘Ini kabar gembira.’ Lalu Ahmad melepas baju dalamnya yang menyentuh badannya dan menyerahkannya kepadaku, aku mengambilnya dan akupun pulang menuju negeri Mesir bersama surat jawaban Ahmad. Setelah aku serahkan kepadanya, ia bertanya, ‘Apa yang ia berikan kepadamu?’ Aku menjawab, ‘baju gamis yang langsung menyentuh badannya’ Syafi’i berkata kepadaku, ‘Aku tidak ingin merampasnya darimu, tapi basahi dia dan serahkan kepadaku sisa air cuciannya agar aku juga dapat mendapat berkah sepertimu. Maka, kata rabi’, ‘Aku mencucuinya, dan aku bawakan sisa air cuciannya kepadanya aku telakkan di botol, aku menyaksikan beliau setiap hari mengambil sedikit air darinya dan mengusapkannya ke wajah beliau, untuk mengambil keberkahan dari Ahmad ibn Hanbal.

(“Manaqib Ahmad ibn Hanbal”: 455 dan “Al Bidayah wa an Nihayah”; Ibnu Katsir,10/331 dari al Baihaqi)

________________

Pasti kaum Wahabi berjenggot dan bercelana cingkrang di bawah lutut sedikit menjerit kebakaran jenggot dan berkata, “Syirik! Syirik! Syirik! Syirik! Syirik!


DEPAN

NEXT>

.

Kaum Salaf Mena’wil Ayat-ayat_Hadis-hadis Shifat

Melanjutkan pembuktian yang telah kami beber pada dua artikel beberapa waktu lalu: Benarkah Wahhabiyah Pewaris Sejati Mazhab Salaf (1-2)… di sini kami akan tambahkan bukti-bukti lain bahwa kaum Salaf (generasi awal, kedua dan ketiga Umat Islam) dalam menyikapi teks-teks keagamaan yang dikelompokkan kaum Mujassimah dan Musyabbihah sebagai ayat-ayat atau hadis-hadis shitaf, mereka melakukan ta’wîl….

Sebelumnya bagaiama telah And abaca Ibnu Abbas ra. Mena’wil beberapa “ayat shifat”… dan itu adalah bukti nyata bagaimana para shabatan mulia mena’wilkan ayat-ayat tersebut…. Tidak seperti yang diklaim kaum Mujassimah, bahwa mereka memaknainya dengan makna dangkal yang mentajsim dan mentasybihkan Allah dengan makhluk-Nya. Maha suci Allah dari pensifatan kaum jahil.

Imam Ahmad Mena’wil

(1) Al Hafidz al Baihaqi dalam kitabnya Manâqib al Imâm asy Syafi’i seperti dinukil Ibnu Katsir dalam al Bidâyah wa an Nihâyah-nya,10/327:

“Al Baihaqi meriwayatkan dari Hakim dari Abu ‘Amr ibn Sammâk dari Hanbal bahwa Ahmad ibn Hanbal mena’wilkan ayat:

و جاء رَبُّكَ

“Dan datanglah Tuhamu”

dengan ta’wilan:

جاء ثوابُهُ

“Datang pahala-Nya.”

Setelahnya Ibnu Katsir berkomentar:

و هذا إسنادٌ لا غبارَ عليهِ

“Ini adalah sanad yang tidak ada debu atasnya/bersih.”

Ibnu Katsir juga berkata dalam kitab tersebut di atas,10/327:

و كلامُه (أحمد) في نفْيِ التشبِيه و تركِ الخوضِ في الكلامِ و التمسُّكِ بما وردَ في الكتابِ و السُّنَّةِ عن النبي (ص) و عن أصحابهِ.

“Dan perkataannya (Ahmad) tentang menafikan penyerupaan dan meninggalkan mendalami pembicaraan (tentangnya) serta berpegang dengan apa yang datang dalam al Kitab dan Sunna dari Nabi saw. Dan (atsar) dari para sahabat.”

Jadi jelas sekali bahwa Imam Ahmad (rh) menetang keras tasybîh/penyerupaan Allah dengan makhluk-Nya seperti yang diyakini kaum Mujassimah dan Musyabbihah. Walaupun setelah menyerupakan Allah dengan makhluk-Nya ditutup dengan kata-kata: ‘tidak seperti turunnya makhluk’ misalnya!

(2) Al Khallâl (seorang ulama’ mujassim yang sering dibanggakan kaum Wahhabi) meriwayatkan dengan sanad bersambung kepada Hanbal bahwa ia mendengar pamannya; Imam Ahmad ibn Hanbal berkata, “Mereka berhujjah atasku ketika berdiskusi dengan hadis, ‘Akan dating pada hari kiamat surah al Baqarah…. ‘, lalu Imam Ahmad berkata:

فقلتُ لهُم: إنَّما هو الثوابُ.

“Yang datang itu pahala (membaca)nya.”

Coba renungkan, wahai saudaraku –hadakallah ila al haqqil mubîn-, bukankah apa yang dilakukan Imam Ahmad itu mena’wil?!

Selain dua contoh di atas masih banyak cointoh lainnya.

Imam Bukhari Mena’wil

Al Hafidz al Baihaqi menukil dalam kitab al Asm^a’ wa ash Shifât-nya:480 dari al Bukhari bahwa beliau berkata:

معنى الضحك: الرحمةُ

“Arti dhahik (tertawa) (yang disandarkan kepada Allah) adalah rahmat.”

Dalam kesempatan lain:298 al Baihaqi juga menukil dari al farbari dari Muhammad ibn Ismail al Bukhari (rh) bahwa beliau berkata:

معنى الضحك –أي فب الحديث- : الرحمةُ

“Arti dhahik (tertawa) -dalam hadis itu- (yang disandarkan kepada Allah) adalah rahmat.”

Ibnu Hajar telah menukil ta’wil ini dalam Fathu al Bâri-nya.

Hadis dhahik yang dimaksud adalah riwayat Imam Bukhari dan lainnya dari sahabat Abu Hurairah ra. Yang berbunyi:

يَضْحَكُ اللهُ مِن رَجُلين يَقتُلُ أحدُهما الآخَرَ يدخُلانِ الجَنَّةَ.

“Allah tertawa dari dua orang yang satu membunuh yang lainnya, (lalu) keduanya masuk surga.” (HR. Bukhari, Muslim, an Nasa’i, dan Imam Malik dalam Muwaththa’)

Hadis serupa juga terdapat dalam Afrâd Imam Muslim, 1/175 hadis no.310.

Secara bahasa arti dhahika adalah tertawa. Dhahika yang dialami manusia misalnya adalah dengan membuka mulut. Dan tentunya makna ini mustahil atas Allah SWT.

Seperti telah And abaca, Imam Bukhari mena’wilkan kata dhahika tesebut dengan arti rahmat. Demikian juga para ulama Ahlusunnah, sepeti Imam Nawawi dalam Syarah Shahih Muslim. Ia berkata:

و قد قَدَّمنا معنى الضحك من الله تعالى ، وهو الرضا والرحمة و إرادة الخير لِمَن يشاء رحمتَهُ عن عبادِهِ.

“Dan telah kami sebutkan makna dhahikanya Allah –Ta’ala- yaitu merelaan, rahmat dan kehendak kebaikan bagi hamba yang dikehendaki kebaikan baginya.” (Syarah Muslim,3/43)

Ibnu al Jauzi juga berkata:

“Dan sekelompok ulama telah mena’wilkannya. Al Khaththâbi berkata:

معنى ضحك الجبار عز وجل (المراد به) الرضى و حسنُ الْمجازاةِ.

‘Makna tertawanya al Jabbâr (Allah) –Azza wa Jalla- adalah kerelaan dan kebaikan balasan.’” (Daf’u Subah at Tasybîh:180)

Adapun kaum Mujassimah, seperti Qadgi Abu Ya’lâ memaknai kata tertawa dengan apa adanya, sesuai dengan dzahir kata tersebut tanpa mena’wil…. Denga satu alas an yang lugu dan membuktikan keawaman peyakinnya, yaitu karena kata tersebut telah dipergunakan dalam hadis atau Al Qur’an!

Apakah Anda meragukan bahwa Imam Bukhari termasuk aimmah Salaf (imam generasi Salaf)?!

Apa Anda meragukan bahwa Imam Ahmad ibn Hanbal termasuk pembesar imam-imam generasi Salaf?

Tidakkah mereka semua mena’wil?

Bukankah mereka memalingkan kata-kata yang dzahirnya menunjukkan tajsim denga ta’wil yang sesuai dengan Kemaha Sucian dan Kemaha Agungan Allah SWT.?!

Jadi dimana Anda dapat menemukan akar aliran yang sementara ini Anda yakini wahai saudaraku Mujassim dan Musyabbih ?


DEPAN

NEXT>

.

Kaum Wahhabiyah Mujassimah Memalsu Atas Nama Salaf ! (1)

Kepalsuan Penukilan Ucapan Imam Abu Hanifah!

Akidah tajsîm yang memposturisasi Allah SWT dengan menetapkan berbagai sifat jism untuk Allah adalah akidah yang menyimpang … Maha Suci Allah dari kekurangan sifat-sifat dan kebutuhan!

Kendati kefasadan dan kesesatan akidah tajsim telah nyata dari bukti-bukti Al-Qur’an dan Sunnah shahihah, namun demikian kaum Mujassimah tak henti-hentinya mempropagandakan akidah mereka melalui ayat-ayat Al-Qur’an tertentu yang mereka plesetkan artinya. Atau Sunnah shahihah yang mereka salah artikan…. Dan yang tidak jarang mereka lakukan adalah memalsu hadis-hadis atas nama Nabi suci Muhammad a saw. dan atau para sahabat mulia. Selain cara-cara kotor itu mereka tempuh, mereka juga tidak segan memalsu atas nama para imam dan ulama Salaf demi melariskan bidha’ah (barang dagangaan akidah murahan) mereka. nama-nama para imam besar mereka bawa-bawa, pernyataan para pembesar ulama mereka sebut-sebut agar kaum awam terkesima dan terpesona serta menganggap bahwa demikianlah akidah yang diyakini Salaful Ummah dan para imamul Ummah. Dan karena banyak pihak tertipu dengan lebel “Salaf” yang selalu ditempelkan pada setiap akidah porduk kaum penyimpang itu; kaum Mujassimah yang kini diwarisi dan diperjaungkan kaum Wahhabiyah, walau mereka sangat keberatan disebut Mujassimah, tetapi kenyataan yang akan membuktikan bahwa mereka benar-benar Mujassimah yang membungkus diri dengan nama Mazhab Salaf!!

Sedekedar sebagai contoh pemalsuan atas nama Salaf yang merupakan kejahatan kaum Mujassimah dalam membutakan umat Islam dari akidah shahihah yang jauh dari tasybîh dan tajsîsm, saya akan sebutkan beberapa contoh sebagai bukti akan hal itu.

Kaum Mujassimah Berbohong Atas Nama Abu Hanifah

Mereka menyebut-nyebut bahwa Imam Besar Ahlusunnah Abu Hanifah –rh- berkata:

مَنْ قال لا أعْرِفُ ربِّي في السماء أم في الأرضِ فقد كفر، لأَنَّ اللهَ يقول: {الرَّحْمنُ عَلَى الْعَرْشِ اسْتَوى‏}، و عرشه فوق سبع سماواته.

“Barang siapa berkata, ‘Aku tidak mengetahui apakah Allah di langit atau di bumi maka ia benar-benar telah kafir. Sebab Alllah telah berfirman:

الرَّحْمنُ عَلَى الْعَرْشِ اسْتَوى‏.

“(Yaitu) Tuhan Yang Maha Pemurah, Yang bersemayam di atas Arasy.” (QS. Thâhâ;5)

dan Arsy-Nya di atas tujuh lapis langit.”

Abu Salafy berkata:

Pernyataan yang mereka nisbahkan kepada Abu Hanifah di atas adalah kebohongan dan kepalsuan belaka!! Namun kaum Mujassimah memang gemar memalsu dan junûd, bala tentara mereka berbahagia dengan penemuan pernyataan-pernyataan palsu seperti contoh di atas!!

Pernyataan itu benar-benar telah dipalsukan atas nama Imam Abu Hanifah… perawi yang membawa berita itu adalah seorang gembong pembohong dan pemalsu ulung bernama Abu Muthî’ al Balkhi.

Adz Dzahabi berkata tentangnya, “ia seorang kadzdzâb (pembohong besar) wadhdhâ’ (pemalsu). Baca Mîzân al I’tidâl,1/574.

Ketika seorang perawi disebut sebagai kadzdzâb atau wadhdhâ’ itu berarti ia berada di atas puncak keburukan kualitas… ia adalah pencacat atas seorang perawi yang paling berat. Demikian diterangkan dalam kajian jarhi wa ta’dîl !

Imam Ahmad berkata tentangnya:

لا ينبغي أن يُروى عنه شيئٌ.

“Tidak sepatutnya diriwayatkan apapun darinya.”

Yahya ibn Ma’in berkata, “Orang itu tidak berharga sedikitpun.”

Ibnu Hajar al Asqallani menghimpun sederetan komentar yang mencacat perawi andalan kaum Mujassimah yang satu ini:

Abu Hatim ar Razi:

كان مُرجِئا كَذَّابا.

“Ia adalah seorang murjiah pembohong, kadzdzâb.”

Adz Dzahabi telah memastikan bahwa ia telah memalsu hadis Nabi, maka untuk itu dapat dilihat pada biografi Utsman ibn Abdullah al-Umawi.” (Lisân al Mîzân,2/335)

Abu Salafy berkata:

Pembaca dapat memperhatikan kualitas perawi andalah kaum Wahhabiyah Mujassimah ini…! dan renungkan apa yang dikatakan Imam Ahmad di atas! Mungkinkah seorang yang dengan tanpa rasa takut kepada siksa Allah memalsu hadis atas nama Nabi suci saw. mungkinkah orang seperti itu akan segan memalsu atas nama orang biasa seperti Abu Hanifah… yang tentunya berbohong atas namanya lebih ringan konsekuensi dan dosanya (tentunya jika dia masih percaya dengan adanya siksa Allah!)

Dan yang sangat mengherankan ialah bahwa kaum Wahhabiyah Mujassimah, seperti Syeikh al-Albâni dkk. Keberatan menerima Abu Muthî’ sebagai periwayat kitab al Fiqhu al Akbar karya Abu Hanifah dengan alasan karena di dalamnya terdapat bagian-bagian yang menyelisihi akidah mereka, sementara itu mereka dengan tanpa malu membanggakan Abu Muthî’ sebagai yang menukil pernyataan Imam Abu Hanifah yang mengatakaan Allah di langit lapis ketujuh di atas Arysi-Nya!!

Ada pula kelinglungan kaum Wahhabiyah Mujassimah ketika mengatakan bahwa Abu Muthî’ dapat diandalkan dalam periwayatan pernyataan-pernyataan Abu Hanifah, tidak ketika menukil dari selainnya termasuk juga ketika menukil hadis Nabi saw.!!

Subhanallah! Ini adalah dagelan yang tidak lucu dalam agama! Sebab seorang yang berani memalsu atas nama Nabi suci saw., akankah ia segan memalsu atas nama selainnya?!

Tetapi memang beginilah kaum “Dagelan” itu! Mereka membangun pondasi akidah menyimpang mereka di atas “lelucon”!!

Sebagai bukti, berapa banyak Syeikh al-Albâni menolak menshahihkan sebuah pernyataan dari seorang imam/tokoh dikarenakan ada perawi yang dha’if menurutnya!! Seperti ketika ia menolak pernyataan Abu Hanifah dan Abu Yusuf (muridnya) melalui jalur Muhammad ibn Syujâ’ al Tsalji:

و لكنه إسنادٌ هالكٌ، الثلجي هذا متروك كما فِي التفريب.

“Akan tetapi sanad/jalurnya adalah hâlik/binasa. Al Tsalji adalah perawi matrûk (dibuang periwayatannya) seperti disebutkan dalam at Taqrîb.”

Lebih lanjut saya persilahkan kaum wahhabiyah Mujassimah membaca Mukhtashar al ‘Uluw:156

Dari sini dapat kita saksikan bahwa dalam keyakinna para tokoh Mujassimah itu tidak ada tempat bagi pembeda-bedaan antara membawa/meriwayatkan hadis Nabi saw. atau menukil riwayat pernyataan seorang ulama… jika ia cacat ya tetap cacat!

Akan tetapi beginilah kenyataaannya… kita selalu berhadaapan dengan kaum mutanâqidh, yang tak henti-hentiya memamerkan kontardiski akidah dan keyakinannya sendiri….

Dan akhirnya saya katakan…

Kepalsuan menjadi andalah dan acuan….

Kedangkalan sebagai modal utama penafsiran…

Kebohongan sebagai komoditas unggulan…

Innâ Lillâhi wa Innâ Ilahi Râji’ûn.


DEPAN

NEXT>

.

Kaum Wahhabiyah Mujassimah Memalsu Atas Nama Salaf ! (2)

Kaum Mujassimah Berbohong Atas Nama Imam Malik

Selain memalsu atas nama Abu Hanifah, kaum Mujassimah juga memalsu atas nama Imam Malik.

Mereka mangatakan bahwa Imam Malik berkata:

الاستواء معلوم والكيف مجهول والإيمان به واجب والسؤال عنه بدعة.

“Istiwâ’ sudah diketahui, kaif (cara/bentuk) tidak diketahui, beriman kepadanya adalah wajib dan bertanya tentangnya adalah bid’ah.”

Abu Salafy:

Ucapan itu tidak benar pernah diucapkan oleh Imam Malik, baik dengan sanad riwayat shahih, hasan maupun dhaif dengan kedha’ifan ringan. Barang siapa mengaku selain itu hendaknnya ia membawakan bukti dan menjelaskannya. Dan kami insyaallah siap mendiskusikannya di sini.

Stitmen benar pernah diucapkan Imam Malik adalah:

الكيف غير معقول والاستواء منه غير مجهول والإيمان به واجب والسؤال عنه بدعة.

“Al kaif/bentuk/cara tidak masuk akal/tidak bisa diakal-akalkan, istiwâ’ tidak majhûl, beriman kepadanya adalah wajib dan bertanya tentangnya adalah bid’ah (baru dimana sebbelumnya tidak ada).”

Ucapan ini jelas membubarkan anggapan kaum Mujassimah.

Ibnu Lubbân dalam menafsirkan ucapan Imam Maliki di atas mengatakan, seperti disebutkan dalam Ithâf as Sâdah al Muttaqîn,2/82:

كيف غير معقول أي كيف من صفات الحوادث وكل ما كان من صفات الحوادث فإثباته في صفات الله تعالى ينافي ما يقتضيه العقل فيجزم بنفيه عن الله تعالى ، قوله : والاستواء غير مجهول أي أنه معلوم المعنى عند أهل اللغة ، والإيمان به على الوجه اللائق به تعالى واجب ؛ لأنه من الإيمان بالله وبكتبه ، والسؤال عنه بدعة ؛ أي حادث لأن الصحابة كانوا عالمين بمعناه اللائق بحسب وضع اللغة فلم يحتاجوا للسؤال عنه ، فلما جاء من لم يحط بأوضاع لغتهم ولا له نور كنورهم يهديه لصفات ربه يسأل عن ذلك، فكان سؤاله سببا لاشتباهه على الناس وزيغهم عن المراد.

“Kaif tidak masuk akal, sebab ia termasuk sifat makhluk. Dan setiap sifat makhluk maka jika ditetapkan menjadi sifat –ta’ala- pasti menyalai apa yang wajib bagi-Nya berdasarkan hukum akal sehat, maka ia harus dipastikan untuk ditiadaakan dari Allah –ta’ala-. Ucapan beliau, “Istiwâ’ tidak majhûl” yaitu ia telah diketahui oleh ahli bahasa apa maknanya. Beriman sesuai dengan makna yang layak bagi Allah adalah wajib hukumnya, sebab ia termasuk beriman kepada Allah dan kitab-kitab-Nya. Dan “bertanya tentangnya adalah bid’ah” yaitu sesuatu yang dahulu tidak pernah muncul, sebab di masa sahabat, mereka sudah mengetahui maknanya yang layak sesuai dengan pemaknaan bahasa. Karenanya mereka tidak butuh untuk menanyakannya. Dan ketika datang orang yang tidak menguasai penggunaan bahasa mereka dan tidak memiliki cahaya seperti cahaya para sahabat yang akan membimbing mereka untuk mengenali sifat-sifat Tuhan mereka, muncullah pertanyaan tentangnya. Dan pertanyaan itu menjadi sebab kekaburan atas manusia dan penyimpangan mereka dari yang apa yang dimaksud.”

Diriwayatkan juga bahwa Imam Malik berkata:

الرحمن على العرش استوى كما وصف به نفسه ولا يقال كيف ، وكيف عنه مرفوع…

“Ar Rahmân di atas Arys beristiwâ’ sebagaimana Dia mensifati Diri-Nya. Dan tidak boleh dikatakan: Bagaimana? Dan bagaimana itu terangkat dari-Nya… “ (Lebih lanjut baca: Ithâf as Sâdah,2/82, Daf’u Syubah at Tasybîh; Ibnu al Jawzi: 71-72)

Pernyataan di atas benar-benar tamparan keras ke atas wajah-wajah kaum Mujassimah!


DEPAN

NEXT>

.

Kaum Wahhabiyah Mujassimah Memalsu Atas Nama Salaf ! (3)

Kaum Mujassimah Berbohong Atas Nama Imam Ahmad ibn Hanbal

Kaum Wahhâbiyah yang secara palsu mengklaim sebagai pengikut Imam Ahmad ibn Hanbal, akan tetapi pada kenyataannya, mereka bertolak belakang dengan Imam Ahmad! Sebagai contoh nyata, Imam Ahmad tidak pernah dalam fatwa yang beliau keluarkan menghalalkan darah-darah kaum Muslimin yang berbeda pendapat dengannya… tidak juga ahli bid’ah!!

Dalam kitab Mukhtashar ar Rawdhah disebutkan:

الصحيح أن من كان من أهل الشهادتين فإنه لا يكفر ببدعة على الإطلاق ما استند فيها إلى تأويل يلتبس به الأمر على مثله وهو الذي رجحه شيخنا أبو العباس ابن تيمية.

“Pendapat yang benar bahwa orang yang mengucapkan dan meyakini dua kalimah syahadatain maka ia tidak boleh dikafirkan dengan sebab bid’ah yang ia sandang, apapun bentuk bid’ah itu selagi ia bersandar kepada ta’wil yang samar atas orang yang semisalnya. Pendapat ini yang dikuatkan Syeikh kami Abul Abbas Ibnu Taimiyah.” (Ash Shawâiq al Ilâhiyah; Sulaiman ibn Abdul Wahhab –saudara Pendiri sekte Wahhabi-:47)

Sementara itu, kaum Wahhâbiyah menghalalkan darah-darah kaum Muslimin yang berbeda pendapat dengan mereka dengan alasan mereka adalah ahli bid’ah!

Imam Ahmad telah dicemarkan oleh para pengikut yang jahil yang tak segan-segan memalsu atas nama Imam mereka!

Imam Allamah al Qannûbi berkata

وقد ابتلي الإمام أحمد بن حنبل بأصحاب جهلة كذبوا عليه ونسبوا إليه ما لم يقله من العقائد والآراء الكاسدة ؛ كما ذكر ذلك جماعة كبيرة من العلماء منهم ابن الجوزي وابن الصلاح وابن عبد السلام والإمام السبكي وابنه التاج والذهبي وآخرون.

“Imam Ahmad ibn Hanbal telah diuji dengan adanya pengikut yang jahil yang berbohong atas namanya dan menisbatkan pendapat-pendapat yang tidak pernah ia ucapkan dalam akidah dan pendapat-pendapat murahan. Seperti dikatakan banyak ulama, di antaranya adalah Ibnu al Jawzi, Ibnu ash Shalâh, Ibnu Abdis Salâm, Imam as Subki dan putranya Tajiddîn as Subki serta adz Dzahabi dan para ulama lainya.” (Selanjutnya baca: as Saif al Hâd; Syeikh Allamah Sa’id ibn Mabrûk al Qannûbi:192)

Dan di antara kepalsuan atas nama Imam Ahmad adalah kitab Ar Raddu ‘Alâ al Jahmiyah yang mereka atas namakan Imam Ahmad dan selalu mereka banggakan dan andalkan dalam menegaskan akidah tajsîm dan tasybîh!

Imam adz Dzahabi berkata:

لا كرسالة الاصطخبري ، ولا كالرد على الجهمية الموضوع على أبي عبد الله

“… tidak seperti risalah al Ishthakhbari, dan juga ar Raddu ‘Alâ al Jahmiyah yang dipalsukan atas nama Abu Abdillah.” yaitu Imam Ahmad.

Dan setelah menyebutkan beberapa contoh penyimpangan akidah di dalamnya, adz Dzahabi berkata:

والله ما قالها الإمام أحمد ، فقاتل الله واضعها.

“Demi Allah, Imam Ahmad tidak pernah mengucapkannya, dan semoga Allah membunuh pamalsunya!”

Kemudian ia melanjutkan:

فانظر إلى جهل المحدثين كيف يروون مثل هذه الخرافة ويسكتون عليها.

“Coba perhatikan kejahilan ahli hadis, bagaimana mereka meriwayatkan hadis khurafat seperti itu dan mendiamkannya (tanpa menjelaskan kepalsuannya).” (Lebih lanjut baca Siyar A’lâm an Nubalâ’; adz Dzahabi, 11/286).


DEPAN

NEXT>

.

Kaum Wahhabiyah Mujassimah Memalsu Atas Nama Salaf ! (4)

Kaum Mujassimah Berbohong Atas Nama Imam Syafi’i.

Kaum Mujassimah juga telah memalsu atas nama Imam Syafi’i bahwa beliau mengatakan:

القول في السنة التي أنا عليها ورأيت أصحابنا عليها أهل الحديث الذين رأيتهم وأخذت عنهم مثل سفيان ومالك وغيرهما الإقرار بالشهادة أن لا إله إلا الله وأن محمدا رسول الله ، وأن الله تعالى على عرشه في سمائه يقرب من خلقه كيف شاء وأن الله ينـزل إلى السماء الدنيا كيف شاء …

“Pendapat tentang Sunnah yang saya anut, dan aku saksikan teman-temanku menganutnya; Ahli hadis yang aku saksikan mereka dan aku timba ilmu dari mereka seperti Sufyân, Malik dan selain keduanya yaitu: Mengiqrarkan dua kalimah syahâtain; ‘Tiada Tuhan selain Allah dan Muhammad adalah utusan Allah’. Dan sesungguhnya Allah berada di atas Arsy-Nya di dalam langit, Dia mendekat kepada hamba-Nya bagaimanapun Dia kehendaki, dan Dia turun ke langit terdekat dengan dunia bagaimanapun Dia kehendaaki… (dan kemudian kaum Mujassimah menyebutkan beberapa akidah yang mereka katakana diyakikini Imam Syaf’i)

Abu Salafy:

Pernyataan Imam Syafi’i di atas dapat Anda temukan dalam kitab Mukhtashar al ‘Uluw:176 tulisan pendekar hadis Wahhâbiyah; Syeikh Nâshiruddîn al Albani. Dia mengatakan bahwa pernyataan itu telah diriwayatkan oleh:

1) Syeikhul Islam Abul Hasan al Hakâri.

2) Al Hafidz Abu Muhammad ibn Idris asy Syafi’I al Maqdisi.

Uraian akidah atas nama Imam Syafi’i itu adalah palsu… mereka memalsunya atas nama Imam Syafi’i. Syeikh Nâshiruddîn al Albani bisa jadi telah mengetahui kepalsuan itu tetapi mendiamkannya atau ia tidak mengatahuinya, dan itu bukti kajahilannya! Namapun yang hendak dipilih kaum Wahhâbiyah, itu hak mereka, saya tidak memaksanya.

Bukti Kepalsuan!

Di antara bukti kepalsuan ucapan atas nama Imam Syafi’i itu adalah sebagai berikut:

A) Adapun Abul Hasan al Hakâri yang digelari Syeikhul Islam adalah seorang pembohong besar dan pemalsu! Anda tidak perlu terkejut, sebab banyak dari orang-orang yang digelari oleh kaum Wahabiyah dengan gelar Syeikhul Islam ternyata adalah pembohong besar!!

Adz Dzahabi berkata dalam Mîzân al I’tidâl,3/112 ketika menyebut datanya: Abul Qâsim Ibnu ‘Asâkir berkata:

لم يكن موثوقاً به.

“Dia (al Hakâri)tidak terpercaya.”

Ibnu Najjâr berkata:

متهم بوضع الحديث وتركيب الأسانيد.

“Ia tertuduh memalsu hadis dan membuat-buat sanad.”

Al Hafidz Ibnu Hajar dalam Lisân al Mîzân-nya,4/159 mengatakan demikian:

وكان الغالب على حديثه الغرائب والمنكرات ، وفي حديثه أشياء موضوعة ورأيت بخط بعض أصحاب الحديث أنه كان يضع الحديث بأصبهان.

“Dan kebanyakan hadis yang ia riwayatkan adalah gharîb dan munkar. Dan pada hadis riwayatnya terdapat banyak hadis palsu dan aku melihat dengan tulisan tangan sebagian Ahli hadis bahwa ia memalsu hadis di kota Isfahân.”

Abu Salafy berkata:

Tetapi anehnya, si pembohong besar dan pemalsu tak tau malu ini begitu disanjung oleh Ibnu Taimiyah; Syeikh dan imam besar kaum Wahhâbiyah Mujassimah! Baca Risalah Ibnu Taimiyah yang berjudul al Washiyyah al Kubra Fî al Aqîdah wa ad Da’wah, dan ia menggelarinya dengan Syeikhul Islam. Sementara ia adalah “pemaslu kelas kakap”. Sungguh luar biasa!! “Syeikhul Islam” menyanjung dan memuji “Syeikhul Islam”, si pembual menyanjung si pemalsu!!

B) Adapun orang kedua yang meriwayatkan uraian akidah Imam Syafi’i di atas adalah Abu Muhammad as Syafi’i, adalah seorang yang telah dihalalkan darahnya oleh pera karena kesesatan akidahnya. Ia seorang musyabbih murni!! Ketarangan tentangnya dapat And abaca dalam adz Dzail ‘alâ ar Rawdhatain atau yang dikenal juga dengan nama Tarâjim Rijâl al Qarnain tulisan al Hafidz Abu Syâmah al Maqdisi.

C) Selain itu, Abu Syu’aib perawi yang mereka aku sebagai yang meriwayatkan uraian akidah Imam Syafi’i di atas, ia baru lahir dua tahun setalah wafat Imam Stafi’i ! baca Târîkh Baghdâd,9/436.

Al Hafidz adz Dzahabi seperti dikutip al Hafidz Ibnu Hajar dalam Lisân al Mîzân,5/301 mengatakan bahwa uraian akidah itu adalah sesuatu yang disisipkan di luar kesadaran Abu Syu’aib:

أدخلوا عليه أشياء فحدث بها بسلامة باطن ، منها : حديث موضوع في فضل ليلة عاشوراء ، ومنها عقيدة الشافعي …

“Mereka memasukkan kepadanya banyak riwayat, lalu ia sampaikan dengan keluguan jiwa. Di antaranya adalah hadis palsu tentang keutamaan malam Asyura’ dan di antaranya pula adalah akidah asy Syafi’i.”

Maka dengan demikian gugurlah apa yang dijadikan sandaran oleh kaum Mujassimah untuk mendukung akidah tajsîm dan tasybîh mereka! Wal hamdulillah!


DEPAN

NEXT>

.

Kaum Waria-pun Mendapat Keberkahan Dari Kuburan Imam Ahmad bin Hanbal r.a

Kaum Waria-pun mendapat Keberkahan Dari Kuburan Imam Ahmad bin Hanbal ra.Sungguh besar keberkahan kuburan Imam para Pengingkar Berkah Kuburan; Wahabi.

Simak keterangan Ibnu Jawzi di bawah ini:

Ibnu Jawzi dalam kitab Manaqib Ahmad:482 mengatakan: “Ada seorang waria mati lalu ada orang yang bermimpi melihatnya dan ia berkata, ‘Aku telah diampuni, Ahmad ibn Hanbal telah dikebumikan di pekuburan kami maka semua penghuni kuburan diampuni!”Luar biasa keberkahan makam Imam Ahmad ibn Hanbal!! Tapi mengapa ya pengikutnya anti kuburan para wali dan mengecam kami Ahlusunnah yang percaya dengan kekeramatan para wali dan menganggap kami telah syirik?!

___________

Abu Salafy (Admin Weblog) berkata :

Sebaiknya para pengikut wahaby/salafy jangan ngaku-ngaku Imam Ahamad bin Hanbal sebagai Imam-nya lah, karena manhajnya kan beda? Pengikut Imam Ahmad nyatanya juga doyan berkah-berkahan kayak NU atau Ahlussunnah yang lain (pengikut Empat madzhab).


DEPAN

NEXT>

.

Kawin Kontrak Ala Wahabi-Salafi [Fatwa Syekh Bin Baz]

Mungkin banyak wahabi-salafy di negeri kita ini tidak tau, atau malu-malu kucing menyebutkan bahwa Mufti mereka almarhum Syekh Bin Baz pernah mengeluarkan fatwa tentang kawin kontrak yang diperbolehkan bagi para musafir/atau pelajar di rantau. Tentunya fatwa tersebut tidak memakai bahasa kawin kontrak, tapi istilah yang dipakai adalah “KAWIN DENGAN NIAT AKAN DI TALAQ (di cerai)”. [silahkan merujuk fatwa tersebut di]:

“Majmuk Fatawa oleh Ibin Baz, Jilid 4, hal 29-30 cetakan Riyadh - Saudi Arabia, Tahun 1411/1990″

Makanya nggak heran jika para turis wahabi-salafy dari Arab Saudi datang ke Indonesia atau negara-negara asia lainnya, mereka sibuk mencari gadis-gadis untuk dinikah lalu ditalak atau dicerai setelah mereka kembali pulang ke negeri asal mereka. dan diantara yang mereka kawin tersebut adalah para pelacur.

Sekarang pemerintah Saudi agak resah karena para pelancong/wisatawan Saudi tersebut pulang membawa oleh-oleh yaitu penyakit kotor seperti HIV/AIDS, Hepatitis dll

alkisah selanjutnya silahkan membaca berita yang dilansir kantor berita Antara dibawah ini.

_________________

Wisatawan Saudi Diminta Waspadai Mafia Kawin di Luar Negeri

Sumber: Antara

Sana`a (ANTARA News) - Musim panas, bagi sebagian warga Teluk kaya minyak adalah musim liburan panjang untuk menghilangkan kerutinan sehari-hari terutama di kalangan karyawan dan pegawai.

Pada musim panas tersebut, jutaan warga Teluk menghabiskan masa liburan panjang mereka di luar negeri. Sebagian menghabiskan masa liburan bersama keluarga, sebagian lainnya lebih memilih berlibur sendiri.

Bagi sebagian pria yang berlibur tanpa keluarga, kesepian selama masa liburan dimanfaatkan untuk menikah dengan gadis-gadis negara tujuan berlibur. Cara ini diyakini sebagai upaya menghindar dari prostitusi.

Sebagian lainnya memang sengaja mencari pendamping untuk selanjutnya dibawa pulang ke Saudi untuk mendapatkan kewarganegaraan setempat.

Maka tidak heran bila, masa liburan musim panas tersebut memunculkan fenomena pernikahan musiman antara sebagian warga Arab dengan wanita-wanita di negara tempat berlibur.

Para makelar di negara tujuan yang paham dengan kebiasaan sebagian wisatawan Arab tersebut pada “berebutan” mencarikan wanita pilihan untuk dijadikan istri, tentunya dengan imbalan materi
menggiurkan.

Gejala kawin musiman tersebut akhir-akhir ini mengkhawatirkan banyak pihak karena dicurigai banyak di antara makelar yang menjadi mafia untuk mencari keuntungan materi semata.

Di Arab Saudi misalnya, sebuah lembaga partikelir “Awashir” memperingatkan para wisatawan Saudi yang berlibur di manca negara untuk mewaspadai para mafia prostitusi berkedokan perantara nikah.

“Sebagian besar makelar nikah yang menunggu di bandara dan hotel itu adalah mafia yang berlatar belakang mucikari,” kata keterangan pers lembaga itu seperti dikutip media setempat, Minggu (29/7).

Ketua Lembaga Awashir, Abdullah Al-Hamoud menghimbau semua pihak untuk mengatasi nikah musiman tersebut. “Kita memerlukan bantuan semua pihak untuk mengatasi gejala ini,” katanya seperti dikutip harian Al-Sharqul Awsat.

Penyakit Bahaya

Ia menjelaskan bahwa sebagian warga negeri kaya minyak itu yang menikah dengan gadis-gadis asing di tempat tujuan wisata terjangkit penyakit berbahaya karena sebelum melangsungkan pernikahan tidak dilakukan cek medis.

“Sebagian wisatawan kita yang menikah cepat dengan gadis asing tanpa melalui cek medis terhadap calon istri, terjangkit AIDS dan hepatitis dengan berbagai tingkatan,” papar Al-Hamoud lagi.

“Karena itu, sebagai salah satu bentuk tanggung jawab nasional, kami mengingatkan warga Saudi agar waspada terhadap para makelar karena sebagian besar mereka berlatarbelakang mucikari pelacuran,”
katanya.

Lembaga yang bergerak di bidang sosial kemasyarakatan itu, menganjurkan wisatawan negeri petrodollar itu yang “kebelet” ingin menikah dengan gadis di negara tujuan wisata untuk terlebih dahulu menghubungi kedutaan Saudi di negara setempat.

“Pengarahan dari kedutaan Saudi penting bagi mereka yang ingin menikah dengan gadis setempat agar tidak terjadi hal-hal yang tidak diinginkan,” pesan lembaga itu.

Selain itu, juga menganjurkan mereka yang ingin menikah untuk menanyakan pengalaman warga Saudi lainnya yang telah berhasil menikahi gadis asing agar tidak salah pilih penghubung.

Kredit

Lembaga tersebut juga mengingatkan warga negeri itu yang menikah dengan gadis-gadis asing akan dampak ekonomis. “Menikah dengan gadis asing ibarat membeli barang secara kredit (angsuran)”.

Pada awalnya biaya murah, namun lambat laun biaya akan membengkak karena harus memenuhi permintaan dari para istri di seberang yang tidak henti-hentinya.

“Ibaratnya sang suami dijadikan ATM yang uangnya harus selalu diisi,” paparnya.

Belum lagi harus memikirkan aneka hadiah buat keluarga sang istri bila berkunjung ke negara asal istri mereka. “Alhasil biaya menikah dengan gadis asing sebenarnya lebih mahal”.

Awashir juga mengingatkan dampak sosial dari pernikahan lintas negara tersebut terutama yang memiliki adat dan tradisi berbeda. Diantaranya adalah makin meningkatnya angka perawan tua di kalangan gadis setempat.

Perbedaan tradisi menyulitkan komunikasi berimbang antara suami-istri sehingga banyak perkawinan yang berakhir dengan perceraian. “Anak-anak mereka yang menanggung akibatnya”.

Apabila perceraian terjadi, anak-anak mereka menghadapi kesulitan dalam mengikuti tradisi ayahnya karena terbiasa dengan tradisi sang ibu. “Mereka akhirnya menghadapi konflik tradisi”.

Selain itu, lanjut lembaga tersebut mengingatkan bahwa perceraian membuat para anak yang tinggal bersama ayah mereka di Saudi kehilangan kasih sayang ibu. Karena biasanya sang ibu tidak lagi atau sangat jarang menengok anaknya di Saudi.

Meskipun berbagai dampak tersebut, kelihatannya masih banyak juga pria negeri kaya minyak itu yang tetap ingin menikahi gadis asing dengan harapan dapat mengupayakan untuk mendapat kewargaan Saudi.

Mungkin benar kata sebuah ungkapan bahwa cinta tidak mengenal batas negara dan ras. Bila cinta telah melekat maka gadis negara manapun siap “didekap”.


DEPAN

NEXT>

.

Ketika Salafi Berebut Tafsir

Haedar Nashir

Salafi merupakan genre keagamaan dalam tradisi Islam klasik yang kini banyak hadir kembali di sejumlah negara muslim dengan spirit militansi yang luar biasa. Tak kecuali di Indonesia yang berpenduduk mayoritas muslim di era keterbukaan pada saat ini.

Kehadiran kelompok Islam yang menisbahkan diri sebagai pengikut jejak generasi panutan pasca-Nabi yang saleh (salaf al-shalih) itu, selain militan, tak jarang menampilkan corak keagamaan yang keras. Lebih-lebih ketika kelompok Islam lainnya yang serumpun juga bermunculan ke permukaan dengan tampilan keagamaan yang tak kalah keras dan militan. Ibarat pepatah, air mengalir ke tepian, kerbau pun pulang kandang. Keras pandangan, siapa pun pemiliknya, akan melahirkan peluang gampang silang sengketa yang mengalir deras ke segala arah.

Salafi (salafy) adalah sebutan bagi orang yang mengikuti atau mengklaim diri sebagai pengikut ajaran salaf. Salaf adalah masa terdahulu, suatu era kehidupan tiga generasi sesudah Nabi, yaitu para sahabat, tabi’in (pengikut sahabat), dan tabi’in-tabi’in (pengikut para tabi’in) yang pola kehidupan keagamaannya dipandang ideal.

Salafi juga sering disamakan dengan “jamaah berpaham salaf”, mirip dengan salafiyah (salafiyyah) sebagai aliran atau mazhab. Orang yang mengikuti paham salafi disebut salafiyyun atau salafiyyin, yakni mereka yang menjadi pengikut ajaran salaf, baik karena klaim dirinya maupun predikat orang terhadapnya.

Pada awalnya, salafi atau salafiyah terbatas pada paham semata, yang muncul dari para pengikut mazhab Imam Hanbali pada abad ke-7 Hijriah. Paham ini makin populer pada abad ke-12 Hijriah di tangan Syaikh al-Islam Ibn Taimiyah. Secara normatif, salafi merupakan idealisasi paling harfiah untuk menjalankan praktek agama sebagaimana generasi salaf as-shalih. Praktek hidup generasi terdahulu itu, menurut sementara pandangan, termasuk yang dirujuk hadis sebagai khairu-kum qarniy, suatu generasi terbaik pasca-Nabi.

Generasi yang juga dinisbahkan sebagai ash-shabiqun al-awwalun (Q.S. At-Taubah: 100), para perintis Islam generasi awal dari Muhajirin dan Anshar yang menjalani hidup keemasan masa Nabi dan sesudahnya. Hingga di sini, kategorisasi salafi menjadi absurd, sebab kualitas ideal generasi Nabi itu menjadi hak milik setiap orang Islam untuk meraihnya, bukan milik kelompok tertentu, lebih-lebih secara given.

Dalam perkembangan berikutnya, sejarah mencatat bahwa salafiyah tumbuh dan berkembang pula menjadi aliran (mazhab) atau paham golongan, sebagaimana Khawarrij, Mu’tazilah, Maturidiyah, dan kelompok-kelompok Islam klasik lainnya. Salafiyah bahkan sering dilekatkan dengan ahl-sunnah wa al-jama’ah, di luar kelompok Syiah.

Salafi atau salafiyah bukan hanya tumbuh beragam cabang, bahkan menampilkan perbedaan paham yang sangat keras satu sama lain. Perbedaan paham yang serba ekstrem sering mengantarkan kaum salafi pada sikap gampang saling menyesatkan. Karena soal paham dan pertentangan yang keras, tidak jarang mereka melakukan mubahalah, sumpah keagamaan untuk menentukan siapa benar dan siapa salah di antara mereka.

Rentang paham keagamaan kaum salafi memang tajam dan keras. Kelompok salafi aqidah atau “dakwah” membatasi diri hanya pada praktek keagamaan yang mereka klaim bersih dari syirik, bid’ah, dan kurafat. Kelompok ini pada tingkat yang paling rigid membid’ahkan apa saja yang di luar mereka pahami, termasuk membid’ahkan organisasi dan lebih-lebih politik. Kelompok salafi “haraki”, sebagaimana namanya, melibatkan diri dalam pergerakan keagamaan, tak kecuali dalam politik.

Yusuf Qaradhawi bahkan memperkenal kelompok salafi “politik”, yang menceburkan diri dalam kegiatan-kegiatan politik praktis. Penulis, melalui disertasi tentang Gerakan Islam Syariat, mengamati kecenderungan kelompok salafi lain yang tipikal, yakni salafi “ideologis”. Mereka adalah kelompok salafiyah yang mengusung isu-isu keagamaan serba harfiah dan doktrinal, sekaligus memiliki agenda politik untuk mewujudkan cita-cita keagamaannya dalam struktur negara dan memformat ulang negara Islam.

Kelompok Islam modernis seperti Muhammadiyah dan Persatuan Islam juga dikategorikan sebagai salafiyah, yang mempraktekkan Islam murni, terutama dalam akidah dan ibadah. Azyumardi Azra memasukkan Muhammadiyah ke dalam salafiyyah washathiyyah, salafi yang moderat. Dalam istilah penulis, Muhammadiyah termasuk salafiyah tajdidiyah atau salafiyah reformis karena melakukan pemurnian sekaligus pembaruan pemikiran Islam.

Bahkan Nahdlatul Ulama dikaitkan pula dengan salafiyah, ketika merujuk pada paham keagamaannya sebagai ahl al-sunnah wa al-jama’ah. Kedua gerakan Islam tersebut malah dikenal sebagai moderat. Dari titik ini tergambar betapa majemuk sekaligus absurd paham dan kelompok salafi yang muncul ke permukaan, sekaligus sebagai bayangan langsung pluralitas Islam dalam konstruksi dan latar sosio-historis para pemeluknya yang pusparagam.

Tampilan perilaku keagamaan kaum salafi pun laksana diaspora. Karena ada kategori salafi yang moderat, maka ada pula salafi “radikal”. Orang boleh tak setuju dengan kategori yang stigmatik seperti itu, tapi salafi yang disebut terakhir itu, selain serba harfiah dalam memahami Islam, juga menampilkan praktek keagamaan yang serba militan dan keras. Taliban di Afghanistan, yang pernah tampil sebagai rezim Islam, merupakan prototipe paling signifikan salafi yang super-rigid dan keras itu.

Bahkan Imam Samudra yang terlibat dalam tragedi bom Bali 12 Oktober 2002, sebagaimana dalam biografinya, Aku Melawan Teroris, mengklaim diri sebagai pengikut ajaran salaf al-shalih. Imam Samudra dengan klaim ajaran salafiyahnya bahkan menampilkan sosok penggiat Islam garis keras yang dengan terang-terangan menyatakan “aku memang demen yang ribut-ribut dan berbau kematian”, kendati dinyatakan pula bahwa dirinya bukanlah seorang anarkis dan paranoid.

Pada titik inilah kaum salafi “radikal” kemudian bersentuhan dengan format keagamaan fundamentalisme dan revivalisme Islam. Mereka seolah mendaur ulang salafiyah Wahabbiyah sekaligus bersinergi dengan neo-revivalisme Ikhwanul Muslimin, Jama’at-i-Islamy, bahkan Taliban dalam bermacam ragam tampilan. Dalam konteks ini pula wajah Islam yang serba harfiah dan doktriner itu bersenyawa dengan militansi dan gerak politik ideologis yang sama kakunya, sehingga melahirkan polarisasi dan konflik keagamaan yang seringkali keras.

Maka, ketika kaum salafi berbeda dan berebut tafsir, jangan salah bahwa mereka tidak terlalu sulit untuk saling berbenturan paham dengan keras. Baik karena salafiyah maupun tidak, manakala Islam dikonstruksi serba harfiah dan doktriner dengan klaim kebenaran dan tafsir mutlak, maka yang muncul adalah perselisihan keras dan tajam.

Absolutisasi pandangan tentang Islam memang selalu menjadi titik rawan lahirnya perseteruan. Islam salafiyah maupun penganut Islam “murni” lainnya, sepanjang selalu menganggap dirinya paling Islami sambil menganggap pihak lain tidak Islami, maka pada saat itulah ruang untuk kenisbian paham dan toleransi menjadi menyempit.

Selalu ada rujukan teologis untuk bertengkar keras memperebutkan tafsir Islam. Al-Shadek Al-Nahyoum menyebutnya sebagai fenomena Islam dhidhu’ Al-Islam, Islam dengan ikon nakirah (tak berpredikat, tak bernama) versus Al-Islam dengan idiom ma’rifah (berpredikat, bernama), yang melahirkan perbedaan paham dan pandangan yang serba diametral. Manakala perbedaan tafsir itu bersenyawa dengan urusan politik, maka wilayah perselisihan menjadi kian keras. Politik dan agama bahkan menjadi sarat ambisi untuk memenangkan wilayah kekuasaan, baik kekuasaan diniyah maupun dakwah sekaligus dunyaawiyah.

Dalam konteks gerakan salafiyah, fenomena konflik keagamaan tersebut juga menampilkan genre baru kaum salafi yang radar teologis dan ideologisnya begitu sensitif untuk saling menegasikan dan bertikai paham dengan keras. Ketika kaum salafi maupun sesama kelompok Islam lain saling berebut tafsir keagamaan dengan harga mati, maka seringkali wilayah perseteruan berbuntut rumit.

Paham agama yang serba doktrinal dan absolut, ditambah ambisi-ambisi kekuasaan duniawi dan fanatisme hizbiyah yang tinggi, kemudian bersenyawa dengan situasi krisis dan marjinal yang serba menekan, akan melahirkan konflik paham dan kepentingan agama yang keras. Sementara ruang dialog yang disediakan pun bukan wahana cair untuk berwacana, melainkan masuk ke wilayah pertempuran saling memenangkan tafsir, sambil melibatkan massa masing-masing.

Kalau boleh berharap, jangan sampai tesis Thariq Ali tentang benturan antar-fundamentalisme (the clash of fundamentalism) bersemi di tubuh umat Islam pada saat ini. Perbedaan paham tak perlu berbuntut permusuhan dan tindakan kekerasan. Wacana keislaman pun semestinya tak berujung ke pengadilan. Di titik inilah betapa cahaya kearifan dari setiap elite dan kelompok Islam untuk mengutamakan kemaslahatan bersama menjadi sangat penting laksana mutiara.

Islam itu sangatlah luas melampaui hamparan samudra, tak perlu diperkecil ke wilayah sempit. Boleh berbeda paham, tapi tak perlu bermusuhan. Jika tak mampu bersatu, setidaknya tak perlu saling mengganggu. Toleran dalam perbedaan perlu diutamakan, sambil saling memberi maaf. Itulah kearifan Islam yang autentik. Wa’tashimu bi habl Allah jami’a wa laa tafarraquu!

Haedar Nashir
Ketua PP Muhammadiyah, doktor sosiologi, menulis disertasi tentang salafi
[Kolom, Gatra Nomor 35 Beredar Kamis 12 Juli 2007]

_________________

Sumber: Gatra


DEPAN

NEXT>

.

Lagi ! Saling Sesat Mensesatkan Sesama Wahabi_Salafy Al-Irsyad dan As-Surkati Bukan Salafy !

Marilah kita saksikan jama’ah takfiri (salafy/wahaby) saling mensesatkan sesama mereka, saling klaim mana yang paling murni salafy/wahabi-nya! kayaknya nggak cukup mensesatkan diluar golongan mereka, tapi sesama mereka sendiri saling sesat-mensesatkan, lalu mana ya yang paling asli salafy/wahabi?
Kali ini yang jadi sasaran pensesatan adalah golongan “Irsyadiyyun” yang didirikan oleh Syaikh As-Surkati di Surabaya. Kami semua tahu bahwa “al-Irsyad” adalah kelompok salafy/wahabi. eh… setelah munculnya salafy-salafy baru lulusan Saudi ternyata mereka digugat tidak termasuk salafy/wahabi!
Tulisan “pensesatan Irsyadiyyun ini” kami ambil dari blog salafy/wahabi http://abdurrahman.wordpress.com/.
Selamat membaca tulisan saling sesat-mensesatkan sesama Salafy ini!

Sebelum anda membaca lengkap tulisan ini, kami kutip sedikit cuplikan tulisan tersebut dibawah ini:
* …“Apalah artinya kitab dan karya As-Surkati yang membahas tentang kesyirikan, kebid’ahan dan khurafat yang anda promosikan itu jika kenyataannya dia toh ujung-ujungnya masih meyakini bahwa Khurafiyyun (yang dibantahnya!) adalah saudaranya? Apalah artinya promosi anda sekalian –wahai Irsyadiyyun- bahwa As-Surkati dengan berbagai karyanya adalah penumpas kebid’ahan jika firqah sesesat dan sebid’ah Syi’ah toh ujung-ujungnya masih diyakini sebagai saudaranya? Apalah artinya kesesatan yang berupaya dihancurkan As-Sudani jika toh Khawarij yang jelas-jelas anjing nerakapun pada akhirnya masih diyakini sebagai saudaranya?
* “……..Satu pertanyaan kepada para da’i Salafi Wisma Erni , kenapa pengaruh kesesatan Al-Afghani Ar-Rafidhi sebagaimana yang diakui sendiri oleh As-Sudani di majalahnya sendiri (Adz-Dzakhirah Al-Islamiyyah) yang ternyata tidak diungkapkan oleh Syaikh (hanya menyebut pengaruh Abduh dan Rasyid Ridha saja!!) kalian hanya diam membisu dan duduk terpaku??”
*…. Kalau kalian memiliki buku tersebut dan tahu benar kesesatan As-Sudani dan Hizbul Irsyadnya sementara kalian berdiam diri ketika nama Al-Afghani “tidak disebutkan”, maka ini adalah suatu bentuk pengkhianatan besar terhadap seluruh kaum Muslimin!! Upaya “pendangkalan” terhadap kesesatan As-Sudani!!
* ” ………………Terpenting bagi kita adalah terungkapnya kenyataan yang sebenarnya dari berbagai manuver dakwah Hizbiyyah-Sururiyyah-Ikhwaniyyah-Turotsiyyah-Dustaiyyah kalian sehingga kaum Muslimin yang terkecoh dan tertipu oleh baju Imitasi kalian segera menyadari dan rujuk kepada Al-Haq.”
* “………………….kendali dakwah dikuasai si Takfiri-Ba’asyiry dan si Qutby penerjemah selebaran Syayiji yang mencacimaki Syaikh Rabi’ Al-Madkhali, berkoalisi dengan Presiden dan Gubernur Ikhwani beserta jajaran Hizbynya, dedengkot Sururi, GPI pembela Ba’atsy-Komunis dan MMI-NII, berkawan dengan Yazid DDII-KOMPAK yang dikuasai Ba’asyiry-Khariji yang memiliki link dengan Umar Al-Farouk dan akhirnya…bergaya Khariji ketika kursi tiada lagi dipegangi dan seabreg tambalan-tambalan lusuh lainnya yang sungguh membikin mata ini pedih untuk “menikmati” pengakuannya sebagai “Salafy”.”
* “……………….ternyata para pejabat kolonial Belanda kafir adalah sahabat Surkati!!”
_________________________
Selanjutnya silahkan baca sendiri tulisan “Salafy/wahabi Tulen” dibawah ini, pasti seru…! dan ternyata salafy/wahabi sendiri banyak yang sesat dan ahli bid’ah lho! ini menurut pengakuan salafy/wahabi sendiri bukan menurut pemilik blog ini mas!

_____________________________________________________________________

SUMBER: abdurrahman.wordpress

Syubhat Irsyadiyyun Dan Turatsiyyun
SEKALI LAGI TENTANG AL-IRSYAD & IHYA’ AL-TURATS
(Resume isi badai Fitnah Ihya’At-Turats dan syubhat yang mengiringinya)
Bismillahirrahmanirrahim
I. AS-SURKATI, SEORANG TOKOH BESAR GERAKAN PAN ISLAMISME/WIHDATUL FIRQAH AL-AFGHANI AR-RAFIDHI YANG “TERANIAYA” DAN “TERDHALIMI”?
Pendahuluan
Syaikh Ahmad bin Yahya An-Najmi hafidhahullah berfatwa mengenai tokoh besar gerakan Wihdatul Firqah/Persatuan Berbagai Macam Firqah (penyambung dakwah Jamaluddin Al-Afghani Ar-Rafidhi Al-Masuny Al-Ibrani) di Indonesia ini: “..Dia bukan alim salafi dan bukan pula da’i salafi!” (Tanya jawab dengan Syaikh An-Najmi pada hari Sabtu, tanggal 10 September 2005)
Sebagaimana pula fatwa Syaikh Ubaid hafidhahullah mengenai tokoh yang satu ini: “…Karena sesungguhnya dia bukan salafiyyah walaupun mengaku diatasnya!”(Tanya jawab dengan Syaikh Ubaid Al-Jabiri pada hari Ahad, tanggal 11 September 2005)
Saudaraku rahimakumullah, artikel-artikel seputar Al-Irsyad yang kami publikasikan di website ini adalah sebuah bukti (mengenai sejarah Al-Irsyad itu sendiri di negeri ini) yang bersumber dari tulisan salah seorang tokoh besar Al-Irsyad Al-Islamiyyah, Hussein Badjerei anak dari Abdullah Badjerei murid tersayang As-Surkati As-Sudani sang pendiri organisasi ini.

Kami harus tegaskan demikian untuk menepis tuduhan-tuduhan dusta dan khianat yang sangat mungkin dilontarkan oleh pembela fanatiknya bahwa “pemuda-pemuda ingusan yang bodoh lagi tidak berilmu, yang terbakar oleh semangat permusuhan dan fanatik buta terhadap ustadz-ustadznya dan kejahilan” sedang melancarkan fitnah dengan mendzalimi ulama “pembaharu” kebanggaan kami.
Tidak, sama sekali tidak, bahkan yang kami hadirkan adalah bukti ilmiah “fitnah dan kedhaliman” (kalau memang bahasa ini yang mereka gunakan!) terhadap As-Surkati yang dilancarkan oleh tokoh besar Al-Irsyad (Hussein Badjerei) itu sendiri! Silakan anda sekalian untuk mengkroscek langsung sumber literatur yang kami cantumkan. Literatur tersebut benar-benar literatur resmi yang diakui oleh Pimpinan Pusat Al-Irsyad Al-Islamiyyah, bahkan sebagian isi buku tersebut dipublikasikan melalui media resmi internet mereka sendiri! Betapa anehnya bahwa kamilah yang dituduh telah menganiaya dan mendzalimi As-Surkati-nya.

Beberapa upaya yang sangat mungkin mereka lakukan sebagai akibat dipublikasikannya sejarah Al-Irsyad ini:
1.Mereka akan menunjukkan (justru sebuah fakta) bahwa As-Surkati benar-benar telah mengetahui (dan sepaham?) dengan dakwah Tauhid Syaikh Muhammad bin Abdul Wahhab 1)) agar kita sekalian dapat digiring untuk memahami bahwa As-Surkati telah “TERINSPIRASI” oleh dakwah Tauhid beliau. Tetapi hal ini justru menjadi bumerang karena CELAAN As-Surkati dan Irsyadiyyun terhadap dakwah tauhid Syaikhul Islam sebagai “WAHHABI MUSYADDID/EKSTREM” dst (lebih lengkap lihat celaan mereka di Badai Fitnah sub bab 18.15 dan 18.16) tidaklah keluar kecuali memang berasal dari orang yang telah mengetahui hakekat dakwahnya Syaikh Muhammad bin Abdul Wahhab!! Sebuah celaan “Wahhabi Musyaddid/ekstrem” yang keluar justru karena As-Surkati telah mengetahui hakekat dakwah Syaikh Muhammad bin Abdul Wahhab! Justru karena As-Surkati tidak mau dirinya dituduh sebagai Wahhabi!! Betapa Surkati “merasa ketakutan” dituduh penganut “Wahabi” oleh lawan-lawannya di masa itu: “…Sampai-sampai gemetar jari-jemariku ini ketika menulis masalah ini karena khawatir manusia akan menuduhku Wahabi meskipun ada dalam diriku keimanan, kesungguhan dalam menyuarakan kebenaran serta kemampuan bahasa. Dan mereka akan menganggapku sebagai pembela (Wahabiyah) lalu memprovokator orang-orang awam dalam (memusuhi) diriku meskipun aku belum pernah berkumpul dengan seorangpun dari kelompok (Wahabiyah) selama hidupku. Akan tetapi yang menyatukan diriku dan mereka adalah Al-Qur’an yang menyatukan semua kaum muslimin” (Neo-Adzdzakhirah, Ed.13, Th.III, April 2005)
Masih adakah segelintir manusia yang memaksa memanipulasi sejarah bahwa Syaikhul Islam Muhammad bin Abdul Wahhab “mempengaruhi” dakwah As-Surkati?
2.Untuk menetralisir bukti “kejahatan di atas”, mereka akan meninggikan peran dan karya As-Surkati dalam memerangi syirik, bid’ah dan khurafat di negeri ini SEBAGAI BUKTI KESAMAAN YANG HAMPIR 100% SAMA antara dakwahnya dengan dakwah Syaikhul Islam Muhammad Bin Abdul Wahhab tanpa menjelaskan perbedaan yang sangat mendasar, kontradiksi yang sangat fundamental dan analogi yang sangat fatal antara dakwah As-Surkati dengan Hizbul Irsyadnya dengan dakwah Tauhid Syaikh Muhammad bin Abdul Wahhab, yakni ucapan Surkati: “orang-orang yang memiliki keyakinan khurafat, meskipun mereka memiliki penyimpangan dalam beberapa segi, mereka itu masih Khurafiyna/Saudara Kita. dan kelompok syi’ah, meskipun mereka berlebih-lebihan, dia masih Syi’iyna/Saudara Kita. dan kelompok khawarij, meskipun mereka ekstrim, dia masih Kharijiyna/Saudara Kita. dan Wahabi meskipun Mereka Keras (Musyaddid) namun masih saudara kita, dan sunni meskipun mereka hanya mengaku-ngaku, namun masih saudara kita… Masing-masing itu kaum Muslimin, orang-orang yang beriman dan orang-orang yang mencari ridha Allah. Meskipun mereka salah dalam permasalahan-permasalahan ijtihadi, (mereka) masih masuk dalam saringan, masih masuk dalam pagar agama Islam.”(Majalah AdzDzakhirah, juz 1, Muharram 1342H, hal.5)
Di sini, mereka tidak mampu lagi melangkah lebih jauh dalam mempersamakan (100%!!) dakwah “tauhid” model As-Surkati dengan dakwah Tauhid Syaikh Muhammad bin Abdul Wahhab! Apakah Syaikhul Islam berdakwah Tauhid sebagaimana model “Tauhid” Khurafiyna, Syi’iyna dan Kharijiyna serta Wahhabi Musyaddid-nya As-Surkati dan Hizbul Irsyadnya? Apakah Syaikhul Islam mengajarkan bai’at sebagaimana Surkati dan Hizbul Irsyad membai’at pengikutnya? Apakah Syaikhul Islam mengajarkan Ahlus Sunnah untuk mengingkari hadits-hadits ahad seperti halnya pengingkaran Surkati terhadap nuzulnya Isa ‘Alaihissalam dan kemunculan Dajjal? Inikah bukti ceramah dusta dan dzalim ustadz Abdurrahman Tamimi di Markas Al-Albani bahwa As-Surkati terpengaruh oleh dakwah Syaikhul Islam Muhammad bin Abdul Wahhab? Sangatlah pantas bagi kita jika bertanya kepada mereka: “Apalah artinya kitab dan karya As-Surkati yang membahas tentang kesyirikan, kebid’ahan dan khurafat yang anda promosikan itu jika kenyataannya dia toh ujung-ujungnya masih meyakini bahwa Khurafiyyun (yang dibantahnya!) adalah saudaranya? Apalah artinya promosi anda sekalian –wahai Irsyadiyyun- bahwa As-Surkati dengan berbagai karyanya adalah penumpas kebid’ahan jika firqah sesesat dan sebid’ah Syi’ah toh ujung-ujungnya masih diyakini sebagai saudaranya? Apalah artinya kesesatan yang berupaya dihancurkan As-Sudani jika toh Khawarij yang jelas-jelas anjing nerakapun pada akhirnya masih diyakini sebagai saudaranya? Demi Allah, “tauhid” semacam inilah yang mereka nyatakan sebagai bukti kesamaan hampir 100% antara dakwah Syaikhul Islam dengan dakwah “tauhid”nya As-Surkati!! Sungguh hal ini adalah bukti kedzaliman ustadz Abdurrahman Tamimi dan pembela fanatiknya terhadap Syaikhul Islam Muhammad bin Abdul Wahhab, Musyaddidnya As-Sudani!
3.Syaikh berkata: “Namun yang wajib diketahui oleh setiap yang memiliki akal dan pandangan bahwa Syaikh Surkati rahimahullah hidup dinegeri ini 1 abad yang lalu dan pada saat itu negeri ini menjadi lahan subur bagi sufisme / tasawuf, penyembah kubur, kesyirikan, bid’ah dan kesesatan. Tidak ada pada waktu itu da’i yang menyeru manusia untuk menolak bid’ah, syirik, bahkan hadits lemah maupun palsu (selain beliau)… akan tetapi (secara jujur) beliau terpengaruh dengan madrasah /pemikiran Syaikh Muhammad Abduh dan Rasyid Ridho2)) dan beliaupun memiliki kesalahan-kesalahan”
Pernyataan ini perlu dilihat:
Kita katakan:
“Rabbi, maka janganlah Engkau jadikan aku berada diantara orang-orang yang dzalim”
(QS. Al-Mukminun:94)
Dari mana beliau mendapatkan informasi bahwa hanya As-Surkati As-Sudani SEORANG DIRI yang berdakwah di kala itu???!
Siapa yang memberikan masukan informasi sejarah keliru yang sangat fatal tersebut? Ini adalah salah satu bukti dari sekian banyak bukti bahwa beliau benar-benar dipermainkan! Sungguh sangat jahat orang-orang yang berani mempermainkan para ulama!! Dimana para da’i “Salafy Wisma Erni” yang berdatangan dari seluruh penjuru tanah air ketika khutbah ini (tidak ada para da’i selain Surkati di kala itu!!)) dikumandangkan?? Bukankah mereka semua adalah warga negara Indonesia yang sedikit banyak tentu mengetahui sejarah dakwah Islamiyyah di Indonesia?? Kenapa mereka semua diam?? Apakah tidak ada yang berusaha untuk meluruskan “pembengkokan(?)” sejarah ini? Ataukah….mereka yang dengan mudah dan gampangnya mencap orang lain sebagai Ruwaibidhah, ashaghir, anak-anak ingusan yang jahil lagi bodoh, muqallid-fanatik ternyata mereka sendirilah yang…….Allahul Musta’an.

Satu pertanyaan kepada para da’i Salafi Wisma Erni , kenapa pengaruh kesesatan Al-Afghani Ar-Rafidhi sebagaimana yang diakui sendiri oleh As-Sudani di majalahnya sendiri (Adz-Dzakhirah Al-Islamiyyah) yang ternyata tidak diungkapkan oleh Syaikh (hanya menyebut pengaruh Abduh dan Rasyid Ridha saja!!) kalian hanya diam membisu dan duduk terpaku??

Wallahi, Demi Allah, jawablah dengan jujur apakah kalian memiliki majalah As-Surkati itu ataukah tidak?? Padahal kalian telah bahu membahu untuk membela dakwahnya!! Kalau kalian katakan tidak memiliki majalah tersebut, ilmu dan informasi apa yang melandasi kalian untuk membela Surkati dan dakwahnya?? Bahkan mempertahankan label Kesalafiyyahannya!! Kalau kalian memiliki buku tersebut dan tahu benar kesesatan As-Sudani dan Hizbul Irsyadnya sementara kalian berdiam diri ketika nama Al-Afghani “tidak disebutkan”, maka ini adalah suatu bentuk pengkhianatan besar terhadap seluruh kaum Muslimin!! Upaya “pendangkalan” terhadap kesesatan As-Sudani!! Kalau kalian menjawab tidak tahu menahu permasalahan ini sementara kalian berwala’ kepada mereka dan dakwahnya, apakah pantas anak-anak ingusan ini mengingatkan kalian dengan satu bab di Shahih Bukhari yang berbunyi “Al-Ilmu Qabla Qaul wal Amal”??! Lihatlah ke belakang, sesungguhnya kalian tidaklah sendirian. Syabab dan kaum Muslimin menunggu kejelasan dan ketegasan sikap kalian, hendak ke arah mana mereka kalian arahkan? Semoga Allah memberikan hidayahnya kepada kita semuanya. Amin

Sesungguhnya, kesesatan dan penyelewengan terhadap syari’at Islam dan manhaj Ahlus Sunnah, menyeleksi (baca: menolak dan mengingkari) hadits-hadits Shahih tentang turunnya Isa ‘Alaihis Salam dan keluarnya Imam Mahdi, penghinaan dan pelecehan terhadap dakwah tauhid (khususnya yang diemban oleh Syaikhul Islam Muhammad bin Abdul Wahhab), ba’iat sesat yang menjadi ciri khas Sufiyyah dan Ahlul Bid’ah serta kelompok-kelompok Hizbiyyah, mengagumi dan menyayangi gembong besar PKI di masa itu, menjadi corong dakwah PAN Islamisme sekaligus pengekor Jamaluddin Al-Afghani Ar-Rafidhi Al-Masuny agen Yahudi serta Muhammad Abduh Al-Mu’tazili sehingga dengannya Surkati dengan Al-Irsyadnya berupaya menyatukan berbagai kelompok-kelompok sesat seperti Khawarij Anjing-Anjing Neraka, para penganut Khurafat, Syi’ah serta menjadi shahabat dekat (bahkan!!) menjabat sebagai Syaikhnya para pejabat penjajah kafir harbi Belanda yang ketika itu menjajah dan menginjak-injak kehormatan negeri ini, “memakan” dana lotre penjajah kafir tersebut untuk kepentingan organisasinya, yang lotre tersebut notabene hasil dari merampok dan merampas kekayaan Muslimin Indonesia, bekerjasama dakwah bersama Manggush antek Belanda yang sangat besar jasanya dalam pendirian Al-Irsyad, menjadi shahabat seorang gembong besar Orientalisten-Missionaristen-Kolonialisten Snouch Hurgronje yang menjadi pahlawan dunia barat karena strategi intelijennya yang jenius sehingga berhasil menumpas perjuangan kaum Muslimin!! Walaupun pada akhirnya Belanda lari terbirit-birit dari negeri ini. Alhamdulillah.

Dimana posisi “Syaikh Salafy” Surkati di masa itu (dan kita tidak perlu membandingkannya dengan kondisi di masa kini
Syaikh Salafy ini berada di pihak para pejuang Islam (yang diidentifikasikan sebagai masyarakat yang berpemahaman rendah terhadap agamanya, bergelimang dengan kesyirikan dan kebid’ahan) ataukah di sisi para penjajah kafir itu?! Ataukah justru menikmati fasilitas dan jabatan ‘kerennya” sebagai Syaikh Pejabat kafir Belanda yang sedang menjajah negeri ini?! Bukankah seharusnya dia menunjukkan sikap dan aqidah Salafiyyahnya dengan gagah berani memompa semangat perjuangan kaum Muslimin Indonesia ketika itu sebagai bukti keTauhidannya yang benar?! Apalagi Surkati telah dinyatakan “Bukan saja dia seorang Salafy bahkan Syaikh Salafy”!!

Sekali lagi, kita tidak akan membandingkan dakwah Salafiyyah di masa Surkati dengan dakwah Salafiyyah di masa kini. Kita bahkan membaca dan menyaksikan teladan A’immah Ahlus Sunnah sebelum kita, bahkan jauh sebelum Surkati lahir!! Bukankah mereka telah berbicara di kitab-kitabnya tentang Ba’iat Bid’ah dhalalah seperti yang dipraktekkan oleh Surkati dan Al-Irsyadnya?! Bukankah para ‘aimmah tidak pernah mempersaudarakan Ahlus Sunnah dengan para penganut Khurafat, Syi’ah dan Khawarij sebagaimana As-Surkati dan Hizbul Irsyadnya mempersaudarakan?

Hasan Al-Banna dengan Ikhwanul Muslimin-nya telah mempraktekkan hal yang sama (Bai’at dan juga upayanya dalam mempersatukan berbagai kelompok firqah dengan latar belakang manhaj yang berbeda-beda)3)). Tetapi ada yang lebih dulu mempraktekkan seruan dakwah Ikhwanul Muslimin ini!! Al-Irsyad dan As-Surkati telah mempraktekkan dan menyerukan bai’at serta ajakan persatuan firqah-firqah bahkan 15 tahun sebelum Ikhwanul Muslimin lahir!! Para ulama Salafiyyah Ahlus Sunnah telah menyingkap dan menulis penyimpangan-penyimpangan Ikhwanul Muslimin di kitab-kitab mereka (di masa kini). Apakah para ulama kita sedang mendzalimi Hasan Al-Banna “hanya karena” menunjukkan kepada umat berbagai kesesatannya dan kesesatan IM-nya agar umat menjadi waspada dan tidak terjebak oleh kesesatan organisasi politiknya dan penerus dakwah Hizbiyyahnya?!

Lebih jauh lagi, di masa Syaikhul Islam Ibnu Taymiyah. Apakah “Syaik Salafy” Ibnu Taimiyyah (yang muncul beberapa abad sebelum Surkati lahir) memberikan contoh teladan kepada kita betapa beliau Rahimahullah yang menyeru dan berdakwah kepada masyarakatnya (yang ketika itu bahkan kondisinya tidak lebih buruk jika dibandingkan keadaan masyarakat di masa Surkati)4)) untuk mentauhidkan Allah, menyerang kebid’ahan dan kesyirikan, menyeleksi hadits-hadits dha’if dan palsu dan di saat yang sama beliau juga menjadi Syaikhnya pasukan kafir Tartar yang menjajah negeri beliau?! Meminta dan menikmati “lotre” dan kekayaan Pasukan Tartar?! Ataukah justru beliau menunjukkan sikap dan keberanian sebagai seorang “Syaikh Salafy” yang memiliki aqidah dan manhaj yang kokoh kuat dengan bangkit menjadi teladan bagi kaumnya untuk memimpin memelopori perjuangan menentang tentara kafir Tartar?!5)) Apakah dalam memimpin kaum Muslimin ketika itu “Syaikh Salafy” Ibnu Taimiyyah juga menyeru kepada persatuan kelompok-kelompok sesat dari kalangan Syi’ah, Khurafat dan Khawarij Anjing-Anjing neraka sebagaimana seruan “Syaikh Salafy” As-Sudani?! Ataukah justru dari kitab-kitab yang beliau Rahimahullah wariskan untuk kaum Muslimin penuh dengan bantahan yang sangat luar biasa yang mampu menghancurluluhkan kesesatan-kesesatan firqah-firqah yang dinyatakan oleh Surkati sebagai “golongannya”?6))

Benarkah bahwa di masanya tidak ada seorangpun yang berdakwah untuk membantah “kebid’ahan dan kesesatan”?!
Sungguh pernyataan ini perlu ditinjau kembali.
A.Hassan, seorang tokoh PERSIS (Persatuan Islam), bukankah Abdullah Badjerei sendiri –wahai Hizbul Irsyad!- yang menceritakan bahwa A.Hassan-lah yang membantah fatwa Surkati ketika “Syaikh Salafi” ini menghalalkan dan menerima lotre penjajah kafir Belanda untuk Al-Irsyadnya?! Ataukah A.Hassan ini hanyalah sebuah sosok manusia yang tidak pernah ada di permukaan bumi?!

Dimana KH.Mas Mansyur (tahun 1908 telah belajar di Makkah, 2 tahun kemudian masuk Al-Azhar Mesir, kemudian balik lagi belajar di Makkah dan pulang ke Indonesia tahun 1915-ibid, hal.72) “bersembunyi” ketika Surkati As-Salafy berdakwah seorang diri di negeri ini menghadapi “kaum tua”?

HOS Tjokroaminoto, bukankah dia yang telah membantah konstitusi “bid’ah” Al-Irsyad yang menyatakan bahwa golongan “Sayyid” tidak boleh menjadi pengurus Al-Irsyad?! Ataukah HOS Tjokroaminoto hanyalah sebuah “nama imaginasi” sebagai “bumbu penyedap” sepakterjang As-Surkati As-Sudani di negeri ini?!
Irsyadiyyin sendiri, Hussein Badjerei menulis: “Dengan kemenangan kaum Wahabi di Mekkah dan tumbangnya Syarif Husein, terjadilah kemudian perebutan “khilafah” antara Kairo dan Mekkah. Para ulama Al-Azhar merencanakan Mu’tamar untuk membicarakan masalah khilafah dan mengundang beberapa pribadi orang Arab dan perkumpulan di Batavia serta Surabaya. Beberapa diantara mereka yang menerima undangan menghubungi HOS Tjokroaminoto dan mengusulkan untuk mengirim delegasi ke Kairo. Calon-calon yang akan mewakili umat Islam Indonesia ke Kairo antaranya HOS Tjokroaminoto, H.Fakhruddin (ayah A.R. Fakhruddin-mantan ketua Muhammadiyyah?-peny.), Syaikh Ahmad Surkati, Suryopranoto, H.Abdul Wahab Hasbullah.”(Al-Irsyad Mengisi…, hal.114).
Kyai Haji Ahmad Dahlan (1868-1923)7)), pendiri Persyarikatan Muhammadiyah dengan slogannya yang terkenal di kalangan mereka dalam memberantas TBC (Takhayul, Bid’ah dan Churafat). Apakah keberadaan beliau hanyalah sebuah legenda?!

Haji Agus Salim (1884-1954), yang lahir pada 8 Oktober 1884 di Minangkabau. Berkat ketekunannya ia dapat menguasai bahasa-bahasa Belanda, Inggris, Jerman, Perancis, Arab, Jepang dan Turki. Sedangkan bahasa lokal yang dikuasainya adalah bahasa Jawa, Minang, Melayu dan Sunda. Sikap beliau yang memelihara jenggot (di kala itu) cukup menjadikan bahan cemoohan orang-orang jahil. Pernah sekali dia harus berpidato dalam rapat umum di Pekalongan. Tiba-tiba dari arah hadirin terdengar seruan……mbeeeeek (menirukan suara kambing)…..
Teriakan yang mengejek tersebut langsung beliau balas:”Para hadirin sekalian dan kambing-kambing yang terhormat….”

Sewaktu beliau berkunjung ke negeri Belanda, petani-petani yang didatanginya memperlihatkan sikap lebih pintar dari petani-petani Indonesia. Haji Agus Salim tidak dapat membiarkan bangsanya dilecehkan bangsa penjajah. Dicarinya akal. Tiba-tiba dia bertanya: “Sapi-sapi di negeri Belanda ini sesungguhnya hitam berbintik-bintik putih ataukah putih berbintik-bintik hitam?” Para petani Belanda untuk beberapa saat terdiam , tidak tahu jawaban yang tepat. Akhirnya orang tua itu tersenyum kemenangan sambil menjawab: “Di Indonesia, petani kami menyebutnya dengan istilah belang”.

Dalam bulan Maret 1947 beliau diutus ke New Delhi India untuk mengunjungi Inter Asian Relation Conference yang membicarakan juga nasib perjuangan Indonesia. Bulan Maret berikutnya mengetuai missi ke negara-negara Arab guna mencari dukungan bagi perjuangan Indonesia. Pengetahuannya tentang Islam dan bahasa Arab serta kemahirannya dalam berdiplomasi di dunia internasional menyebabkan negara-negara Arab mengakui Prepublik Indonesia yang diikuti dengan ditandatanganinya dagang dan persahabatan antara RI dengan Mesir dan Saudi Arabia.”(Pahlawan Pergerakan Nasional, hal18-23,116-123, 1976, Departemen Sosial RI, Jakarta)

Ada bukti literatur lain yang menguatkan kenyataan bahwa Surkati “tidaklah hidup seorang diri“ apalagi satu-satunya da’i dalam mendakwahi umat Islam di kala itu:…Sementara itu di tanah Jawa telah tampil pula tiga ulama besar yang semuanya bernama Ahmad, yaitu: Syaikh Ahmad Soorkati penegak Al-Irsyad, Syaikh Ahmad Dahlan pendiri Muhammadiyah dan Syaikh Ahmad Hassan pemuka Persis” (A.Hassan, Wajah dan Wijhah seorang Mujtahid, H.Endang Saifuddin Anshari & Syafiq A.Mugni, Fa Al-Muslimun, Bangil, hal.23)

Bahkan “Disamping itu kita mencatat pula beberapa kawan seperjuangan beliau (A.Hassan-peny) dalam menegakkan Al-Qur’an dan Sunnah di bumi Indonesia ini, umumnya berusia lebih muda daripadanya, seperti: Ustadz H.Moenawar Chalil (Semarang), Ustadz KH Imam Ghazali (Jamsaren, Solo), Prof.DR.T.M. Hasbi Ash-Shiddieqy (Aceh, kemudian Yogya), KHM Ma’shum (Yogya), Ustadz Abdullah Ahmad (Jakarta), Ustadz M.Ali Al-Hamidy (Jakarta), Ustadz Abdul Hamid Hakim dan Ustadz H.Zainuddin Hamidy (Minangkabau), Ustadz Fachroeddin Al-Kahiri (Pemimpin Pembela Islam pada zaman pendudukan Belanda dan pernah menjadi ketua umum Persis)” (ibid, hal.24).
Nama-nama di atas hanyalah untuk menunjukkan bahwa As-Surkati tidaklah “hidup seorang diri” sebagai da’i di kala itu sebagai alasan untuk menggiring umat agar memaklumi kesesatannya. Allahul Musta’an.

Saudaraku, kalau anda telah mengetahui bagaimana Surkati menolak tuduhan Abdurrahman At-Tamimi bahwa beliau terpengaruh oleh dakwah Syaikhul Islam Muhammad bin Abdul Wahhab Rahimahullah8)), maka adakah di negeri ini para ulama yang terpengaruh oleh dakwah “Tauhid” beliau Rahimahullah? Ada, bahkan sebelum masa Surkati!! Tetapi lihatlah kegigihan beliau Rahimahullah dalam berjihad melawan penjajah kafir Belanda (tidak bisa tidak, anda harus membandingkan kenyataan ini dengan gelar Syaikh Salafy Surkati sebagai Syaikhnya para pejabat penjajah Belanda!) 9)):“”…semasa demi semasa meletus juga pemberontakan melawan penjajah itu, dan pemimpinnya ialah pahlawan-pahlawan Islam belaka. Seumpama Al-Amir Diponegoro di tanah Jawa yang bercita-cita hendak mendirikan Daulah Islamiyyah buat seluruh Jawa10)). Dan Tuanku Imam Bonjol , Sumatra Barat, Minangkabau, yang terpengaruh ajaran Wahhabi, dan Syekh Di Tiro di Aceh yang hendak membersihkan Aceh dari kafir dan lain-lain…perlawanan semua dapat dipatahkan karena musuh lebih banyak bilangannya dan lebih lengkap senjatanya”(HAMKA11)), 6). “Tetapi obor (kepahlawanan) itu tidaklah sampai padam untuk menimbulkan cita-cita mengembalikan kemuliaan Islam” (HAMKA, 6-7 dalam A.Hassan…, hal.8)

Duhai, kemana nama-nama mereka semuanya “bersembunyi” ketika Surkati dan Al-Irsyadnya berdakwah di negeri ini?! Maka, menghilangkan nama-nama mereka dari panggung sejarah untuk kemudian memunculkan As-Surkati seorang diri dalam medan dakwah di Indonesia apakah suatu sikap yang ilmiyyah dan bijaksana yang bisa dipertanggungjawabkan kebenarannya?!
Hizbul Irsyad, apakah kalian akan melarikan diri dari medan “bukti, burhan dan hujjah ilmiyyah” dengan berteriak-teriak kepada umat tanpa rasa malu dengan menyatakan:”Apakah nt merasa lebih ‘alim dibandingkan Syaikh Ali Hasan Hafidhahullah?! Apakah nt merasa lebih pandai dibandingkan Syaikh Abdul Wahhab Al-‘Aqil?!

Ya Subhanallah, bagaimana mungkin orang semiskin ini sampai memiliki keyakinan sedemikian “parahnya” dengan memiliki perasaan lebih ‘alim dibandingkan masyayikh? Tunggu dulu, ketika kalian “mengaminkan” dan mempertahankan gelar “Syaikh Salafy Honoris Causa” yang disematkan kepada As-Surkati apakah diiringi dengan ilmu ataukah sekedar “pokoknya kami sudah pegang tazkiyah …, Syaikh Surkati sudah diSalafy-kan oleh….adapun nt? Nt bukan ulama! Nt ruwaibidhah, bodoh dan jahil!! Ucapan nt tidaklah memudharatkan dakwah sama sekali!! Nt bukanlah orang yang pandai berjidal dan nt bukanlah hakim yang didengar keputusannya!!” Allahumma ya Allah…

Dulu kalian tuduh Salafiyyin sebagai Ja’fari, orang-orang yang bisanya hanya membebek Ja’far tanpa dalil! Bahkan setelah Jamarto pendusta meninggalkan Salafiyyin, kalian masih terus menuduh demikian!! Lalu apa nama dan gelar yang tepat dan sesuai bagi kalian sendiri ketika kalian membela mati-matian gelar As-Salafy As-Sudani dan Hizbul Irsyadnya tanpa tahu bagaimana sesungguhnya dakwahnya yang sebenarnya?! Bagaimana kemesraannya dengan para penjajah kafir Belanda itu?!! Dengan lotre halalnya?!! Konstitusi anti-Ba’alawy?!! Kapten Arab yang setia kepada tuan penjajah kafirnya?!! Bahwa dia adalah Syaikhnya pejabat penjajah kafir Belanda?! Snouck Hurgronje adalah teman dekatnya?!! Jamaluddin Al-Afghani Ar-Irany Ar-Rafidhi Al-Baabiy Al-Masuny Al-Ibrani adalah pujaan hatinya?!! Pan-Islamisme adalah tujuan dakwah Irsyadnya?! Hizbul Irsyad adalah nama Hizbnya?! Para ulama pewaris para Nabi adalah sasaran keji tikaman-tikaman biadab mereka!! Demi apa ya Asatidzah Wisma Erni? Demi tegaknya bid’ahnya Hisab dalam penentuan Hari Raya!! Mereka tumbangkan syari’at Nabi kalian tentang rukyatul Hilal !! Jujur saja, apakah sebelumnya kalian sudah mengetahui sedikit waqi’ “cuplikan dakwah lemah lembut dan penuh hikmah” ini? Dimana kedudukan “Al-Ilmu Qabla Qaul wal ‘Amal bagi kalian wahai “du’at Salafiyyin” Wisma Erni?! Katakan dengan jujur ya Ustadz…Allahul Musta’an.”

Sesungguhnya, para ulama Ahlus Sunnah telah berbicara tentang kesesatan dan penyimpangan yang dilakukan oleh individu maupun kelompok yang telah lampau dan sikap ini bukanlah suatu bentuk kedzaliman!! Mengingkari turunnya Isa ‘Alaihis Salam, munculnya Al-Mahdi?! Kesesatan tetaplah kesesatan, baik dilakukan di masa lalu, masa kini maupun di masa mendatang!! Menjadi Syaikhnya penjajah kafir tetaplah perbuatan yang tidak perlu dipuji apalagi dibela, baik penjajahan itu dilakukan di masa lalu, di masa kini maupun penjajahan di masa yang akan datang!! Adapun pembanding dan tolok ukur suatu kebenaran12)) tetaplah sama, baik untuk mengukur dan menimbang kesesatan dimasa lalu, masa kini maupun di masa yang akan datang, Al-Qur’an dan Sunnah di atas pemahaman Salafush Shalih. Maka individu ataupun kelompok yang menyimpang dari jalan yang lurus ini, kapanpun dan di masa apapun penyimpangan itu dilakukan, tetaplah satu bentuk penyimpangan yang harus diluruskan. Adapun “menetralisir dan memaklumi” berbagai kesesatan para pengekor gembong-gembong besar kesesatan semacam Jamaluddin Ar-Rafidhi?! Bukankah sikap ini yang lebih patut disebut sebagai suatu bentuk kedzaliman?! Kedzaliman terhadap kebenaran itu sendiri. Surkati diberikan jubah kebesaran sebagai Syaikh Salafiy yang telah mentauhidkan masyarakat negeri ini dan semua pujian tersebut diumumkan kepada seluruh kaum Muslimin!! Di masjid Istiqlal, masjid terbesar yang menjadi kebanggaan Muslimin Indonesia!! Di saat yang sama masyarakat Muslimin umumnya tidak mengetahui (dan hanya sedikit sekali yang mengetahui) ternyata sekian banyak penyimpangan besar telah dilakukan oleh Surkati dan Al-Irsyadnya!! Jujur saja, apakah sebelum ini anda sekalian –wahai saudaraku kaum Muslimin- telah mengetahui bahwa Surkati dan Al-Irsyad adalah sahabat penjajah kafir Belanda?! Bahkan Syaikhnya penjajah Belanda?! Sungguh membela orang dan organisasi seperti ini adalah satu bentuk kedzaliman!! Kalau anda telah mengetahuinya dan tetap pula membuta babi membelanya (bahkan berupaya keras untuk menutup-nutupi), maka ini adalah satu sikap Hizbiyyah dan bukti pengkhianatan terhadap Islam dan kaum Muslimin!!
Semoga Allah menjauhkan kita dari sikap-sikap tercela seperti ini. Amin.

Maka alangkah sempurnanya jika permasalahan ini kita “selesaikan” dengan uraian tentang definisi “Dzalim” itu sendiri, apakah mengungkapkan suatu kebatilan adalah satu bentuk kedzaliman ataukah menutupi dan memaklumi kebatilan itu sendiri yang lebih pantas dikatakan sebagai suatu kedzaliman? Satu bab khusus di kitab “Al-Mahajjatul Baidha’u fi Himayati As-Sunnahi Al-Gharra’i min Zallati Ahli Al-Akhtha’i wa Zaighi Ahli Al-Ahwa’i” karya Syaikh Rabi’ Hafidhahullah adalah satu jawaban yang sangat bagus untuk meluruskannya. Insya Allah.
B. Bab Tentang “Makna Keadilan dan Kedzaliman”
Ibnu Faris berkata dalam kitabnya Mujmal Al-Lughah tentang (‘adala):” Al-‘Adl adalah lawan dari kesewenang-wenangan”
Tentang (‘Adala), Al-Azhari mengatakan:”Keadilan ialah berhukum dengan kebenaran. Dikatakan: Dia menghukumi dengan kebenaran dan berlaku adil dalam hukumnya”.
Maka “Al-‘Adl” sebagaimana engkau perhatikan, adalah lawan dari kesewenang-wenangan dan berarti berhukum dengan kebenaran. Oleh karena itu, apabila Ulama Ahli Jarh telah mengritik orang yang memang patut dikecam karena kebid’ahannya, apalagi dia telah diperingatkan dari perbuatan bid’ah tersebut, maka Ulama ini termasuk orang yang adil dan memberi nasehat untuk Islam dan kaum Muslimin, bukan orang yang dzalim (lihat bagaimana seorang Irsyadiyyun berupaya membantah tahdzir masyayikh terhadap As-Surkati-pen). Bahkan, dia adalah seorang yang sedang melaksanakan kewajibannya.
Jika Ulama tersebut diam terhadap orang yang semestinya dicela dan umat diperingatkan darinya, sungguh dia telah berkhianat, menipu agama Allah dan kaum Muslimin.

Apabila sikap diamnya berlarut-larut dan bahkan disertai dengan pembelaan terhadap bid’ah dan ahlinya, maka sungguh orang itu telah membinasakan dirinya sendiri, menyeret orang yang mendengarkannya ke jurang kebinasaan yang paling dalam dan mendukung mereka dalam membela kebatilan serta menentang Al-Haq.
Seperti ini termasuk sifat dan akhlak kaum Yahudi, keluar dari jalan Allah dalam keadaan diri mereka memiliki ilmu.

Berkata Abul Hasan Ahmad bin Faris di dalam kitabnya “Mu’jam Maqayis Al-Lughah (3/468)” :
ظلم terdiri dari tiga huruf: الظاء, اللام, الميم . makna asalnya yang shahih ada dua:
Pertama, lawan dari sinar dan cahaya
Kedua, meletakkan sesuatu bukan pada tempatnya.
Yang pertama: الظلمة bentuk jamaknya :ظلمات dan لظلام ا adalah isim dari الظلمة
Asalnya yang lain adalah: ظلمه يظلمه ظلما , artinya: meletakkan sesuatu bukan pada tempatnya, tidakkah kamu lihat mereka mengatakan:”Barangsiapa yang menyerupai ayahnya tidaklah mendzalimi” yakni tidak menempatkan penyerupaan yang bukan pada tempatnya.
Telah berkata Al-Jauhari di dalam Shahihnya pada pembahasan kata “dzalmun”:” Dzalama yadzlimuhu dzulman wa madzlamah”, artinya: menempatkan sesuatu bukan pada tempatnya. Dikatakan:”Barangsiapa yang menyerupai ayahnya, sungguh dia tidak melakukan kedzaliman”. Dalam satu perumpamaan:”Barangsiapa yang memelihara serigala, sungguh ia telah dzalim”.
Dan telah berkata Al-Azhari tentang “dzalama” menukil ucapan Ibnu Sikkit:
“Dikatakan:aku telah mendzalimi kolam apabila aku membuatnya di tempat yang tidak semestinya”. Kemudian berkata:”Asal Adz-Dzulm” (kedzaliman) ialah meletakkan sesuatu bukan pada tempatnya”, juga mengatakan:”Hari ini Dzalam”, yakni: “hari ini meletakkan sesuatu bukan pada tempatnya”.
Jelaslah bagimu bahwa kedzaliman itu ialah:”Meletakkan sesuatu bukan pada tempatnya”.
Barangsiapa melakukan kritikan terhadap Ahli Bid’ah, atau kitab-kitab yang berisi kebid’ahan atau menjarh siapa yang berhak untuk di-jarh dan mencela orang yang memang pantas dan berhak untuk dicela dari para perawi, orang yang bersaksi palsu, orang yang telah berbuat kedzaliman dan orang-orang yang terang-terangan berbuat kefasikan, maka yang demikian ini bukanlah merupakan tindak kedzaliman. Karena, para ulama yang mengritik mereka telah menempatkan perkara yang ada sesuai dengan tempatnya.

Orang dzalim yang telah menyesatkan orang lain berarti dia harus siap untuk ditikam dan dikembalikan kedzaliman itu kepada dirinya13)). Karena dalam kenyataannya dia telah menempatkan sesuatu bukan pada tempatnya, yakni ketika dia telah merekomendasi orang-orang yang tertuduh dari da’i-da’i yang menyeru ke pintu-pintu neraka jahannam dan justru menikam para pemberi nasehat untuk kaum Muslimin, para penyeru ke jalan yang lurus dan pengikut ulama Salafush Shalih14)).
Diantaranya:
Kritik dan Tahdzir kepada Ahli Bid’ah.
Siapa saja yang membela Ahli Bid’ah dan berdebat dengan cara yang batil tentang mereka, maka orang semacam ini termasuk yang difirmankan oleh Allah :
“Dan janganlah kamu berdebat (untuk membela) orang-orang yang mengkhianati dirinya.
Sesungguhnya Allah tidak menyukai orang-orang yang selalu berkhianat lagi bergelimang dosa,
Mereka bersembunyi dari manusia, tetapi mereka tidak bersembunyi dari Allah, padahal Allah beserta mereka
ketika pada suatu malam mereka menetapkan keputusan rahasia yang Allah tidak ridhai.
Dan adalah Allah Maha Meliputi (ilmuNya) terhadap apa yang mereka kerjakan.
Beginilah kamu,
kamu sekalian adalah orang-orang yang berdebat untuk (membela) mereka dalam kehidupan dunia ini.
Maka siapakah yang akan mendebat Allah untuk (membela) mereka pada hari kiamat?
Atau siapakah yang menjadi pelindung mereka (terhadap siksaan Allah)?”
(QS. An-Nisa’:107-109)
Selesai uraian dari Syaikh Rabi’ bin Hadi Al-Madkhali Hafidhahullah. Semoga dengan uraian beliau, semakin jelas tersingkap siapa sebenarnya yang telah berlaku dhalim terhadap Islam dan kaum Muslimin.

Wahai Irsyadiyyun! Sebenarnyalah, tidak ada pengaruhnya bagi kita dalam mengungkapkan “rahasia tersembunyi yang sesungguhnya kalian pampangkan sendiri”, apalagi hal ini dilandasi oleh tantangan kalian kepada segenap kaum Muslimin untuk mengungkapkan penyimpangan-penyimpangan yang kalian lakukan baik berkaitan dengan datangnya Masyayikh Yordan ataupun tidak. Terpenting bagi kita adalah terungkapnya kenyataan yang sebenarnya dari berbagai manuver dakwah Hizbiyyah-Sururiyyah-Ikhwaniyyah-Turotsiyyah-Dustaiyyah kalian sehingga kaum Muslimin yang terkecoh dan tertipu oleh baju Imitasi kalian segera menyadari dan rujuk kepada Al-Haq. Adapun menggantungkan “nasib umat” kepada hadir dan tidaknya Masyayikh Yordan?! Sungguh ini bukanlah alasan yang Syar’iy!! Sama sekali!! Adalah salah besar jika kalian merasa puas dengan label Salafy yang ditempelkan kepada kalian (oleh siapapun dia!) sementara baju yang kalian kenakan penuh dengan tambalan-tambalan Hizbiyyah, Bai’at ala Sufi dan Haraki, kesetiaan dan persahabatan dengan Penjajah kafir harbi Belanda yang berwajah Orientalisten, Missionaristen sekaligus Kolonialisten, Syaikh “Salafy” bermuridkan Penjajah kafir najis dengan memporak-porandakan Al-Wala’ dan Al-Bara’ (sungguh gelar ini akan menjadi catatan khusus dalam sejarah Islam dan kaum Muslimin bahwa Surkati adalah satu-satunya “Syaikh Salafiyyin” yang bermuridkan penjajah kafir yang sedang menjajah negeri kaum Muslimin!!
Jangankan bermuridkan orang kafir, satu majelis dengan ahlul bid’ah saja mereka –Radhiyallahu ‘anhum- menghindarinya!!), bersahabatkan agen intelijen kafir sang pahlawan Orientalisten-Missionaristen-Kolonialisten Christian Snouck Hurgronje, teriakan kebanggaan sebagai Hizbul Irsyad-Irsyadiyyin, pasukan Drumband ala Faranzi dengan berhiaskan Mars Al-Allamah Syaikh “Salafy” As-Surkati As-Sudani Yang Perkasa sendirian, bersendikan lotre penjajah kafir Belanda, bersahabatkan dan berdonaturkan “Kapten Arab” antek penjajah kafir Belanda yang besar jasanya bagi pendirian organisasi Al-Irsyad, kendali dakwah dikuasai si Takfiri-Ba’asyiry dan si Qutby penerjemah selebaran Syayiji yang mencacimaki Syaikh Rabi’ Al-Madkhali, berkoalisi dengan Presiden dan Gubernur Ikhwani beserta jajaran Hizbynya, dedengkot Sururi, GPI pembela Ba’atsy-Komunis dan MMI-NII, berkawan dengan Yazid DDII-KOMPAK yang dikuasai Ba’asyiry-Khariji yang memiliki link dengan Umar Al-Farouk dan akhirnya…bergaya Khariji ketika kursi tiada lagi dipegangi dan seabreg tambalan-tambalan lusuh lainnya yang sungguh membikin mata ini pedih untuk “menikmati” pengakuannya sebagai “Salafy”.

Ah, lihatlah betapa dari kejauhan kalian tampak lusuh dan compang-camping dengan pengakuan kalian sebagai Salafy. Apalah arti sebuah teriakan pengakuan kalau kenyataan justru telah berbalik mendustakannya?! Menyingkap wajah sebenarnya dibalik topeng Salafy yang selama ini dikenakan!! Saatnya bagi kalian untuk Sucikan Nurani, Bersihkan Diri dan Hadapkan Wajah dan Hati kepada Sang Ilahi. Bertaubatlah, semoga Allah menerimanya.
4. Kalau mereka menyatakan bahwa kesalahan dan kesesatan yang dilakukan oleh As-Surkati adalah sebuah “kewajaran” yang tidak perlu ditanggapi secara berlebihan. Kedudukan “kesalahan” beliau disejajarkan sebagaimana kesalahan-kesalahan yang dilakukan oleh para ulama-ulama besar Ahlus Sunnah.

“Sekarang coba tunjukkan secara ilmiyyah “Riyadlush Shalihin” buah pena Ahmad Surkati As-Sudani sehingga anda sekalian menyejajarkannya dengan Imam Nawawi Rahimahullah!
Sodorkan kepada kaum Muslimin “Al-Muhalla” hasil karya As-Sudani sehingga anda sekalian berani menyandingkannya dengan Imam Ibnu Hazm Rahimahullah!!
Berikan kepada umat “Fathul Bary Syarah Shahih Bukhari” buatan tangan As-Sudani sehingga anda sekalian tega menyanjungnya bersama Al-Hafidz!! Apa hujjah ilmiyyah anda sekalian –wahai Surkatiyyin- sehingga kalian “begitu percaya diri” untuk mensejajarkannya dengan A’immah Ahlus Sunnah?! (lihat sub bab 23.3.2 Keakraban Itu, Kapan Nikahnya?)
Maka barangsiapa yang tetap nekad memperingatkan umat dari kesesatan tokoh idolanya ini, bersiap-siaplah dengan gelar Haddadi yang akan ditempelkan fanatikus Al-Irsyadnya. Wallahul Musta’an.
5. Keakraban dan PERSAHABATAN As-Surkati As-Sudani dengan penjajah kafir harbi Belanda akan dikamuflasekan “hanya” sebagai sebuah bukti bahwa beliau melakukan hubungan ilmiah, belajar mengajar dan bukan hubungan wala’ ataupun kecintaan terhadap mereka”. Fakta persahabatan Syaikh Salafi yang satu ini dengan para pejabat penjajah kafir Belanda akan dibungkus HANYA sebagai bukti sikap terbuka dan komunikatif dengan siapapun serta disisipi bahasa intelektual “hubungan ilmiah”. Tidak cukup itu, bahasa “tombak”pun akan dihujamkannya kepada kita semisal ucapan: ”mereka membangun kaidah al-Wala’ dan al-Baro’ dengan kaidah إن لم يكن معنا فعلينا (apabila tidak beserta kami maka adalah musuh kami), atau kaidah من لا يبدع من نبدع فهو مبتدع (barangsiapa yang tidak mentabdi’ orang yang kita tabdi’ maka dia adalah mubtadi’), tuduhan hajr, tahdzir, jarh dan semisalnya dilayangkan kepada setiap yang menyelisihi mereka!” Ini adalah kalimat yang sering diulang-ulang untuk “mengamankan dan melindungi” kedudukan Syaikh-nya yang terbongkar kedok keakrabannya dengan penjajah kafir Belanda itu.

Subhanallah, ketika itu dengan mata kepalanya sendiri Syaikh Salafi As-Surkati mengetahui benar kekejaman dan kekejian Belanda terhadap rakyat negeri ini! As-Surkati bal Syaikhus Salafi tahu benar bagaimana sengsaranya kaum muslimin dipaksa melakukan kerja paksa yang mereka praktekkan! Zending dan pemurtadan yang diterapkan oleh Kompeni Belanda ada di depan matanya! Dijebloskannya tokoh-tokoh pejuang (beragama) Islam di sekitarnya yang menentang penjajah kafir kolonial Belanda! Sementara dirinya “asyik” mengajari mereka?!! Sebegitu mudah dan enaknya Syaikh Salafi ini mengajukan lotre dan menghalalkannya demi pendirian Al-Irsyadnya!! Dan para pembelanya sama sekali tidak berbicara tentang WAJIBnya Al-Bara’ terhadap kolonialisten-orientalisten-missionaristen kafir Belanda!! Bahkan sampai-sampai ada yang mengingkari kenyataan ini dengan mengatakan bahwa semua ini bukanlah bukti wala’ beliau kepada penjajah kafir harbi Belanda!! Lihatlah keakraban As-Surkati dan persahabatannya dengan para pejabat penjajah kafir tersebut justru ketika rakyat negeri ini dijajah oleh murid-muridnya!! Lihatlah lotre halal penajah kafir tersebut yang diminta oleh As-Surkati untuk pendirian Al-Irsyadnya!! Dan anda tidak mengakuinya hal ini sebagi bukti wala dan kesetiaan As-Surkati? Sungguh sangat menyedihkan bahwa mereka ini mati-matian menolak berbagai kenyataan sejarah yang dituliskan oleh Hussein Badjerei tetapi justru menelan mentah-mentah “pembelaan” Pijper dan Van der Plas yang notabene adalah pejabat-pejabat tinggi penjajah kafir Belanda murid-murid Syaikh Salafinya! Apakah mungkin para pejabat penjajah sekaliber mereka akan jujur berterus terang mempertontonkan dan mempublikasikan berbagai taktik dan strategi penjajahannya? Adapun keakraban As-Surkati dengan tokoh besar missionaris-orientalis Christian Snouck Hurgrenje sangat mungkin akan disebutnya sebagai HANYA sebuah hubungan korespondensi/ surat-menyurat saja. Benar, hubungan surat-menyurat yang “sangat istimewa” karena keakraban ini (terbukti dengan niat As-Surkati untuk mengunjungi Snouck ke negeri Belanda, walaupun urung dilakukannya karena Snouck keburu mati) justru dilakukan antara tokoh besar Syaikh yang diSalafikan dengan tokoh besar pemurtadan dan think-tank penjajahan di saat negeri saudara-saudaranya dijajah, diinjak-injak kehormatannya serta dirampok kekayaannya!! Ini adalah bukti betapa parahnya al-wala’ dan al-bara’ yang dimilikinya.
6.Kalau mereka berkata:” kaum shufiyun Alu Ba’alawi dan tradisionalis, sebagai penghidup dan penyubur kesyirikan, khurofat, takhayul dan bid’ah, yang getol menyerang dakwah Syaikh Ahmad Surkati, tidak pernah terdengar mereka menuduh syaikh sebagai antek Belanda” maka inipun adalah pendengaran yang keliru!! Mereka (Ba’alawi) menganggap Surkati dan Manggush serta Hasan Argubi (peran dan jasa besar kedua nama terakhir antek Belanda ini bagi Al-Irsyad sangat mungkin disembunyikan) sebagai antek Belanda dan sebaliknya Manggush cs menganggap Ba’alawi (seterunya) sebagai antek Inggris.

Simak uraian singkat di bawah ini:
“Pertanyaan besar telah menghadang kita, kaum Muslimin sangat menderita di bawah jajahan Belanda adalah hal yang tidak perlu kita perdebatkan lagi. Pelor kompeni, penjara dan siksaan adalah makanan sehari-hari bagi mereka. Di balik itu, kenapa Surkati menjadi seseorang yang sangat disegani dan “ditakuti” oleh pejabat kompeni Belanda? Apakah jumlah pengikutnya luarbiasa banyak (ketika itu) sehingga kekuatannya menggetarkan penjajah kafir Belanda? Apa yang menjadikan mereka sedemikian segan dan takut kepadanya? Salah satu jawabannya akan dapat anda temukan di buku mereka sendiri…..

ternyata para pejabat kolonial Belanda kafir adalah sahabat Surkati!!
Mereka bersaksi sendiri:” “BEBERAPA ORANG SAHABATNYA15)) PADA HET KANTOOR VOOR INLANDSCHE ZAKEN juga menjanjikan bantuan dana satu bagian penuh dari prosentase satu periode penarikan lotre Dana Sosial”(Al-Irsyad Mengisi Sejarah Bangsa, hal.49).
“…Atas peristiwa terlantarnya para jama’ah haji Indonesia (kalimat ini kurang tepat karena Indonesia belum merdeka, mungkin yang lebih pas adalah negeri jajahan Belanda ini-pen) ini Surkati sendiri mengritik Pemerintah Hindia Belanda secara tajam LEWAT PARA SAHABATNYA PADA HET KANTOOR VOOR INLANDSCHE ZAKEN“(ibid, hal.138)
Bahkan para pejabat penjajah kafir kolonial Belanda itu adalah muridnya!!
“Diantara orang Belanda yang pernah berguru pada Surkati yang bisa disebut antara lain CH.O.van der Plas, mantan konsul Belanda di Jeddah yang kemudian menjadi Adjunt Adviseur pada Kantoor Voor Inlandsche Zaken dan Prof.Dr.G.F.Pijper, yang selama tiga tahun terus-menerus seminggu sekali belajar Ilmu Tafsir dan Ilmu Fiqih dari Surkati. Pijper adalah pejabat terakhir sebagai Adviseur pada Kantoor Voor Inlandsche Zaken hingga masuknya Jepang ke Indonesia…”(ibid, hal.49)
“Semula ketika belajar pada Surkati, van der Plas meminta dari Surkati untuk dipilihkan ayat-ayat Al-Qur’an dan hadits yang menyangkut Budi-Pekerti. Permintaan itu dipenuhi oleh Surkati”(ibid, hal.69)
Itulah Rifqan dan Mawaddah yang diajarkan oleh Syaikh Irsyadiyyin!! Rifqan terhadap para pejabat penjajah kafir harbi Kolonial Belanda!! Kalaulah masalah Drum band saja diceritakan oleh Hussein Badjerei, apalagi permasalahan yang jauh lebih membanggakan semisal menjadi Muslimnya pejabat-pejabat Kolonial Belanda karena hasil didikan Surkati, tentulah tidak akan luput diceritakannya kepada segenap Irsyadiyyin berita besar yang sangat membanggakan ini!! Apa mau dikata, tidak secuilpun kalimat yang menyinggung ke Islaman mereka, kecuali bahwa mereka adalah pejabat penjajah Belanda dan mereka ini adalah murid-murid Surkati yang sangat menghormati gurunya !
Jadi bagaimana mungkin para pejabat penjajah Kolonial Belanda itu marah dan tersinggung dengan berbagai ucapan Surkati sementara dia adalah sahabat bagi mereka?! Sementara dia adalah Syaikh bagi mereka?! Sementara dia adalah seorang sahabat yang dapat diajak bertukar pikiran mengenai berbagai masalah yang terjadi? Sementara dia adalah orang yang sangat istimewa dan terhormat di sisi mereka?!
Pijper berkata: “Saya selalu mengenang Ahmad Surkati dengan segala rasa hormat” (ibid, hal.72).
Duhai, alangkah rifqan dan tawadhu’nya si pejabat kolonial penjajah kafir Belanda ini kepada Syaikhnya?
Setelah menuliskan sikap Pijper terhadap Surkati, Hussein Badjerei melanjutkan:”Sepanjang yang penulis amati pada beberapa murid Surkati yang masih sempat penulis dekati secara pribadi atau amati dari sikap mereka sehari-hari, ternyata sekali murid-murid Surkati itu memiliki budi pekerti, akhlak yang terpuji, menjauhkan diri dari Al-Kibr, yaitu melenyapkan hak orang lain dan memiliki Ath-Tha’ah, hormat dan tunduk kepada pimpinan”(ibid, hal.72)
Demikianlah pujian yang membubung tinggi terhadap murid-murid Surkati, walaupun mereka adalah orang-orang kafir harbi penjajah Belanda!!
Kita tanya Hussein Badjerei:”Apakah 350 tahun menjajah negeri ini, merampok dan menguras kekayaan negeri ini bukan termasuk Al-Kibr, yaitu melenyapkan hak orang lain? Tiga tahun terus menerus seminggu sekali belajar ilmu tafsir dan ilmu fiqh dari Surkati dan akhirnya tetap bertahan di atas kekafirannya tidak termasuk Al-Kibr?
Kalau engkau katakan termasuk Al-Kibr, maka ingatanmu tentu masihlah segar bahwa para pejabat penjajah Kolonialis Belanda itu adalah murid Syaikh Irsyadiyyin, As-Surkati As-Sudani! Ya mereka adalah sahabatnya! Lalu apa bukti ilmiyah kalian sehingga mengusulkannya menjadi Pahlawan Nasional bagi Syaikhnya para pejabat Kompeni Belanda ini wahai Hizbul Irsyad?! Lihatlah betapa orang-orang dekat dan istimewa Surkati adalah antek-antek kolonial!!
Umar Yusuf Manggush Antek Penjajah Belanda. Lihatlah “kedudukan istimewa Surkati, Kapten Arab Manggush dan Al-Irsyad” di sisi penjajah kafir Belanda:
“HUBUNGAN SURKATI DAN MANGGUSH YANG BAIK DENGAN PARA PETINGGI PADA HET KANTOOR VOOR INLANDSCHE ZAKEN AKHIRNYA ACAPKALI MEMBUAT PARA PETINGGI BELANDA ITU IKUT CAMPUR ATAU TURUN TANGAN MENGATASI KESULITAN-KESULITAN YANG DIHADAPI ORANG-ORANG AL-IRSYAD ITU“16)) (Al-Irsyad Mengisi Sejarah Bangsa, hal.111).
Pembaca sekalian Rahimakumullah, Manggush adalah seorang Kapten Arab, orang yang ditunjuk Penjajah Belanda untuk mengurusi kepentingan orang-orang Arab dan dia bertanggung-jawab langsung kepada penjajah.
“Sejak tahun 1844 orang-orang Arab di Jakarta sudah memperoleh “Kapten” sendiri, yang bertanggungjawab untuk segala hal yang menyangkut ketertiban mereka dan BERTANGGUNGJAWAB PULA KEPADA PEMERINTAH HINDIA BELANDA. Kapten inipun menjadi penghubung antara pemerintah dengan para penduduk Arab itu dan MENJADI WAKIL MEREKA PULA UNTUK HAL-HAL YANG MENJADI KEPENTINGAN MEREKA DALAM HUBUNGANNYA DENGAN PEMERINTAH KOLONIAL BELANDA” (ibid, hal.13)
Manggush sangatlah besar peran dan pengaruhnya bagi Surkati dan Al-Irsyad. Simak kesaksian mereka:
Ketika Surkati hendak kembali ke Mekkah karena telah meninggalkan Jami’at Al-Khair:”Niat Surkati ini dicegah oleh Syaikh Umar Yusuf Manggush yang menjabat Kapten Arab di Jakarta sejak 28-12-1902….Berkat usaha sungguh-sungguh dari Syaikh Umar Yusuf Manggush, dibantu oleh Sayyid Saleh bin ‘Ubaid Abdatu dan Sayyid Said Masy’bi, Surkati lalu dipindahkan dari rumah yang disediakan selama ini untuknya oleh Jami’at Al-Khair di Pekojan yang sudah diminta kembali oleh yang bersangkutan ke rumah baru di Jalan Jatibaru 12 Batavia. Di rumah itulah kemudian pada tanggal 15 Syawwal 1332 atau bertepatan dengan Ahad 6 September 1914 dibuka secara resmi Madrasah Al-Irsyad Al-Islamiyyah di bawah pimpinan Surkati”(ibid, hal.32).
Lihatlah wahai pembaca sekalian, betapa besar jasa antek kolonial ini bagi Surkati dan sejarah berdirinya Al-Irsyad!!
“Untuk menghadapi Rapat Umum Anggota tanggal 15 Pebruari 1920 itu, para anggota dari luar Jakarta pun lalu berbondong-bondong datang ke Jakarta. Ada kesan bahwa para anggota dari luar Jakarta itu memang dikerahkan untuk datang ke Jakarta. Konon dalam hal ini UMAR YUSUF MANGGUSH SELAKU TOKOH YANG PALING BERPENGARUH DAN PUNYA ANDIL AMAT BESAR SEJAK BERDIRINYA AL-IRSYAD TAHUN 1914 ITU, AGAKNYA MEMAINKAN PERANAN YANG BESAR SEKALI..(ibid, hal.82)
“…Syaikh Umar Yusuf Manggush mengerahkan tidak kurang dari 350 orang anggota Al-Irsyad dari berbagai daerah, 187 orang antaranya dari Surabaya. Baik biaya perjalanan maupun akomodasi dan konsumsi mereka selama di Jakarta seluruhnya ditanggung oleh Manggush. Mereka tiba di Jakarta pada tanggal 13 Pebruari 1920″(ibid, hal.85). Bisa dibayangkan betapa “luarbiasa” kaya orang yang mampu mengerahkan 350 orang dari berbagai wilayah pada tahun 1920 plus menanggung biaya akomodasi dan konsumsi mereka!! Siapa yang tak kenal dengan nama Tuan Manggush Juragan lelang dari Batavia?! Antek Penjajah kafir…
“UMAR YUSUF MANGGUSH TENTUNYA LEBIH “SETIA” KEPADA PEMERINTAH JAJAHAN BELANDA (ada upaya pendangkalan makna, seharusnya “Pemerintah Penjajah Belanda” karena Indonesia ketika itu tidak lebih hanyalah negeri jajahan dan belum memiliki pemerintahan tersendiri, Wallahu a’lam-peny) tempat ia tinggal dan memegang jabatan tinggi. Beslitnya sebagai Kapten Arab diperolehnya dari Pemerintah Jajahan Belanda, bukan Inggris. Bisa dimengerti kalau Umar Yusuf Manggush mempunyai pengaruh yang amat besar pada masyarakat Arab Hadramaut dalam membawa mereka kepada sikap anti Inggris”(ibid, hal.110-111).
Setelah Umar Yusuf Manggush “lengser” ia digantikan oleh menantunya, “Hasan Argubi yang diangkat sebagai kapten Arab pada tanggal 15 Mei 1931″(ibid, hal.143). Mereka berdua (Yusuf Manggush dan Hasan Argubi) adalah orang-orang yang sangat dekat dengan Surkati. Kalau Manggush berhasil mencegah Surkati kembali ke Mekkah dan bersama kawan-kawannya menolong menyediakan tempat tinggal bagi Surkati seusai keluar dari Jamiah Khair, maka Hasan Argubi-pun juga termasuk orang yang banyak membantu kesulitan Surkati:”…bahkan Surkati digugat untuk membayar uang sewa selama 10 bulan, dengan ancaman akan diperkarakan apabila tidak membayar. Kesulitan ini akhirnya diatasi oleh almarhum Hasan Argubi”(ibid, hal.49).
Kapten Arab Antek penjajah, Hasan Argubi benar-benar memiliki kedudukan yang sangat istimewa bagi Surkati, “Selama di Rumah sakit, ia dengan setia ditemani oleh Hasan Argubi, Kapten Arab ketika itu, lulusan Al-Irsyad Pekalongan dan pengikut setia Surkati, menggantikan dan mengikuti jejak mertuanya, Syaikh Umar Yusuf Manggushy. Tiap hari Hasan Argubi senantiasa berada di sisi Surkati, sampai-sampai Surkati melarangnya agar supaya pekeraannya sendiri tidak terganggu. Bulan Agustus 1940 Surkati keluar dari Rumah Sakit dan dibawa oleh
Hasan Argubi ke rumah peristirahatan di Kotabatu, Bogor. Dua hari sekali Surkati dengan setia selalu dijenguk Hasan Argubi”(ibid, hal.67)
Demikianlah kedudukan dua orang Kapten Arab antek Kolonial Penjajah Belanda di sisi “Al-Allamah Syaikh Salafi” As-Surkati As-Sudani. (sub bab 18.27.1 SIMBIOSIS MUTUALISME ITU!)
Jadi, hal ini bukanlah tuduhan yang kosong dari bukti, tendensius, penuh dengan kedustaan dan mengada-ada dan berangkat dari kejahilan akan perihal dakwah syaikh rahimahullahu. Bagaimana dinyatakan jahil tentang dakwah As-Surkati sementara Hussein Badjerei sendiri adalah tokoh besar Al-Irsyad itu sendiri, anak dari tokoh besar & tersayang dari pendiri organisasi ini?
7.Mereka akan menyembunyikan fakta pujian As-Surkati terhadap gembong besar PKI (Partai Komunis Indonesia)! Menyembunyikan halalnya lotre penjajah kafir Belanda yang dua kali dinikmati oleh Al-Irsyad bahkan ketika didirikannya! Menyembunyikan mars Syaikh salafinya! Menyembunyikan peran Jamaluddin Al-Afghani Ar-Rafidhi dengan PAN-Islamisme yang menjadi ide dasar gerakan Al-Irsyad d(an Hasan Al-Banna dengan Ikhwanul Musliminnya) dalam menyatukan sekte-sekte sesat dalam formasi dakwahnya dan hanya memunculkan nama Muhammad Abduh dan Rasyid Ridha.
8.Berupaya membantah fatwa ulama
Syaikh Ubaid berfatwa tentang Ahmad As-Surkati dan organisasinya:
“Sesungguhnya dari apa yang telah sampai kepadaku dari dokumen yang disebarkan melalui majalah “Adz-Dzakhirah”, maka nampak bagiku secara meyakinkan bahwa organisasi Al-Irsyad yang didirikan oleh seorang yang disebut Ahmad bin Muhammad As-Surkati As-Sudani Al-Anshari adalah organisasi Ikhwaniyyah Siyasiyyah dan bukan di atas Sunnah sama sekali. Namun dia dibangun diatas manhaj organisasi Ikhwanul Muslimin yang didirikan oleh Hasan Al-Banna di Mesir satu kurun masehi yang telah lalu. Oleh karena itu, maka sesungguhnya saya memperingatkan anak-anakku, saudara-saudaraku di Indonesia dan aku mengajak agar jangan mereka berta’awun bersamanya dalam bentuk apapun. Karena sesungguhnya dia bukan salafiyyah walaupun mengaku diatasnya” (Tanya jawab dengan Syaikh Ubaid pada hari Ahad tanggal 11 September 2005)
Kalau ada yang berkomentar:
“Syaikh Ubaid menyatakan bahwa Jum’iyah al-Ishlah wal Irsyad al-Arobiyah yang didirikan oleh Syaikh Ahmad as-Surkati di Jawa didirikan di atas manhaj Ikhwanul Muslimin. Padahal Ikhwanul Muslimin didirikan pada tahun 1347 sedangkan Jum’iyah Al-Irsyad didirikan pada 15 Syawal 1332. Artinya Al-Irsyad 15 tahun lebih dulu ada dibandingkan Ikhwanul Muslimin. Lantas, bagaimana mungkin organisasi yang 15 tahun lebih dulu ada mengadopsi manhaj organisasi yang baru muncul seperempat abad kemudian?”
Hal yang bisa dijelaskan:
Tidak ada kelicikan, kedustaan ataupun pengelabuan terhadap ulama dalam masalah ini. Syaikh tidaklah berbicara dalam masalah waktu, mana diantara kedua organisasi tersebut yang lebih dulu berdiri, Al-Irsyad ataukah Ikhwanul Muslimin? Tidak, tetapi beliau lebih menekankan dengan menyandarkan –kesamaan- seruan wihdatul firqah pan islamisme As-Surkati/Al-Irsyad tersebut kepada seruan dakwah Ikhwanul Muslimin (yang lebih kita kenal) karena kesamaan upaya kedua organisasi tersebut dalam mempersatukan firqah-firqah sesat (ingat ucapan Surkati Khurafiyna, Syi’iyna, Kharijiyna serta Wahhabi Musyaddid?) dalam barisan dakwahnya. Dan justru ucapan Surkati ini dijadikan hujjah oleh Syaikh Ubaid Al-Jabiri bahwa As-Surkati ini bukanlah orang yang jahil!

As-Surkati paham betul tentang Khurafat ketika menyatakannya sebagai Khurafiyna/saudara kita!
As-Surkati tahu benar tentang Syi’ah ketika menyatakan Syi’iyna/saudara kita! As-Sudani benar-benar paham ketika menyebut Kharijiyna’/saudara kita!
Dan As-Surkati tahu benar apa itu dakwah Tauhid Syaikh Muhammad bin Abdul Wahhab ketika menyatakannya sebagai Wahhabi Musyaddid!!
Tentu saja mereka tidak akan pernah berani membahas dengan jujur kejahatan keji Majelis Ifta’ dan Tarjih Al-Irsyad yang notabene adalah hasil didikan Syaikh Salafi As-Sudani ketika menginjak-injak kehormatan dan kemuliaan para ulama pewaris para nabi
KALAU MATAHARI TELAH TERBIT DARI BARAT, BARULAH SAYA AKAN BERPALING DARI AL-IRSYAD !!
Kita katakan :
“INILAH DAKWAH YANG MENGHANCURKAN PONDASI YANG BESAR DARI POKOK-POKOK KEYAKINAN MUSLIMIN YAITU AL WALA’ WAL BARA’. DAKWAH YANG MUNCUL DARI MANUSIA-MANUSIA JAHAT YANG MENYIMPANG DARI AS SHIRATHAL MUSTAQIM DAN PETUNJUK YANG BENAR seperti Jamaluddin Al Afghani, Muhammad Abduh Al Mishri, dan para pengikutnya seperti pemimpin Hizbul Ikhwan, Hasan Al Banna lalu bersambung kepada Al Ghazali, As Siba’i, dan Qaradhawi.
Mereka perbudak pena-pena mereka, mimbar-mimbar, serta karangan-karangan mereka untuk mencapai tujuan mereka. Lalu mereka menghiasinya dengan panji-panji yang mengkilat dan kata-kata manis hingga para Muslimin yang awam tertipu dengannya” Kitab Raf’ul Litsaam ‘An Mukhaalaafatil Qaradhawi Li Syari’atil Islaam, edisi Indonesia Membongkar Kedok Al Qaradhawi, Bukti-bukti Penyimpangan Yusuf Al-Qaradhawi dari Syari’at Islam. Penerbit Darul Atsar Yaman. Sumber artikel :http://www.salafy.or.id/print.php?id_artikel=652)
Dan jangan kalian lupa bahwa artikel ini adalah salah satu realisasi dari tantangan kalian:
“SILAKAN ANDA JELASKAN INI SEMUA KEPADA PARA ULAMA SALAF, DAN JANGAN ANDA SEMUA SEMBUNYIKAN PENYIMPANGAN-PENYIMPANGAN KAMI, SEBENTAR LAGI PARA ULAMA DARI MARKAS AL-IMAM AL-ALBANI AKAN DATANG…”
(Salafindo.com – Situs Resmi Mahad Ali Al-Irsyad Surabaya.htm, jawaban terhadap Abu Intan, Jakarta, 26/08/2005 11:09:36 WIB)
Terakhir, inilah fatwa Syaikh Ahmad An-Najmi mengenai tokoh wihdatul firqah, Shahibul Irsyad, As-Surkati As-Sudani: “Dia bukan alim salafi dan bukan pula da’i salafi!” ) sebagaimana pula komentar Syaikh Ubaid mengenai tokoh yang satu ini: “Karena sesungguhnya dia bukan salafiyyah walaupun mengaku diatasnya!”. Lebih jelas lihat pembahasan ustadz Askari dalam artikel beliau: Ulama, Antara Senior dan Paling Senior . Walhamdulillah.
Dengan itu semua, apakah ada alasan syar’i yang mengharuskan kita mempercayai ucapan mereka bahwa As-Surkati dan Hizbul Irsyadnya terpengaruh oleh dakwah Tauhid Syaikhul Islam Muhammad bin Abdul Wahhab? Wallahul musta’an.
Catatan kaki:
1)) “Awal mula suara yang membela cakrawala dan mengejutkan orang-orang yang lalai lagi mabuk karena tenggelam di dalam bid’ah, khurafat dan kesesatan adalah suara Syaikh Muhammad bin Abdul Wahhab dari Nejed di pedalaman jazirah Arab…” (Mabadi’ Al-Irsyad tahun 1938)
2)) Di mana Jamaluddin Al-Afghani Ar-Rafidhi Al-Baabi Al-Irani Al-Masuni Al-Ibrani agen rahasia Yahudi Freemasonry dengan Pan-Islamisme bersembunyi dari dakwah Pan-Islamisme/Wihdatul Firqah As-Sudani dan Irsyadinya sebagaimana bukti di atas?! Justru Jamaluddin-lah yang terbesar pengaruhnya di sisi As-Surkati As-Sudani dan Hizbul Irsyadnya!! Ingat, “Khurafiyna..Syi’iyna…Kharijiyna, Wahhaby…Musyaddid!!”
3)) Apakah karena Hasan Al-Banna besar di lingkungan yang sangat kental menganut Thariqat Hasyawiyyah sehingga dia memiliki udzur atas aqidah Sufinya?! Patut dimaklumi seruan dakwah Pan-Islamismenya?!
Dari literatur yang ditulis dan dipublikasikan oleh orang-orang Al-Irsyad SENDIRI telah membuktikan kepada kita bahwa kesamaan manhaj dakwah antara Surkati dengan Al-Irsyadnya dan Al-Banna dengan Ikhwanul Musliminnya bukanlah satu hal yang kebetulan, bahkan keduanya memiliki figur panutan dan idola “PAN-Islamisme/Wihdatul Firqah” yang sama, Jamaluddin Al-Afghani Ar-Rafidhi agen rahasia Yahudi Freemasonry!!
4)) Apakah Syaikhul Islam tidak menghadapi masyarakat penyembah kubur? Apakah di masa beliau tidak membantah penganut Syi’ah dengan berbagai keyakinan kufur dan syiriknya? Apakah beliau tidak menghadapi masyarakat dengan keyakinan-keyakinan khurafat? Dan perhatikan pula –wahai saudaraku- dengan kondisi masyarakat ketika Syaikhul Islam Muhammad bin Abdul Wahhab berdakwah!! Bahkan di masa shahabatpun, mereka telah menghadapi masyarakat yang jauh lebih kufur, lebih syirik dan lebih khurafat!! Adakah mereka semuanya –Radhiyallahu ‘Anhum Ajma’in- berupaya merangkul dan mempersatukan berbagai sekte sesat tersebut sebagaimana yang dicontohkan oleh As-Surkati?! Lalu dengan tolok ukur apa para a’immah membandingkan dan menggolongkan suatu ucapan, keyakinan ataupun perbuatan termasuk sebagai tauhid atau syirik, sunnah atau bid’ah, Al-Haq ataukah Al-Batil, sesat ataukah tidak? Apakah setiap masa/kurun memiliki tolok ukur kebenaran yang berbeda-beda?! Ketika anda –saat ini- berbicara tentang kesesatan yang terjadi di masa Shahabat ataupun di masa para imam Ahlussunnah yang lampau tergolong sebagai satu bentuk kedhaliman?! Allahul Musta’an.
Kesesatan tetaplah kesesatan, baik dilakukan di masa lampau, di masa kini maupun di masa yang akan datang!! Na’udzubillah.
5)) Adapun Surkati dan Al-Irsyadnya?Dia bahkan menjadi Syaikhnya para pejabat kafir harbi Belanda!! Dan …menikmati fasilitas serta kemudahannya manakala mendapatkan kesulitan-kesulitan!! Inikah Al-Wala’ wal Bara’ yang diajarkan oleh seorang yang dilabeli sebagai “Syaikh Salafy?!” Bukan! Bahkan ini adalah bukti nyata seruan kesesatan untuk menghancurleburkan prinsip-prinsip Al-Wala’ wal Bara’ fil Islam!!
6)) Ingat ucapan Surkati yang sesat dan menyesatkan:”Khurafiyna…Syi’iyna dan… Kharijiyna” dan ba’iatnya terhadap Hizbul Irsyad serta ingat pula pelecehannya terhadap dakwah Tauhid Syaikh Muhammad bin Abdul Wahhab:”Wahaby.. Musyaddid!!” Alangkah besarnya pengaruh dakwah PAN-Islamisme Jamaluddin Al-Afghani Ar-Rafidhi agen Yahudi Freemasonry yang beberapa kali berkunjung ke tempat pelacuran umum serta Muhammad Abduh Al-Mishri bagi As-Surkati dan dakwahnya!
7)) Abu Salma menyatakan bahwa beliau adalah murid As-Surkati (!?). Adapun Hussein Badjerei sendiri menulis:”Pada tahun 1921 Ahmad Surkati mengadakan perjalanan ke kota Solo untuk mengunjungi sahabatnya di sana, Awad Sungkar Al-‘Urmei. Dalam perjalanan dengan kereta api inilah Ahmad Surkati berkenalan dengan seorang “pribumi” yang asyik membaca majalah Almanaar. Tentu saja sebagai pendukung pemikiran ‘Abduh, Surkati kagum pada orang itu yang mampu membaca literatur arab. Orang itu ternyata Ahmad Dahlan. Terbukalah komunikasi antara mereka berdua sepanjang perjalanan, dan kian akrab setelah perjalanan itu. Kedua tokoh ini sering bertukar pikiran dan akhirnya sampailah mereka berdua pada satu kesimpulan yang mengandung tekad mereka berdua, yaitu sama-sama mengembangkan pemikiran ‘Abduh di Indonesia”(Al-Irsyad Mengisi…,hal.28). Allahul Musta’an. Semoga Allah mengampuni kesalahan-kesalahan kita.
8)) Neo-Adzdzakhirahnya Abdurrahman Tamimi sendiri menukil langsung tulisan As-Surkati di Majalah Adz-Dzakhirah edisi Rajab 1342 H 7/368-369 betapa Surkati “merasa ketakutan” dituduh penganut “Wahabi” oleh lawan-lawannya di masa itu: “…Sampai-sampai gemetar jari-jemariku ini ketika menulis masalah ini karena khawatir manusia akan menuduhku Wahabi meskipun ada dalam diriku keimanan, kesungguhan dalam menyuarakan kebenaran serta kemampuan bahasa. Dan mereka akan menganggapku sebagai pembela (Wahabiyah) lalu memprovokator orang-orang awam dalam (memusuhi) diriku meskipun aku belum pernah berkumpul dengan seorangpun dari kelompok (Wahabiyah) selama hidupku. Akan tetapi yang menyatukan diriku dan mereka adalah Al-Qur’an yang menyatukan semua kaum muslimin” (Neo-Adzdzakhirah, Ed.13, Th.III, April 2005).
Kita katakan: Di majalah yang sama juga disebutkan bahwa As-Surkati benar-benar mengetahui sejarah dakwah Syaikh Muhammad bin Abdul Wahhab, bahkan dia menjelaskan betapa Syaikh Muhammad bin Abdul Wahhab berasal dari keturunan orang-orang yang shalih. Namun demikian semua pengetahuan itu tidaklah membuat dia sejalan dengan dakwah beliau rahimahullah. Sebaliknya justru menyatakan bahwa dakwah Syaikh adalah Musyaddid!! Justru bukti inilah yang menunjukkan bahwa Surkati tahu benar seperti apa dakwah yang diemban oleh Syaikh Muhammad bin Abdul Wahhab rahimahullah ketika dia melemparkan vonis Wahabi…Musyaddid!! Adapun ucapannya: ” Akan tetapi yang menyatukan diriku dan mereka adalah Al-Qur’an yang menyatukan semua kaum muslimin”, maka hal ini tidaklah menunjukkan pandangannya yang positif terhadap dakwah tauhid yang diemban oleh Syaikh Rahimahullah. Kenapa? Tidakkah anda ingat ucapannya sebelumnya, bahwa di atas ucapan inilah semua sekte dan firqah sesat hendak dipersatukannya dibawah panji Pan-Islamisme karena dengan itu pula dia mengucapkan Khurafiyna, Kharijiyna, Syi’iyna, dan Wahabiyna!! Bagaimana komentar As-Surkati terhadap berbagai firqah yang berusaha disatukannya: “Masing-masing itu kaum Muslimin, orang-orang yang beriman dan orang-orang yang mencari ridha Allah.”
Jadi, jangan anda terkecoh dengan artikel berjudul “Syaikh Surkati & Wahabiyah” yang diluncurkan oleh Ma’had Al-Irsyadnya Ustadz Abdurrahman Tamimi.
9)) Ini adalah bukti nyata bahwa kita tidak sedang membandingkan dakwah di masa Surkati dengan dakwah di saat ini???! Siapakah “aktor intelektual” yang telah memberikan informasi palsu dan keliru kepada Syaikh Ali bahwa As-Sudani adalah satu-satunya da’i di kala itu?
10)) Ada upaya sistematis untuk merendahkan peran perjuangan beliau bersama para pengikutnya dalam berjihad melawan penjajah kafir Belanda “hanyalah” karena persengketaan sebidang tanah makam leluhurnya yang dicaplok Belanda!! Inna lillahi wa inna ilaihi raji’un (peny).
11)) Beliau “ditahdzir” Irsyadiyyin sebagai seorang plagiator, pencuri intelektual (Lihat pembahasan tentang Rawi-rawi Tsiqah Abdul Hakim Abdat).
12)) ‘Adil itu sendiri (lawan dari dhalim) adalah berhukum dengan kebenaran. Lalu apakah kebenaran ajaran Islam di masa lalu bisa berbeda dengan kebenaran Islam di masa sekarang ini?! Relatifkah kebenaran Islam?! Disesuaikan dengan kondisi masyarakatnya?! Apakah membandingkan kesesatan di masa lalu dengan kesesatan di masa kini juga merupakan suatu bentuk kedhaliman?! Allahul Musta’an.
13)) Saudaraku, Ingatlah dengan tujuan dakwah Surkati dan Hizbul Irsyadnya dalam mempersatukan Syi’ah, Khawarij, penganut Khurafat yang jelas-jelas upaya untuk menghancurleburkan Al-Wala’ wal Bara’!!-peny.
14)) Dan jangan anda sekalian lupa wahai saudaraku tikaman-ikaman keji dan jahat yang dilancarkan oleh para kader Surkati yang tergabung dalam Majelis Ifta’ dan Tarjih Al-Irsyad Al-Islamiyyah dalam buku Himpunan 3 Risalah fatwa Khabitsnya terhadap para ulama pewaris para nabi!!
15)) Kami sangat berharap bahwa orang-orang yang sejenis dengan Abu Salma dapat mengeja dan memahami kalimat ini dengan sempurna!! Apa artinya SAHABAT penjajah kafir Belanda?!!
16)) Ingatkah anda bagaimana sekolah-sekolah Al-Irsyad nyaris dibubarkan Belanda karena seorang lulusannya (Ahmad Basyaib) terlibat pemberontakan PKI?! Akhirnya..”akan tetapi hal itu ternyata mampu diatasi Al-Irsyad dengan sebaik-baiknya”(Al-Irsyad Mengisi.., hal.104). Allahul Musta’an.
II. “PENYIMPANGAN” IHYA’ AT-TURATS
Pendahuluan:
“…Aku telah menasehatkan kalian dalam banyak kesempatan agar kalian hendaklah menjauhkan diri dari berbagai sebab perselisihan. Bekerjasama dengan Ihya’ At-Turots akan mengantarkan kepada pergolakan dan perselisihan diantara kalian.
Seorang Salafi yang jujur tidak mempermainkan dakwahnya dan saudara-saudaranya dengan menjerumuskannya ke dalam pergolakan khilaf, barakallahu fiikum…”
FATWA ASY-SYAIKH RABI’ BIN HADI AL-MADKHALI –HAFIDHAHULLAH-
“DEMI ALLAH, mereka mengatakan bahwa Ihya’ At-Turots komitmen dengan manhaj Salafi, namun ada beberapa kritikan keras atas mereka, dimana di luar – lebih banyak (kritikannya) – daripada di dalamnya. Aku berpendapat bahwa bekerjasama dengan mereka adalah bentuk kerjasama yang menentang manhaj Salafi.
[Maka] Wajib atas mereka bertaubat kepada Allah Tabaraka wa Ta’ala dan komitmen terhadap Manhaj Salafi, baik secara lahir maupun batin serta mengumumkan perang terhadap sikap ekstrim ini, terhadap berbagai manhaj, manhaj Sayyid Quthb. Adapun Imamnya Ihya’ At-Turots Abdurrahman Abdul Khaliq, yang membela At-Turabi (Hasan At-Turabi), Sayyid Quthub, Al-Banna (Hasan al Banna), Al-Maududi (Abul A’la Al- Maududi) serta yang lainnya dari para pemimpin bid’ah dan fitnah [yakni] Abdurrahman Abdul Khaliq) tetap menjadi imam yang dikultuskan dalam hati Ihya’ At-Turots. Barakallahu fiikum.
Inilah data-data yang paling kuat yang menunjukkan bahwa Ihya’ at-Turots tidaklah jujur dalam mengarahkan dirinya kepada manhaj Salafi. Pengaruh Abdurrahman Abdul Khaliq telah diketahui [dimana dia] tidak membawa manhaj Salafi dengan sesungguhnya secara bersih dan murni. Diantara dalil bahwa ia tidak komitmen dengan manhaj ini, bahwa ia bersikap loyal kepada kaum takfir di Yaman, Jum’iyyatul Hikmah dan yang semisalnya. Juga bersikap loyal kepada selain mereka, Ikhwanul Muslimin. Mana kesungguhan mereka dalam menghadapi pemikiran Ikhwani ini ? Mereka tidak punya keinginan (membantah pemikiran Ikhwan, pen) kecuali untuk menarik diri dari manhaj Salafi.
Ikhwan sekalian, yang jelas kami menasehati para pemuda Salafi agar mempelajari manhaj Salafi melalui cara-cara yang mulia dan bersih. Dan aku menasehati seorang Salafi yang jujur agar tidak menjerumuskan saudara mereka dalam berbagai perselisihan yang berkelanjutan, isu ini dan isu itu.
Aku telah menasehatkan kalian dalam banyak kesempatan agar kalian hendaklah menjauhkan diri dari berbagai sebab perselisihan. Bekerjasama dengan Ihya’ At-Turots akan mengantarkan kepada pergolakan dan perselisihan diantara kalian.
Seorang Salafi yang jujur tidak mempermainkan dakwahnya dan saudara-saudaranya dengan menjerumuskannya ke dalam pergolakan khilaf, barakallahu fiikum.
Kami –demi Allah- berharap dari Ihya’ At-Turots agar kembali kepada kebenaran dan agar amalan-amalannya yang tersembunyi seperti amalannya yang nampak.Yaitu menjadi Salafiyah yang jelas, batin maupun zahir, yang dapat dilihat pengaruh Salafiyyah ini baik di luar maupun di dalam. Namun kita tidak melihat ini, [sejauh mana] (pengaruhnya) di Bangladesh, juga yang seperti itu di Sudan, juga pengaruhnya di berbagai negeri yang jauh. WALAUPUN MEREKA MENGELABUI MANUSIA DAN MENGATAKAN: “Kami mencetak kitab, kami menyebar ini dan itu….. Barokallahu fiik. Tidak memurnikan dalam menyebarkan dakwah Salafiyah yang telah diangkat benderanya oleh Rasulullah dan para sahabatnya yang mulia serta orang-orang yang mengikutinya seperti Imam Ahmad bin Hambal, Ibnu Taimiyyah dan Ibnu Abdul Wahhab. Kami mendapatkan mereka (Ihya’ At-Turots, pen) memuji Ikhwanul Muslimin, basa-basi, berpolitik dan yang semisalnya. Maka hendaklah mereka bertaubat kepada Allah dari manhaj ini.
[Selesai] pertemuan ini pada hari Kamis, bertepatan dengan tanggal 8 dari bulan Muharram 1426 H dengan judul : Sikap pertengahan dalam Islam.
1. Syubhat: “Penyimpangan” Ihya’ At-Turats, bahasa lipstick (baca:permukaan) yang belum menyentuh sama sekali isi “penyimpangan” itu sendiri.
Ada orang yang bertanya: “Sebagian ikhwah menyatakan bahwa khilaf diantara para ulama tentang bermu’amalah dengan yayasan Ihya’ At-Turots adalah khilaf yang tidak mu’tabar (tidak dianggap) karena para ulama yang menyatakan bolehnya bermu’amalah tidak mengetahui hakekat yayasan, dan tidak mengetahui penyimpangan-penyimpangan yayasan?”.
Kita katakan:
Ini adalah bahasa “lipstick” yang dipopulerkan demi sebuah “pengebirian dan pendangkalan” permasalahan, sebuah bentuk lain dari “pembodohan” umat! Sebuah kata yang masih sangat mujmal/mengambang yang “belum” memiliki bobot “penyimpangan” sama sekali!! Justru ketika rincian kesesatan Ihya’ At-Turats mesti diterangkan untuk mengukur sejauh mana, seberat apa dan separah apa “penyimpangan” yang dilakukannya. Ketika para Masyayikh berfatwa tentang “penyimpangan” Ihya’ At-Turats (lihat artikel ustadz Askari mengenai permasalahan ini serta bukti-bukti kesesatan Ihya’ At-Turats yang dikumpulkan oleh webmaster Sahab.net, Syaikh Khalid Adz-Dzhufairi Al-Kuwaiti, ternyata kalimatnya tidak berhenti sampai “penyimpangan-penyimpangan” TITIK sebagaimana pertanyaan di atas. Sungguh pertanyaan dengan kalimat “penyimpangan” saja hanyalah akan mengundang sebuah tanda tanya besar, sebesar dan seluas makna “penyimpangan’ itu sendiri. Fatwa apa yang diinginkannya dengan pertanyaan “sedangkal” itu? Orang merokok, bernyanyi cukup dikatakan dia telah “menyimpang” tetapi insya Allah tidak akan pernah ada di antara kita yang menyamakan hukumnya dengan “penyimpangan” seruan persatuan Ahlus Sunnah dengan Ahlus Syirk semacam Syi’ah Rafidhah, seruan kerjasama dengan Ikhwanul Muslimin, seruan penggulingan kekuasaan terhadap pemerintah Muslim walaupun jenis-jenis “penyimpangan” ini sama-sama dikategorikan “menyimpang”. Melakukan kebid’ahan juga termasuk “penyimpangan’ walaupun harus dirinci tingkatannya, apakah bid’ah tersebut sampai mengkafirkannya? Dan seterusnya dan seterusnya. Kalimat Ihya’ At-Turats “menyimpang”, Ihya’ At-Turats memiliki “kesalahan-kesalahan” sungguh merupakan kelihaian permainan bahasa permukaan yang sama sekali tidak menyentuh “penyimpangan” dan “kesalahan” itu sendiri!! Padahal, ketika para ulama berfatwa tentang “penyimpangan dan kesalahan” Ihya’ At-Turats ternyata para ulama tersebut juga telah menjelaskan secara rinci bentuk-bentuk penyimpangan serta bukti-bukti yang mendukung pernyataan mereka untuk menentukan sejauh mana “tingkat penyimpangan” yang telah dilakukan oleh Ihya’ At-Turats!! Belum lagi berbagai bukti yang dikumpulkan dan dipublikasikan oleh para ikhwah Salafiyyin mengenai bentuk-bentuk bukti “penyimpangan-penyimpangan” yang dilakukan oleh yayasan ini!
Kenapa saudara-saudara tersebut “begitu ketakutan” untuk melontarkan pertanyaan yang langsung pada inti (baca:tafshil rinci) permasalahan “penyimpangan” Ihya’ At-Turats daripada sekedar berlindung dibalik kata pertanyaan “penyimpangan-penyimpangan” Ihya’ At-Turats?
Kenapa mereka tidak bertanya kepada Syaikh Al-Abbad dengan lebih terus terang, bagaimana hukumnya sebuah yayasan yang mengamalkan bai’at ? Apakah mereka tidak sepakat dengan hal ini?
Kenapa mereka tidak bertanya bahwa Abdurrahman Abdul Khaliq sampai detik ini merupakan mufti bagi mereka yang memiliki pengaruh yang cukup besar serta kedudukan tinggi di sisi Ihya’ At-Turats? Bahwa Abdurrahman Abdul Khaliq tetap menyebarkan pemikiran-pemikiran Ikhwaninya, bergaul dan bergandengan dengan tokoh-tokoh besar Ikhwanul Muslimin? Bahwa Abdurrahman Abdul Khaliq benar-benar tidak menggubris nasehat Syaikh Bin Baz rahimahullah sebagaimana nasehat ini anda nukil sendiri di buku Emas anda? Apakah mereka tidak sepakat dengan hal ini?
Sebagaimana difatwakan oleh Syaikh Muhammad bin Hadi dan Syaikh Muqbil rahimahullah, kenapa mereka tidak menyampaikan kepada para ulama yang dekat dengan mereka bahwa Ihya’ At-Turats benar-benar terbukti telah memecah belah barisan Salafiyyin karena harta yang ditebarkannya? Apakah mereka tidak sepakat dengan hal ini?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats menyeru kepada parlemen dan demokrasi? Apakah karena tidak sepakat dengan pertanyaan ini?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats bekerjasama dakwah dengan Ikhwanul Muslimin? Ataukah “maslahat’ mereka mengingkari kenyataan ini?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats mengajak dan menyeru untuk mendatangi istana-istananya guna menggulingkan dan mencaci penguasanya yang muslim? Ataukah hal ini di sisi mereka hanya sebuah gossip?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats dalam krisis Libanon telah mendukung Hisbusysyaithon Libanon? Apakah mereka juga tidak sependapat?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats sangat getol mempersatukan antara Sunni dengan Syi’ah? Ataukah ini hanya sebuah kedustaan?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats mengakui peras besar Muhammad Surur bagi pembelaannya terhadap urusan-urusan umat? Ataukah mereka tidak sepakat dengan bukti ini?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats sangat berterima kasih atas peran Sayyid Quthb dan tafsir Fi Dzilalil Qur’annya bagi umat?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats sangat berterima kasih atas peran Yusuf Qaradhawi dan majalah Ikhwanul Musliminnya? Ataukah mereka tidak sepakat dengan bukti yang kita hadirkan?
Kenapa mereka tidak langsung bertanya bahwa Ihya’ At-Turats telah menyebarkan pemikiran takfir? Dan berbagai bukti-bukti yang telah dipaparkan oleh para ulama kita.
Dan kenapa mereka tidak menyampaikan semua “penyimpangan” di atas dalam satu paket pertanyaan saja sehingga umat bisa mendapatkan nasehat yang sangat berharga dari para masyayikh mengenai kejahaan Ihya’ At-Turats? Kenapa..? Kalau anda (ma’af) merasa kesulitan untuk membeberkannya beserta bukti-buktinya, insya Allah tidak ada diantara Ahlus Sunnah yang merasa keberatan membantu anda menyodorkan bukti-buktinya!! Tetapi kami percaya bahwa terlalu mudah bagi anda untuk mengumpulkan bukti-bukti kesesatan dan penyimpangan Ihya’ At-Turats yang telah dikumpulkan oleh para ulama dan para penuntut ilmu dari kalanga Salafiyyin.
Tetapi, alangkah “ajaibnya’ bahwa rincian bentuk dan model penyimpangan seperti sebagian contoh di atas hanya dikemas sebagai sebuah “penyimpangan” untuk kemudian disodorkan pertanyaannya kepada ulama. Seberapa tingkat jawaban “penyimpangan” yang dimaukan oleh Firanda cs kepada Syaikh? Silakan anda lihat kembali teks pertanyaan “penyimpangan” Ihya’ At-Turats yang dilontarkannya yang ternyata belum menyentuh “bobot penyimpangan” Ihya’ sama sekali!! Dan alhamdulillah bahwa Syaikh-pun memberikan jawaban sesuai dengan “bobot penyimpangan” itu sendiri. Wallahu a’lam.
2. Syubhat: “Sehingga dalam permasalahan ini tidak boleh dibangun al-wala’ dan al- bara’ di atasnya”
Komentar:
Saudaraku, kenapa Firanda begitu percaya diri menyatakan demikian? Karena sejak awal beliau tidak (berani) atau bahkan menghindar dari membahas dan mendiskusikan “penyimpangan” Ihya’ At-Turats secara tafshil/rinci sebagaimana “bobot penyimpangan” yang dijelaskan oleh para Masyayikh yang mentahdzirnya serta bukti-bukti “penyimpangan” yang dikumpulkan oleh Salafiyyin dari kalangan penuntut ilmu! Apakah para masyayikh dan penuntut ilmu dari kalangan Salafiyyin hanya menyatakan bahwa Ihya’ At-Turats memiliki “kesalahan dan penyimpangan TITIK”? Tidak bukan? Bahkan mereka menjelaskannya secara rinci berikut bukti-buktinya!! Sekarang lihatlah mereka, apakah berani mereka berbicara di mimbar-mimbar dan menulis di artikel-artikelnya secara tafshil betapa “komplit”nya penyimpangan yang dimiliki dan diserukan oleh Ihya’ At-Turats? Betapa “dahsyatnya” seruan “penyimpangan” yang dilakukannya? Tidak sama sekali tidak! Mereka hanya berputar-putar dengan bahasa “bahwa kami tidaklah membela “penyimpangan” Ihya’ At-Turats sebagaimana kami membela harta Ihya’ At-Turats! Kami mengakui “kesalahan-kesalahan” yang dilakukan oleh Ihya’ At-Turats! Atau dengan kalimat pertanyaan, apakah orang/organisasi yang melakukan “penyimpangan” dan memiliki “kesalahan” otomatis menjadikannya divonis keluar dari Ahlus Sunnah dan diterapkan hajr, tabdi’ dst? Dan kalimat-kalimat lain yang sesungguhnya SAMA SEKALI belum menyentuh “penyimpangan” Ihya’ At-Turats itu sendiri!! Maka perhatikanlah “kelihaian” mereka dalam permasalahan ini.
Firanda dan kawan-kawannya “belumlah memiliki keberanian” untuk menerima kenyataan dari fatwa masyayikh jika dirinya dan teman-temannya yang dekat dengan para ulama tersebut bertanya secara tafshil (apalagi menyebutkan secara komplit dan lengkap) “penyimpangan” yang dilakukan oleh Ihya’ At-Turats. Jika mereka belum mengetahuinya maka ini adalah mushibah bagi dirinya dan umaat sementara mereka ini telah begitu semangat membela keabsahan organisasi ini!! Jika mereka telah mengetahui dan tetap menyembunyikannya 9dengan lebih memilih bahasa-bahasa “permukaan” tentang “penyelewengan” Ihya At-Turats, maka ini adalah bentuk pengkhianatan besar terhadap umat!! Sungguh kami sama sekali tidaklah percaya bahwa para ulama mengkategorikan tafshil “penyimpangan” Ihya At-Turats sebagaimana contoh-contoh di atas sebagai suatu bentuk Khilafiyah Ijtihadiyah!! Lalu apa yang diinginkannya dengan menyatakan (dengan semua bukti kesesatan Ihya’ At-Turats) tetap tidak boleh diterapkan Al-Wala’ dan Al-Bara’? Dengan pembelaan-pembelaan anda terhadap Ihya’ At-Turats selama ini bukankah hal ini merupakan bukti “al-wala’” itu sendiri? Sebagaimana peringatan-peringatan atas “tafshil” kesesatan Ihya’ At-Turats yang sampai saat ini terus dilakukan oleh Salafyyin juga merupakan bukti bara’ mereka? Sungguh, bahasa-bahasa mujmal menyikapi “penyelewengan” Ihya’ At-Turats yang selama ini anda lakukan adalah salah satu bentuk pembodohan umat!! Bukankah anda selama ini hanya mengeksploitasi “manfaat harta” Ihya bagi umat dan (mengenai mudharatnya) anda hanya berkomentar singkat bahwa Ihya’ memang benar memiliki “penyimpangan-penyimpangan”? Walaupun dengan terburu-buru anda-pun segera menutupinya dengan berkomentar:Bahkan sebaliknya, justru banyak kemaslahatan yang didapat dengan muamalah dengan yayasan ini” (Lerai…, hal.242)
Dengan kalimat “seindah” ini, andapun merasa sudah melakukan peringatan kepada umat atas bahayanya Ihya’ At-Turats? Allahumma…
3. Syubhat: “manfaat Ihya’ At-Turats lebih besar dibanding madharatnya”
Komentar:
Ini adalah bentuk pernyataan “PD/percaya diri” lainnya sebagai hasil bahasa-bahasa mujmal tentang “penyimpangan” Ihya yang digunakannya!! Apakah yang anda maksudkan dengan “manfaat”nya adalah harta Ihya’ At-Turats yang selama ini ditadah oleh para pasiennya? Kita tanyakan demikian karena secara syar’i, dengan timbangan al-wala wal bara’ maka “tidak ada manfaat apapun” secara manhaji mengenai keberadaan Ihya’ At-Turats ini bagi mereka!! Terlalu banyak dan terlalu parah bukti-bukti kesesatan Ihya’ At-Turats! Secara manhaj mereka tidak mampu mempertahankan kenyataan bahwa “mudharat” penyimpangan Ihya At-Turats (secara tafshil) benar-benar sangat berbahaya bagi umat dari pada “manfaat” harta yang selama ini mereka terima!! Kami tidak mengira jika ada diantara ahlus Sunnah sampai-sampai menyatakan bahwa “manfaat harta” Ihya At-Turats masih jauh lebih besar jika dibandingkan dengan “mudharat kesesatan dan penyimpangan Ihya’ At-Turats”!! Akan lebih aneh lagi jika ada diantara Ahlus Sunnah sampai-sampai menyatakan bahwa secara manhaji, keberadaan Ihya’ At-Turats benar-benar bermanfaat!!
Alangkah anehnya bahwa walaupun Firanda telah bersikeras berupaya meyakinkan kita semua akan kemaslahatan besar jika Salafiyyin mengambil dana dari yayasan “sinterklas” Ihya’ At-Turats, tetapi dirinya sendiri ternyata masih meragukan status kesalafiyyahannya (sebagaimana yang digembar-gemborkan selama ini). Perhatikan keragu-raguannya (justru ketika mengungkapkan manfaat yayasan ini bagi salafiyyin untuk membuktikan tidak terjadinya kemudharatan-kemudharatan saat bermuamalah dengan yayasan semacam Ihya’), Firanda menyebutkan kemaslahatan yang didapat:”Dana tersebut akhirnya tidak tersalurkan kepada ahli bid’ah. Jika dana ini tidak segera diambil dan dimanfaatkan oleh Ahlus Sunnah, sementara para dermawan terus menyalurkan kelebihan harta yang mereka miliki, bisa jadi akhirnya yang memanfaatkan dana tersebut adalah ahli bid’ah, sehingga bid’ahpun semakin berkembang”(Lerai Pertikaian, hal.242)
Kita katakan:”Engkau –wahai Firanda- telah meruntuhkan bangunan yang engkau bangun sendiri ketika berupaya meyakinkan kepada umat bahwa yayasan Ihya’ At-Turots adalah Ahlus Sunnah (dengan rekomendasi Kibar ulama dari buku yang diterbitkan oleh kantor pusat Ihya’ At-Turots). Tidak cukup itu, bahkan engkau nyatakan dengan mantap betapa tidak terbukti kemudharatan-kemudharatan yang dikuatirkan saat bermuamalah dengan yayasan ini. Kalau dirimu yakin benar bahwa yayasan ini adalah yayasan Ahlus Sunnah yang membantu para da’i Salafiyyin dan dakwah Salafiyyah, kenapa dirimu kuatir :” Jika dana ini tidak segera diambil dan dimanfaatkan oleh Ahlus Sunnah…. bisa jadi akhirnya yang memanfaatkan dana tersebut adalah ahli bid’ah, sehingga bid’ahpun semakin berkembang”?! Bukankah sebanyak apapun dana yang berhasil mereka kumpulkan –kalau memang yayasan ini benar-benar yayasan Ahlus Sunnah!- tentu tidak perlu engkau mengkhawatirkan bahwa yayasan itu akan menyalurkan dananya kepada Ahlul Bid’ah sehingga semakin berkembang kebid’ahan?! Dan kalau memang benar yayasan ini adalah yayasan Ahlus Sunnah (sebagaimana perjuanganmu untuk meyakinkannya kepada umat- bukankah tidak terpikir sama sekali (bahkan terbersit setitikpun) bagi Ihya’ untuk menyalurkannya kepada Hizbiyyin?! Membantu dakwah Hizbiyyah mereka?! Kenyataannya?! Bahkan bukti nyata telah mendustakan pernyataanmu ini!!
4. Syubhat: “Orang-orang Ihya’ At-Turats memiliki kedekatan hubungan dan halaqah dengan para Masyayikh Salafiyyin.”
Komentar:
“Dalam sebuah wawancara dengan Majalah al-Furqan dalam bahasa Arab, Syuaib Ahmad dari ‘Jamiat Ahl-i-Hadits’-UK mengatakan bahwasanya merupakan sebuah keharusan untuk bekerjasama dengan Jam’iyyah Ihya Turots Al-Islami dan bahwa manhaj dan aqidah keduanya itu sama!
Ihya’ Turots dan Abdur-Rahman Abdul-Khaliq sudah ditentang oleh banyak penuntut ilmu dan para Syaikh seperti halnya Syaikh Muqbil bin Hadi, Syaikh ‘Ubayd Al-Jabiri, Syaikh Ahmad Subaa’i, Syaikh Muhammad bin Hadi, Syaikh Falah bin Isma’il, Syaikh Yahya Al-Hajuri, Syaikh Muhammad al-Anjari, Syaikh Muhammad al-Wasabi, dan yang lainnya. Beberapa dari rekaman dan artikelnya tersedia di penerbit Salafi. Dan bukti-bukti tentang kesalahan mereka itu sangatlah banyak seperti yang sudah disebutkan oleh saudara-saudara kita diatas dan memang benar kalau para Salafy itu mempunyai bukti dan kebenaran yang jelas.
Seseorang menemui Syaikh Falah bin Isma’il di Birmingham mengenai kelompok tersebut dan berkata:
“Kelompok ini (seperti Ihya’ at-Turots, Ahli-Hadits UK) tidaklah menyimpang karena mereka mempunyai link (hubungan-pent.) dengan banyak penuntut ilmu Salaf!”
Syaikh (Falah bin Isma’il) menjawab (dengan singkat):
“Mengapa anda tidak mengatakan bahwasanya kelompok ini juga mempunyai link, konferensi, kuliah-kuliah, diskusi panel dan masih banyak lagi dengan para ahlul-bid’ah, dengan Syi’ah, dengan Rafidhah, dengan para pemuja golongan Sufi, dengan Ikhwanul Muslimin, dengan Quthbiyyun, dan dengan orang-orang dari ideologi politik yang menyimpang, serta para penganut Marxisme dan penganut aliran yang lainnya?! Mengapa anda mengelak untuk menyatakan hal itu? Apakah mereka salah jika mereka itu berbuat seperti itu juga?”
Saudara kita menjawab: “Ya tentunya begitu”
Sehingga Syaikh-pun menanggapi dengan mengatakan, “Jadi, dimanakah keinginan mereka untuk mengikuti Sunnah dan kecintaan mereka terhadapnya serta kesetiaan mereka?!”
Kami katakan (penyusun): di sini, di negeri ini ada contoh lain yang mirip dengan kejadian di atas dengan “wasilah” yayasan Al-Haramain. Tokoh-tokoh nasional dakwah bijaksana penuh hikmah sekaliber ustad Yazid, Ustad Abdurrahman Tamimi, Ustadz Aunur Rafiq Gresik, Ust. Ahmas Fais, dll berkumpul bareng bersama dengan orang-orang Wahdah Islamiyyah semacam Muhammad Ikhwan, Jefri, Yani dalam acara Daurah Haramain yang mendatangkan Salim Dausari, seorang tokoh hizbi kelas dunia. Bagaimana mungkin “persatuan” seperti ini bisa terjadi? Akan tetapi, Haramain Al-Hizbi telah mewujudkan impian mereka!
Satu contoh lagi, dengan wasilah Al-Sofwa l-Muntada yang salah sati donatur terbesarnya adalah Ihya’ AtTurats- tokoh-tokoh pejuan dakwah Salaf yang bijaksana sekaliber ustadz unur Rafiq dan Ustadz Agus hasan bashari beserta tokoh Nida’ul Fitrhah Surabaya bergabung ke markas besar tokoh besar Ikhwanul Muslimin (bahkan yang paling besar), Mudzakir Arif di pulau Sulawesi sana!!
Jadi wahai ikhwah sekalian, ada “manfaat-manfaat dakwah” yang tidak akan bisa antum realisasikan kecuali antum bergabung menjadi pasiennya Ihya’ At-Turats ataupun yayasan yang sejenis dengannya!! Dan manfat-manfaat dakwah bila bergabung menjadi pasien Ihya’ At-Turats dan sejenisnya, bagi Firanda masih lebih besar kemaslahatannya jika dibandingkan dengan kemudharatan Ihya’ At-Turats! Bukankah perbedaan antara Ustadz Yazid dan kawan-kawannya dengan Mudzakir Arif dan kawan-kawannya hanyalah status “manhaj”nya? Yang satu bermanhaj salafy dan satunya lagi “hanyalah” bermanhaj Ikhwani? Adapun persamaannya? Tidak usah kita ribut terus dengan masalah kecil seperti ini, lemparkan saja bukti ini ke balik punggung-punggung kita karena mereka semua sama-sama menjadi pasien Ihya’ dan sejenisnya! Mari kita bersatu! Siapa yang mau?
5. Syubhat:”mudah-mudahan salafiyyin di negeri ini bisa bersatu lagi, melemparkan “perkara IT” ke belakang punggung-punggung mereka, bukankah masyaikh sudah menunjukkan contoh yang baik dalam masalah ini, nasehat juga sudah tidak terhitung lagi..tinggal kitanya aja!”
Komentar:
Salafiyyin bersatu? Siapa yang tidak menginginkannya? Akan tetapi bersatu dengan sebuah organisasi pengumpul harta yang sudah tersohor kiprah kesesatannya dalam memusuhi dakwah Salafiyyah?
TUJUAN BESAR inilah yang bertahun-tahun mereka (Ihya’ At-Turats) cita-citakan!! Dan TUJUAN BESAR ini telah mulai dipanen hasilnya oleh seorang pemuda yang babak belur karena ulah dustanya sendiri!
Kalau Ihya’ At-Turats memiliki “penyelewengan” bukankah organisasi lain juga memiliki “penyelewengan”? Kalau Ihya memiliki “kesalahan” bukankah kita juga tidak lepas dari “kesalahan”? Bahkan para ulama-pun hanyalah seorang manusia yang tidak ma’shum (sebagaimana pula para shahabat Rasulullah shalallahu ‘alihi wa sallam!pen) bukanlah orang yang terlepas dari kesalahan (sebagaimana sesumbar salah seorang pejabat rendahan Al-Irsyad illegal)!!
Dalam sekejap, bertumpuk-tumpuk bukti tentang parahnya kesesatan dan penyelewengan Ihya’ At-Turats “disulap” menjadi sama sekali tidak ada pengaruh bahayanya bagi umat Islam!!
Akh Abu Sufyan Utsman Bisyir berkata:
Ada sebuah point penting yang perlu diklarifikasi, seperti apa yang sudah ditunjukkan oleh saudara-saudara kita mengenai apa yang telah disebutkan oleh saudara kita Abdulilah yang mengatakan bahwasanya:
Kutipan:
“Mengenai Ihya’ Turots, kami sudah pernah dinasehati oleh Syaikh Ubaid al-Jabiri, Syaikh Rabi’, Syaikh Muhammad al-Banna, Syaikh Muhammad ibn Hadi (dan) Masyayikh Kuwait yang sudah tahu tentang mereka dari pertama kalinya, seperti Syaikh Falah Ismail, Syaikh Muhammad al-Anjari dan Masyayikh lainnya agar meninggalkan mereka dan tidak boleh bekerjasama dengan mereka. Mereka telah membawa yang haq beserta bukti-bukti yang jelas mengenai kelompok yang berdasar atas pemahaman yang salah ini. “
Sekarang ini banyak sekali orang yang mungkin salah paham tentang apa yang diungkapkan oleh Abdulilah di atas dan menganggap bahwa “Masyayikh telah berbicara tentang Ihya’ at-Turots dan membawa bukti-bukti yang jelas untuk menentang mereka, jadi tidaklah perlu membicarakan mereka lagi.”
Inilah diantara syubhat yang sudah ada dan tersebar luas, yang diantaranya (disini di Kuwait) sudah banyak tentang syubhat ini dan akhirnya tersebar begitu pesat dan mengatakan bahwa penyelisihan at-Turots hanyalah merupakan kesalahan dan bukanlah Bid’ah!!??
Dapatkah anda bayangkan bahkan dalam sekejap bahwa semua yang telah kita muat selama ini, Ihya’ at-Turots secara terang terangan mengkritik para pemimpin, mereka berpihak pada Syi’ah Rafidhah dan Ikhwanul-Mujrimin dan bekerja sama dengan mereka, mereka memuji para pemimpin bid’ah terbaik mereka saat sekarang ini (seperti Sayyid Qutb, Muhammad Surur, Ibn Laden dan al-Qaradhawi) dan mereka melanjutkan hubungan mereka dengan ‘Abdur-Rahman ‘Abdul-Khaliq (yang mana Syaikh Muqbil dan Syaikh Falah Isma’il menyatakannya sebagai mubtadi’), apakah semuanya ini merupakan kesalahan biasa??
Lalu, bagaimana tentang (tindakan Ihya’ at-Turots) memecah belah para pengikutnya dan mengambil alih pusat-pusat kegiatan mereka dengan metodologi “membagi dan menaklukkan” dan mengejar kekayaan?? Dan permintaan mereka untuk melakukan petisi dan protes? Apakah semua ini hanyalah kesalahan kecil semata ataukah pembaharuan-pembaharuan (bid’ah-bid’ah) mereka dimana Ulama yang mulia kita telah mengungkapkan dan memperingatkannya?! Bagaimana tentang perbuatan takfirnya terhadap para pemimpin, pembicaraan mereka yang kotor mengenai para Ulama Salaf dan keputusan mereka bahwa Syura merupakan bagian dari Islam? Semua itu kesalahan juga kan??
Begitu juga dengan banyaknya umat yang mengatakan bahwa “Masyayikh telah banyak berbicara tentang Ihya’ at-Turots dan telah membawa bukti-bukti yang jelas untuk menentang mereka, jadi tidak perlu lagi membicarakan mereka” dan syubhat ini dijawab sebagai berikut:
- Jam’iyyah Ihya’ at-Turots belum juga menghentikan kegiatan-kegiatannya hingga hari ini. Mereka terus menyebarluaskan buku-buku ‘Abdur-Rahman ‘Abdul-Khaliq keluar dari Kuwait, seperti di Sudan dimana Syaikh Muhammad al-’Anjari melihatnya sendiri kalau buku-buku itu mencapai setengah trailer banyaknya yang siap untuk didistribusikan! Lihat sajalah dari 10 berita terakhir di majalah Al-Furqan mereka dan anda akan tahu dengan jelas kalau tak satupun yang berubah dengan diri mereka!
- Jam’iyyah Ihya’ at-Turots sekarang ini membuka pusat-pusat kegiatan baru dan mengumpulkan anak-anak muda yang mereka incar di Qatar dan Oman. Baru-baru ini kami memberangkatkan saudara-saudara kami dari Oman ke Kuwait untuk meminta nasehat Syaikh al-’Anjari dan meminta klarifikasi mengenai Turots. Syaikh juga tidak lama kemudian pergi ke Qatar untuk mendatangi salah satu pusat-pusat mereka di sana dan mengklarifikasi tentang kabar tersebut. Jadi, Turots itu belumlah lenyap, begitupun dengan gerakan da’wah mereka! Melainkan mereka masih terus berusaha untuk menyebar ke daerah-daerah yang masih baru! Janganlah anda tertipu dengan orang-orang yang mengaku mengenali mereka. Tetapi, Turots juga masih mencari jalan bersusah payah untuk mengelak dari bukti-bukti yang sudah jelas menentang mereka dan berpura-pura kalau mereka memiliki pemahaman baru (seperti yang sekarang ini mereka menjauhkan diri dari ‘Abdur-Rahman ‘Abdul-Khaliq). Dan Turots masih rela menghabiskan jutaan uangnya tiap tahun untuk mengirimkan “du’at” mereka untuk melakukan dakwah .
- Kemudian, mereka memiliki Lajnah al-Khairiyyah yang berada di tempat-tempat yang berbeda. Contohnya saja Lajnah mereka untuk India yang mencakup India, Pakistan dan Bangladesh. Melalui Lajnah ini, Jam’iyyah Ihya’ at-Turots mendukung Ahlul-Hadits di India dan membangun pusat kegiatan mereka dan masjid-masjid serta menyokong banyak siswa, seperti yang pernah mereka lakukan di kota Malegaon. Seperti halnya tahun lalu, Tariq al-Esa, presiden Ihya’ at-Turots, pergi sendiri kesana guna menghadiri sebuah konferensi.
Mereka juga memiliki banyak hubungan di Sri Lanka yang sudah pernah kita ketahui sebelumnya. http://www.salafitalk.net/st/uploads/AH_FurqanIhyaTurath.jpg
- At-Turots juga memiliki Lajnah-lajnah untuk negara Australia, Amerika dan Eropa dan menyebarluaskan buku-buku mereka di beberapa negara ini. Mereka memiliki lebih dari 20 buku yang sudah diterjemahkan dan diterbitkan (kebanyakan oleh Abdur Rahman ‘Abdul-Khaliq), dan lebih dari 50.000 yang sudah terjual dan didistribusikan. Dua tahun lalu, lajnah ini membawa Abu Muslimah ke Kuwait (Ya, Abu Muslimah dari East Orange, NJ, yang mana Syaikh Rabi’ menyebutnya sebagai pembohong dan hizbi!!)
- Dan tentunya mereka melakukan kegiatannya di Saudi Arabia, seperti menyediakan sejumlah Fulus untuk pelajar-pelajar yang miskin dan tidak mampu di Jam’iyyah di Madinah, tentunya anda akan mendapati beberapa diantara mereka yang tidak akan menentang Jam’iyyah ini dan tentunya tidak mau “merusak dan menentang darah daging sendiri”. Inilah cara mereka dalam menggunakan shadaqah yang mereka kumpulkan dari umat. Kami juga sudah mendengar dari beberapa pelajar Kuwait yang menuntut ilmu di al-Madinah bahkan lebih dari ini.
Dan masih banyak lagi yang bisa disebutkan.
Demikian juga, untuk menolak syubhat ini, kita perhatikan sikap Masyayikh Salafy kita yang tidak henti-hentinya menentang Jam’iyyah Ihya’ at Turots hingga hari ini!! Pembicaraan Syaikh Rabi’ yang memulainya sudah sejak lebih dari 6 bulan yang lalu. Syaikh ‘Ubaid dan Syaikh Muhammad bin Hadi melanjutkannya untuk menentang mereka. Syaikh Thariq as-Subay’i, Syaikh Falah Isma’il, Syaikh Ahmad as-Subay’i dan Syaikh al-’Anjari disini, di Kuwait meneruskan dakwah kepada para umat dan menegaskan tentang isu Turots terhadap pemuda Salafy bahwa kita (telah) menyaksikan betapa banyak dari saudara-saudara kita yang sudah meninggalkan mereka – semoga Allah melindungi mereka dan membalasnya dengan kebaikan. Namun, perlu diketahui bahwa peperangan antara yang Haq dan yang Batil belumlah berhenti sampai disini.
Yang mulia asy-Syaikh ‘Al-Allamah, al-Walid, Syaikh Rabi’ bin Hadi Hafidhahullah menyatakan dengan indah dalam kitabnya Raddu kullil-munkaraat wal-ahwaa’ wal-akhtaa’i manhajun shariih bahwasanya:
Kutipan:
“Sesungguhnya, perjuangan antara Al-Haq melawan kebatilan, juga kebenaran menghadapi kesesatan merupakan sesuatu yang sudah ada dan mengakar sejak zaman dulu dan tidak akan pernah bisa berakhir. Hal itu tidak akan pernah berhenti hingga detik ini dan tidak akan pernah berhenti sampai akhir masa!”
Kemudian, Syaikh melanjutkan bahwa menentang golongan dari orang-orang yang melakukan kebid’ahan (penambahan hal baru –pent.) adalah sebuah kewajiban, pernyataan dari para Salaf mengenai hal itu dan bagaimana orang-orang yang berjuang untuk menentangnya adalah seorang mujahid.
Syaikh Rabi’ berkata:
Kutipan:
“Dan merupakan sebuah kewajiban bagi umat untuk memukul dengan kepalan tangan yang keras terhadap orang-orang yang memiliki pemahaman yang baru dan kejahatan, mereka yang berjalan atas dasar sebuah kesesatan dan kejahatan, merekalah yang menyebabkan kehancuran umat dalam hal Dien (agama) dan dunia.”
Sesungguhnya, Rasulullah Shalallahu ‘alaihi wa Sallam mengajari kita bagaimana memimpin dengan benar dan melarang cara jihad yang keliru. Sehingga Ibn Mas’ud radhiallahu ‘anhu meriwayatkan bahwa Rasulullah Shalallahu ‘alaihi wa Sallam bersabda:
“Tak seorangpun dari kalangan Rasul yang diutus oleh Allah untuk suatu kaum sebelum aku kecuali dia mempunyai seseorang yang dijadikan sebagai tuntunan yang berpegang teguh terhadap Sunnah dan melakukan segala apa yang diperintahkannya. Kemudian, datanglah setelah mereka penerus yang mengatakan apa yang sebenarnya tidak pernah dilakukan dan melakukan apa yang tidak diperintahkan (untuk dilakukan). Jadi, siapapun yang berusaha untuk menentang mereka dengan tangan mereka, merekalah golonganku dan siapa saja yang berusaha menentang mereka dengan lisan mereka, mereka termasuk golonganku dan tidaklah lebih baik dari itu meskipun hanya sekecil biji dari iman.” (HR Muslim. Hal 80)
Dan dari Imam Yahya bin Yahya berkata: “Mempertahankan Sunnah itu lebih baik dari pada membunuh (musuh) dengan pedang.”
Dan Syaikhul-Islam Ibn Taimiyyah berkata: “Siapa saja yang menentang orang-orang yang mempunyai pemahaman yang baru (bid’ah), dia adalah seorang mujahid.”
Dan pemahaman yang sesat itu sudah ada di saat Rasulullah mengatakan bahwa: “Yahudi akan terpecah menjadi 71 golongan dan Nasrani akan terpecah menjadi 72 golongan dan golongan umat (Islam – pent.) akan terpecah menjadi 73 golongan, semuanya masuk neraka kecuali satu.” Mereka mengatakan: Siapakah itu wahai Rasulullah? Beliau berkata: “al-Jama’ah!”
Dan di lain riwayat yang tercantum dalam hadits: “Siapa saja yang mengikuti jalanku dan para shahabatku.”
Dan seperti yang beliau katakan:
“Kalian akan mengikuti jalan-jalan mereka yang datang sebelummu seperti halnya anak panah yang mengikuti anak panah yang lain, seandainya mereka masuk ke dalam lubang biawak, niscaya anda akan memasukinya juga.” Kemudian:
Apakah mereka dari golongan Yahudi dan Nasrani, wahai Rasulullah? Beliau menjawah: “Ya.”
(Syaikh Rabi ) : Begitu banyak yang berkonfrontasi dan menentang golongan-golongan mereka – individu dan jama’ah– para imam yang mempunyai petunjuk ke jalan yang lurus (jauh) dari kegelapan banyaknya pilihan dari Ummah ini. Sehingga mereka menentang kesesatan dan kesalahan pemahaman mereka. Jadi mereka (orang yang memiliki pemahaman bid’ah) tidaklah berasal dari kesalahpahaman ataupun dari keragu-raguan kecuali mereka menolaknya dan menegaskan kesalahannya, dan menegaskan apa yang Haq dengan sebuah klarifikasi yang sudah jelas dan mengikuti Al-Qur’an dan Sunnah untuk menentukan kesalahan dari kesesatan dan kehancurannya serta menunjukkan yang Haq.
Dan sesungguhnya sikap dan jihad mereka dalam menolak penyimpangan dan menjelaskan kondisi orang-orangnya, dan penjelasan (betapa) jauhnya jarak penyelisihan ini dari tuntunan al-Kitab dan as-Sunnah, serta klarifikasi kepemimpinan dari penyelisihan ini serta kepemimpinan orang-orangnya yang menyatakan bahwa merekalah yang mempunyai pemahaman yang baru dan yang membuat pengingkaran atasnya juga telah direkam.
Sungguhpun apa yang mereka perbuat dengan klarifikasi ini berdasar atas nasehat terhadap Allah dan Kitabnya serta Rasulnya dan para pemimpin dari kalangan Muslim juga orang awam, dan perlindungan dari agama mereka di dalam kitab yang tak terhitung jumlahnya, apakah dalam ruang lingkup ‘Aqidah, seperti yang ada dalam kita ‘Aqa’id atau Ahkam, ataupun dalam kitab-kitab Fiqh dan penjelasan dari Hadits, serta periwayatan dalam menyampaikan Sunnah Rasullullah Shalallahu ‘alaihi wa Sallam seperti halnya dalam kitab Rijal dan ‘Illat dan kitab-kitab lainnya yang tak terhingga jumlahnya.
Dan mungkin mengenai satu kesalahan dari 10 Imam yang berbicara tentang kesalahan aqidah misalnya, dan riwayat (hadits) dari 10 Imam. Dan mungkin saja seorang Imam akan memiliki 10 macam pendapat dan seorang dari Ulama akan menentangnya. Sehingga dia akan membantah mereka satu per satu dengan bukti-bukti yang jelas.” ( halaman 24-27)
Dan Syaikh berkata:
Kutipan:
“Dan mungkin saja sebuah kelompok akan memiliki 10 macam pendapat-pendapat baru, sehingga salah satu dari Ulama akan menentang mereka dan menuntaskannya hingga tak satupun dari mereka yang tersisa. Dan mungkin juga banyak dari para Ulama yang akan menentangnya, masing-masing dari mereka akan berusaha keras untuk membantah kesalahan pemahaman mereka, dan masih banyak contoh-contoh yang lainnya.” (halaman 28)
(Berkata Abu Sufyan Becher) :
Jadi benar-benar perhatikanlah manhaj Ahlus-Sunnah, ikhwan! Coba perhatikan bagaimana mereka berusaha untuk menegakkan yang Haq dan menumpas yang batil selain nasehat kepada Allah dan agamaNya! Dan perhatikan dengan baik para Masyayikh yang menolak dengan membicarakan orang-orang yang memiliki pemahaman-pemahaman baru, Turots dan yang lainnya itu, berdasarkan atas bentuk syubhat-syubhat ini. Apakah ini manhaj kita, yang dengannya (kita) harus berdiam diri dan membiarkan mereka melanjutkan ajarannya dengan pemahaman yang salah?!
Demi Allah, ya ikhwan, perang antara yang Haq dan yang Batil belumlah berakhir!!
Jadi anda akan menemukan Salafy yang terus menentang (sebagaimana halnya) Jam’iyyah at-Turots dengan bukti-bukti yang jelas karena salah satu fitnah terbesar yang kita hadapi saat ini adalah percampuran antara kesalahan dan bid’ah dengan Sunnah.
Inilah apa yang ada pada diri kita dengan jalan terus berusaha untuk mengklarifikasi syubhat-syubhat ini dan berharap semuanya akan jelas, dan semua keberhasilan berasal dari Allah.
Kita memohon pada Allah agar menguatkan kita dalam menegakkan kebenaran dan memberikan perlindungan serta menjadikan kita golongan Mujahidin yang membela agama-Nya, juga supaya melindungi kita dari fitnah syubhat ini dan dari mereka yang menyebarkannya.
Al-Hafidh Ibn Thahir al-Maqdisi berkata, ” Saya mendengar Imam, Abu Isma’il ‘Abdullah bin Muhammad al-Ansaari saat beliau berada di Harah berkata:
“Pedang yang ditebaskan ke leherku 5 kali (dan tiap kali darinya) tidaklah berarti apa-apa, ‘Tinggalkanlah madhzab’ ini yang sebenarnya aku takutkan, ‘Tetaplah diam terhadap mereka yang menentang anda ‘. Sehingga aku katakan, ‘Aku tidak akan tinggal diam’.”
[Adab us-Syari’ah (1/207) oleh Ibn Muflih]- (bab XXVI, Salafiyyin Kuwait Bangkit Membongkar…)
6. Syubhat: “Ihya’ At-Turats adalah permasalahan Khilafiyyah Ijtihadiyah”
Komentar:
Dengan beberapa rincian contoh penyimpangan kesesatan Ihya’ At-Turats sebagaimana uraian di atas, kita tanyakan kepada Firanda As-Soronji dan orang-orang yang sejenis dengannya, tunjukkan mana-mana diantara penyimpangan Ihya’ At-Turats tersebut yang dikategorikan para ulama yang “mentazkiyah” Ihya’ At-Turats sebagai bentuk Khilafiyyah Ijtihadiyah? Ataukah kemasan “Khilafiyyah Ijtihadiyyah” anda itu hanya sebuah istilah indah untuk membikin umat terlena akan tetapi –sebenarnya-sama sekali kosong dari kenyataan?
Betapa anehnya, ketika dulu Syaikh Bin Bazz rahimahullah dan Syaikh Abu Bakr Jabir mentazkiyah Jama’ah Tabligh, tidak ada seorangpun diantara para da’i senior ini yang berteriak-teriak tentang syubhat “Khilafiyyah Ijtihadiyah”!! Apa bedanya antara Ihya’ At-Turots dengan Jama’ah Tabligh padahal Jama’ah Tabligh juga ditazkiyah (ketika itu) oleh Kibar Ahlus Sunnah?! Kesesatan tetaplah kesesatan!! Jama’ah Tabligh pun (sebagaimana Ihya’ At-Turots) menggembar-gemborkan diri memiliki sekian banyak jasa kepada umat, meramaikan masjid, menginsyafkan sekian banyak orang!! Bahkan mengIslamkan orang kafir!! Lalu kenapa para da’i senior itu bersikap tidak adil terhadap keduanya?! Satu hal, ada satu perbedaan mendasar diantara sisi-sisi kesamaaan kedua firqah sesat itu, apa? Jama’ah Tabligh tidak memberikan dinar kepada para fuqara wal masakin itu!! Sedangkan Ihya’ At Turats?…
Hal yang aneh lagi adalah bahwa di buku anda, ternyata anda cuma menyebutkan deretan nama-nama para ulama yang telah mentazkiyah Ihya’ At-Turats bahkan ada yang “berulang-ulang” mentazkiyahnya tetapi sama sekali tidak menyebutkan isi tazkiyah itu sendiri!! Bukankah isi fatwa ini sebenarnya yang justru merupakan inti dari “kekuatan” buku anda? Tetapi kenapa anda lewatkan “inti kekuatan” itu begitu saja? Ada apa?
Yang tidak kalah anehnya, sekian banyak manfaat bermuamalah dengan Ihya’ At-Turats anda sebutkan satu persatu, tetapi kenapa isi fatwa para ulama yang mentahdzir “mudharat”nya jika Salafiyyin bermuamalah dengan Ihya’ At-Turats tidak anda cantumkan sama sekali? Apa saja mudharat yayasan ini yang disebutkan oleh para ulama yang mentahdzirnya? Apakah anda “ketakutan” bahwa umat akan dengan begitu mudahnya “mentarjih” dan merujuk pada fatwa para Masyayikh yang mentahdzir Ihya’ At-Turats?
Keanehan demi keanehan isi buku Emas anda telah muncul ke permukaan, belum lagi keanehan ketika anda menyembunyikan fakta rujukan utama anda ternyata tidak lebih dari buku propaganda Ihya’ At-Turats yang diterbitkan di Kantor Pusatnya! Pantas …
7. Syubhat: “Para Masyayikh yang mentazkiyah Ihya’ At-Turats telah mengetahui penyimpangan dan penyelewengan manhajnya secara rinci”
Kita katakan kepada da’i senior Firanda:
”Apakah engkau menemukan manhaj Ihya’ At-Turats pada manhaj Syaikh Abdul ‘Aziz bin Baaz rahimahullah, Syaikh Muhammad bin Shalih al-Utsaimin rahimahullah, Syaikh ‘Abdul Muhsin al-‘Abbad hafizhahullah (ulama senior dan ahli hadits Madinah), Syaikh Shalih Fauzan hafizhahullah, Syaikh ‘Abdul ‘Aziz Alusy Syaikh hafizhahullah (Menteri Agama Kerajaan Arab Saudi saat ini), Syaikh Abdullah bin Mani’ hafizhahullah (anggota Komite Tetap untuk Urusan Riset dan Fatwa), Syaikh DR. Bakr bin ‘Abdillah Abu Zaid hafizhahullah (anggota Komite Tetap untuk Urusan Riset dan Fatwa), Prof.DR. ‘Abdurrazzaq al-‘Abbad al-Badr hafizhahullah, dan Prof.DR. ‘Ali bin Muhammad Nashir Faqihi hafizhahullah, dan lain-lain???!!”
Ingatlah wahai Firanda bahwa nama-nama para Masyayikh di ataslah yang engkau klaim dengan bangganya telah MEREKOMENDASI Ihya’ at-Turots di dalam buku emasmu halaman 224-225, cetakan pertama terbitan Pustaka Cahaya Islam, Depok!!
Saudaraku kaum muslimin, dari awal hingga akhir artikel al-akh Abu Sufyan Utsman Bisyir yang bermukim di Kuwait akan terus antum saksikan bukti-bukti kesesatan Ihya’ at Turots Al-Kuwaiti dan ini hanyalah sebagian kecil bukti kesesatan tersebut (sebagaimana kita –walhamdulillah- telah dan terus mendapatkan kiriman file-file bukti kesesatan Ihya’ at-Turots selain yang ditampilkan oleh al-akh Abu Sufyan Utsman).
Dan di dalam bukunya, Firanda telah berusaha sekuat tenaga untuk meyakinkan pembacanya bahwa para Masyayikh tersebut benar-benar telah mengetahui seluk beluk yayasan ini (termasuk kesesatan-kesesatannya secara rinci!!) untuk kemudian –tetap- mengeluarkan tazkiyahnya terhadap Ihya’ at-Turots!!
Hal-hal yang menguatkan pernyataan di atas, perhatikan tulisannya:
“Disamping itu yayasan ini sangat terkenal dan kiprahnya diketahui oleh banyak orang, maka bagaimana mungkin para ulama tersebut menutup mata dari kesalahan-kesalahannya?!” (Lerai, hal.225).
Dan bahkan sikap baik sangka kita (husnudzon) dan seharusnyalah sikap ini yang mesti kita terapkan kepada para ulama kita bahwa belumlah sampai kepada para Masyayikh tersebut informasi selengkapnya secara rinci dan utuh berbagai kesesatan Ihya’ at- Turots (DAN HAL INI BUKANLAH MERUPAKAN AIB ATAU CELA ATAU BAHKAN TUDUHAN JAHIL TERHADAP PARA ULAMA HAFIDHAHUMULLAHlihat pembahasan yang sangat ilmiyyah artikel yang ditulis oleh ustadz Askari) dan betapa Ihya’ atTurots telah memberikan gambaran-gambaran yang tidak sesuai dengan kenyataan yang ada (sebagaimana penjelasan Syaikh Rabi’ bin Hadi: “[Maka] Inilah data-data yang paling kuat yang menunjukkan bahwa Ihya’ at-Turots tidaklah jujur dalam mengarahkan dirinya kepada manhaj Salafi”)”, bahwa Ihya’ At-Turats telah mendapatkan tazkiyah atas “manhaj tertulis’ yang mereka sodorkan pada ulama kita, kepada sebagian Masyayikh kita sehingga keluarlah fatwa yang mentazkiyah Ihya’ at-Turots (dan perhatikanlah bahwa rujukan utama buku Firanda yang berisi fatwa terhadap Ihya’ at-Turots tersebut diterbitkan oleh Kantor Pusat Ihya’ At-Turots di Qurtuba, Kuwait dan hal ini tidak diungkapkan oleh Firanda!!) ternyata Firanda justru bersikap tidak sepatutnya dengan menafikan kemungkinan tersebut sebagai kemungkinan yang sangat kecil!! Lihat perkataannya:
“Jika ada yang berkata,”Bagaimanapun juga mungkin saja para ulama tersebut tidak tahu”. Jawabnya:Kemungkinan itu memang ada, tetapi sangat kecil, tidak bisa dijadikan pijakan” (Lerai, hal.225)
Selanjutnya Firanda berburuk sangka kepada para ulama kita –dan di sinilah dia terperosok ke dalam lubang jebakan yang digalinya sendiri!!- dengan menyatakan:”Mengapa antum tidak memakai kemungkinan yang sangat jauh lebih besar, yaitu para ulama memang mengetahui kondisi yayasan ini, sebagaimana argumen di atas? Mengapa justru kemungkinan yang sangat kecil yang antum jadikan pijakan? Mungkinkah para ulama mengeluarkan pernyataan tanpa ilmu dan tanpa mengetahui realita?! Bukankah ini termasuk hawa nafsu, karena antum membuang kemungkinan yang sangat besar dan justru memakai kemungkinan yang sangat kecil?! (Lerai, hal.225-226).
Apakah Firanda menyadari kelancangannya yang luar biasa terhadap para ulama yang dia sebutkan sendiri deretan nama-namanya? Dia ingin menegaskan kepada kita semua bahwa para ulama tersebut benar-benar mengetahui kondisi yayasan Ihya’ at-Turots ketika mentazkiyahnya!! Kita tanyakan kepada da’i senior ini dan silakan Lidah Emas Ihya’nya yang memberikan jawabannya!! Apakah para Masyayikh tersebut merekomendasikan gerakan penggulingan kekuasaan sebagaimana yang dipropagandakan oleh Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan keyakinan rusak bahwa semua rezim bangsa Arab tidaklah berlandaskan syari’at (Islam) sebagaimana yang digembar-gemborkan oleh pembesar Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan agar kaum Muslimin datang dan berdemonstrasi kepada para pemimpin Muslimnya sebagaimana seruan pembesar Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan gerakan Ikhwanul Muslimin sebagaimana kemesraan yang dipertontonkan oleh para dedengkot Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan Syi’ah Rafidhah sebagai saudara seagama dan semanhaj sebagaimana propaganda sesat Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan agar kaum Muslimin berperan penuh dalam medan politik Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan Sayyid Quthb dan Tafsir sesatnya sebagaimana yang dilakukan oleh Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan para pemimpin kebid’ahan di masa sekarang ini seperti Muhammad Surur, Bin Laden, al-Qaradhawy, Abdurrahman Abdul Khaliq sebagaimana Ihya’ at-Turots melakukannya??!! Apakah para Masyayikh kita merekomendasikan bai’at bid’ah sebagaimana bai’at Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan kesyahidan bagi para pelaku bom bunuh diri sebagaimana teriakan Ihya’ at-Turots??!! Apakah para Masyayikh kita merekomendasikan untuk menyatukan semua golongan dan pergerakan yang mengatasnamakan Islam dengan mengabaikan manhaj sebagaimana seruan propaganda Ihya’ at-Turots??!! Apakah para Masyayikh mentazkiyah ucapan khabits dari pembesar Ihya’ at-Turots, Dr. Walid at-Tabtaba’i, di halaman depan dari Koran Al-Watn milik warga Kuwait: “…jadi aku berteriak dan kukatakan: ‘Aku adalah orang Sunni dan aku mencintai Syi’ah!’, dan biarlah setiap orang dari golongan Syi’ah berteriak dan menyuarakan: ‘Aku adalah golongan Syi’ah dan juga mencintai Sunni!”. Dan sebaiknya kita ucapkan bersama-sama: ‘Kita semua adalah umat muslim dan kita semua adalah orang Muslim’…”??!!
Apakah ucapan di atas hanya merupakan “penyelewengan” atau “kesalahan” biasa yang tidak memiliki “bobot penyelewengan” luarbiasa?
Maka jawablah dengan kejujuran imanmu wahai Firanda!! Bukankah engkau telah memilih “kemungkinan yang terbesar” dengan berprasangka buruk/su’udzon dan jahat bahwa para ulama tersebut telah mengetahui dan mendapatkan informasi seutuhnya tentang kondisi Jum’iyyah Bid’iyyah ini ketika merekomendasikannya??!!
Kalau engkau jawab bahwa para Masyayikh tidaklah mungkin mentazkiyah semua kejahatan dan kesesatan Ihya’ di atas, maka sesungguhnya engkau telah meruntuhkan “kemungkinan yang sangat jauh lebih besar” yang engkau bangun sendiri di dalam buku Emas Ihya’mu!! Tapi kalau engkau tetap meyakini bahwa para ulama tersebut telah mengetahui dan telah mendapatkan informasi seutuhnya termasuk tentang kesesatan dan kejahatan Ihya’ at-Turots –seperti sebagian contoh di atas- tetapi tetap mentazkiyahnya, maka sesungguhnya engkau sedang bermain-main dengan bara api kebinasaan Engkau telah melakukan tuduhan yang luar biasa keji kepada para ulama!! Engkau tuduh bahwa para ulama tetap mentazkiyah Ihya’ at-Turots walaupun telah benar-benar mengetahui dan mendapatkan informasi secara utuh, lengkap dan rinci berbagai bukti kesesatan dan kejahatannya!!
Jujur saja, apakah kalian yang telah memberikan informasi seutuhnya (termasuk kerusakan dan kebobrokan manhajnya) sehingga kalian begitu yakin 200% (sebagaimana ucapan pendukung Abu salma, si tangga dusta yang babak belur kejatuhan tangga dustanya sendiri:”akhi..abu salma ana dukung 200% usaha antum..”) bahwa para ulama “benar-benar mengetahui hakekat Jum’iyyah Bid’iyyah” karena “yayasan ini sangat terkenal dan kiprahnya diketahui oleh banyak orang?”
Ataukah kalian juga memiliki kepentingan “dinar” yang “sangat jauh lebih besar kemungkinannya” agar para Masyayikh Ahlus Sunnah yang merekomendasikan yayasan ini tetap tidak mengetahui berbagai kesesatan dan kebobrokan manhajnya agar kalian tetap dapat menggunakan “pembenaran tazkiyah mereka” untuk terus menghisap hartanya dan menyesatkan umat?!
Kalau engkau kami tanya, ”Apakah sebab paling utama sikap wala’mu yang sedemikian luar biasa terhadap Ihya’ at Turots dan dakwahnya?”
Tentulah (dengan kejujuranmu) engkau akan menjawab, ”Dinar Ihya’nya”
Dan kalau engkau bertanya kepada kami, “Apakah sebab paling utama sikap bara’mu yang sedemikian luar biasa terhadap Ihya’ at-Turots?”
Tentulah dengan kejujuran kami akan menjawab, “Kesesatannya dan kerusakan Manhajnya”
Manakah yang harus kita utamakan wahai saudaraku? Dinarnya ataukah Manhajnya?
Hanya satu nasehat kami, lemparkan sekarang jugaTopeng Emas Ihya’mu dan biarkan kaum Muslimin leluasa menyaksikan berbagai bukti kesesatannya dan jangan engkau sibuk menciptakan syubhat-syubhat emas imitasinya!! Semoga Allah Ta’ala memberikan hidayahNya kepada kita semua. Amin-peny). (Catatan kaki no.1 bab XXVI, Salafiyyin Kuwait…)
Sesungguhnya, para ulama Ahlus Sunnah bagaikan bintang-bintang di langit yang menjadi pembimbing kita yang memudahkan dalam membantu menentukan arah Kiblat sehingga dengannya kita dapat melaksanakan kewajiban agama dengan benar. Adapun setelah berada di depan Ka’bah? Seawam apapun diri anda!! Apakah anda masih ragu untuk shalat menghadapnya?! Apakah anda masih harus mendongakkan kepala untuk meyakinkan bahwa arah shalat anda sudah benar sementara di depan mata adalah Ka’bah?! Bukti-bukti makar, kesesatan dan kejahatan Ihya’ut Turots telah ada di depan anda, masih pula para da’i senior itu tega mentalbis umat dengan berlindung diri di belakang para ulama kita!!
Maka benarlah apa yang telah dinyatakan oleh Syaikh Ahmad As-Subay’i Al-Kuwaity Hafidhahullah kepada Al-Akh Abdurrahman di Kuwait: ”Kami Kuwaitiyyin lebih tahu tentang Ihya’ut Turots, adapun anda?”
Silakan Firanda As-Soronji dan Abdullah Taslim beserta seluruh kru (baca: tim sukses) Ihya’nya di negeri ini baik yang resmi maupun yang tidak resmi menjawab pertanyaan ahlul bilad tersebut!! Yang jelas, kami akan menjawab, Na’am Kuwaitiyyin lebih tahu tentang mudharat kesesatan Ihya’ At-Turats daripada manfaat yang antum tonjol-tonjolkan!!
Sangat disayangkan, Firanda telah memberikan jawaban (baca:sok tahu!) untuk membantah Masyayikh Kuwait beserta Salafiyyin Kuwait yang merupakan barisan terdepan dalam melawan dan menentang kesesatan Ihya’ At-Turats. Firanda-pun berkata…
8.Syubhat: “Disamping itu yayasan ini sangat terkenal dan kiprahnya diketahui oleh banyak orang, maka bagaimana mungkin para ulama tersebut menutup mata dari kesalahan-kesalahannya?!” (Lerai, hal.225).
“Mungkinkah para ulama (kibar) mengeluarkan pernyataan tanpa ilmu dan tanpa mengetahui realita?! Bukankah ini termasuk mengikuti hawa nafsu?”(Lerai…, hal.225-226).
“Ini mirip dengan cara hizbiyyin dalam menolak fatwa-fatwa para ulama Kibar dengan tuduhan mereka tidak mengetahui fiqhul waqi’, sehingga fatwa mereka mentah, tidak sesuai dengan kenyataan yang ada” (ibid, hal.225).
”Pernyataan ini secara tidak langsung menuduh bahwa para ulama kibar tidak mengetahui fiqhul waqi’ dan tidak tahu medan dakwah..” (ibid, hal.224).
Dan tentu saja Firanda akan menjustifikasi pendapatnya dengan pernyataan:”Jika para ulama kibar yang memberikan rekomendasi saja bisa keliru dan salah, (apalagi) para ulama yang notabene mereka adalah murid-murid para ulama kibar tersebut tentunya kemungkinan untuk salah dan keliru lebih besar lagi”(ibid, hal.234-235).
Komentar:
Tidakkah anda perhatikan wahai saudaraku bahwa buku Firanda ini dalam “dialog-dialog imajinernya” benar-benar mengekspolitasi berbagai “kemungkinan” dan (sama sekali!) tidak menyentuh substansi permasalahan kenapa “ murid-murid ulama kibar” tersebut mentahdzir Ihya’ At-Turots dan apa bukti-bukti nyata (tidak hanya berputar-putar tentang kemungkinan-kemungkinan saja!) yang mendukung sikap dan tahdzir para ulama yang jumlahnya sedikit tersebut sebagaimana sampai saat ini para Masyayikh Salafiyyin di kuwait terus dan terus memperingatkan umat dari kesesatan Ihya’ At-Turats?!
Ustadz Askari berkata:
Maka hal ini telah jelas, sungguh sangat jauh berbeda dengan kaidah yang masyhur di kalangan para ulama, “menghukumi sesuatu adalah cabang dari penggambarannya.” Juga, kaidah “yang mengetahui suatu ilmu adalah hujjah terhadap yang tidak mengetahuinya.” Sebab, bukanlah di antara persyaratan sebagai seorang mujtahid atau mufti adalah mengetahui segala sesuatu yang terjadi di dunia atau dengan ungkapan lain, harus mengetahui sesuatu yang “sangat terkenal kiprahnya dan diketahui oleh banyak orang”. Jangankan seperti Syaikh Bin Baaz atau Ibnu Utsaimin atau yang lainnya dari kalangan para ulama –rahimahumullah- bahkan setingkat Nabi Sulaiman ‘alaihis salaam sekalipun yang memiliki kerajaan yang luas yang meliputi jin, manusia, dan hewan sebagaimana yang Allah Ta’ala firmankan:
“Dan Sulaiman telah mewarisi Daud dan dia berkata: “Hai manusia, kami telah diberi pengertian tentang suara burung dan kami diberi segala sesuatu. Sesungguhnya (semua) ini benar-benar suatu kurnia yang nyata.” Dan dihimpunkan untuk Sulaiman tentaranya dari jin, manusia dan burung lalu mereka itu diatur dengan tertib (dalam barisan). (QS. An-Naml:16-17)
Walaupun beliau memiliki kerajaan yang demikian luas, namun ternyata beliau tidak mengetahui sebuah kerajaan yang “sangat terkenal kiprahnya dan diketahui banyak orang”. Sementara seekor burung Hud-hud yang kecil, yang tentunya jauh lebih rendah kedudukannya dibanding Nabi Sulaiman ‘Alaihissalaam justru memiliki “fiqhul waqi’” tentang kerajaan tersebut. Allah Ta’ala mengisahkan tentang percakapan antara Nabi Sulaiman dengan burung (hud-hud, ed) dalam firman-Nya:
“Dan dia memeriksa burung-burung lalu berkata: “Mengapa aku tidak melihat Hud-hud, apakah dia termasuk yang tidak hadir. Sungguh, aku benar-benar akan mengadzabnya dengan adzab yang keras atau benar-benar menyembelihnya kecuali jika benar-benar dia datang kepadaku dengan alasan yang terang. Maka tidak lama kemudian (datanglah Hud-hud), lalu ia berkata: “Aku telah mengetahui sesuatu yang kamu belum mengetahuinya dan kubawa kepadamu dari negeri Saba’ suatu berita penting yang diyakini. Sesungguhnya aku menjumpai seorang wanita yang memerintah mereka dan dia dianugerahi segala sesuatu serta mempunyai singgasana yang besar. Aku mendapati dia dan kaumnya menyembah matahari, selain Allah dan syetan telah menjadikan mereka memandang indah perbuatan-perbuatan mereka lalu menghalangi mereka dari jalan (Allah), sehingga mereka tidak mendapat petunjuk agar mereka tidak menyembah Allah yang mengeluarkan apa yang terpendam di langit dan di bumi dan yang mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan. Allah, tiada Tuhan yang disembah kecuali Dia, Tuhan yang mempunyai ‘Arsy yang besar.” Berkata Sulaiman: “Akan kami lihat, apa kamu benar ataukah kamu termasuk orang-orang yang berdusta. (QS. An-Naml: 20-27)
Adapun yang menunjukkan bahwa Nabi Sulaiman tidak mengetahui kerajaan tersebut adalah dari dua perkara, yaitu; ucapan Hud-hud, “Aku telah mengetahui sesuatu yang kamu belum mengetahuinya” dan Nabi Sulaiman ‘alaihis salam yang ingin membuktikan kebenaran apa yang diucapkan Hud-hud.
Padahal, bukankah ia (Nabi Sulaiman) punya sebuah kerajaan yang tentunya sangat terkenal kiprahnya dan diketahui banyak orang? Apakah ayat ini tidak cukup bukti bagi orang-orang yang mau berpikir dan tidak mengekang dirinya dengan sikap ta’ashub dan fanatik buta tanpa hujjah?
Bila hal ini telah jelas, maka butuh adanya kerjasama (ta’awun) antara mustafti (yang meminta fatwa, atau yang bertanya) dengan mufti (yang berfatwa), kewajiban bagi mustafti adalah menjelaskan dari berbagai sisi gambaran permasalahan yang akan ditanyakan- baik positif dan maupun negatif – sehingga sesuatu yang ditanya tersebut dapat tergambar dengan jelas bagi seorang mufti. Sebab penggambaran yang keliru dapat menyebabkan fatwa yang keliru, bukan berasal dari keteledoran seorang mujtahid dalam menjawab, namun disebabkan kesalahan atau rekayasa si penanya dalam menggambarkan kondisi yang sebenarnya.
Dengan demikian, apa yang diucapkan oleh Al-Akh Firanda, “Ini mirip dengan cara hizbiyyin dalam menolak fatwa-fatwa para ulama kibar, yaitu dengan tuduhan bahwa mereka tidak mengerti fiqhul waqi’ sehingga fatwa mereka mentah, tidak sesuai dengan kenyataan yang ada”, ini adalah kesalahan dan kecerobohan yang sangat fatal.” (selesai nukilan dari artikel beliau: Ihya’ At-Turats Boneka Abdurrahman Abdul Khaliq)
Setelah menyaksikan berbagai demonstrasi kesesatan yang disuguhkan oleh Ihya’ut Turots ini, masihkah anda terkecoh dengan “kembang gula” Khilafiyyah Ijtihadiyyah yang disebarkan oleh Lidah Emasnya Ihya’ut Turots, da’i senior Firanda As-Soronji dan Abdullah Taslim beserta seluruh kru Ihya’nya di negeri ini??!!
Kita katakan sekali lagi kepada da’i senior Firanda As-Soronji dan Abdullah Taslim: Ambil satu saja dari sekian sampel kesesatan Ihya’ ut Turots yang ditampilkan dalam artikel ini dan tunjukkan kepada umat bahwa hal tersebut adalah benar-benar Khilafiyyah Ijtihadiyyah yang tidak boleh padanya diterapkan kaidah al-wala’ wal bara’!! Syi’ah Rafidhahkah? Demonstrasi dan penggulingan kekuasaan? Bai’at Ihya’? Koalisi dan aliansi dengan Ikhwanul Mujrimin seperti yang dipertontonkan oleh saudara-saudaramu di negeri ini?! Atau…..engkau tidak lebih dari seorang pendusta besar yang berupaya menutup-nutupi kesesatan Ihya’ ut Turots dari pandangan umat?! Sungguh kami yang miskin ini benar-benar belum mengetahui siapakah diantara para Masyayikh yang namanya berderet rapi di buku Emas Imitasi Ihya’mu itu yang berpandangan bahwa sebagian kecil poin-poin kesesatan Ihya’ ut Turots di artikel ini telah mereka klasifikasikan sebagai permasalahan Khilafiyyah Ijtihadiyah!! Bisakah engkau menyebutkannya??!! Allahu yahdik!
Sesungguhnyalah bahwa engkau –wahai Firanda- terlalu memandang remeh terhadap para ulama yang jumlahnya lebih sedikit, bukan paling senior, yang notabene adalah muridmurid dari ulama kibar- yang mentahdzir Ihya’ ut Turots dan memperingatkan umat atas kesesatan yang mereka sebarkan di muka bumi!! Engkau telah luput untuk mengantisipasi bahwa ternyata kesesatan-kesesatan Ihya’ ut Turots benar-benar terdokumentasikan dengan sangat baik dan rapi!! Apakah engkau mampu mendustakannya?!
Saudaraku, apakah antum sekalian masih ingat dengan “kalimat indah nan tepat” al-akh Utsman bin William Bisyir tentang para “fuqara’ wal masakin” di Madinah?
“Dan…. tentunya kalian akan mendapati beberapa diantara mereka tidak akan menentang Jam’iyyah ini dan tentunya juga “tidak mau merusak dan menentang darah dagingnya sendiri”. Inilah cara mereka dalam menggunakan shadaqah yang mereka kumpulkan dari umat.”
Bagaimana mungkin Firanda merusak dan menentang darah dagingnya sendiri sementara dirinya dibesarkan dan dididik oleh ma’had Jamilurrahman yang notabene adalah salah satu pasien Ihya’ At-Turats?
Wallahul Musta’an.
Hamba Allah yang selalu mengharapkan ampunan-Nya,
(Abdul Hadi)


DEPAN

NEXT>

.

Lagi-Lagi Wahabi-Salafy Meresahkan Umat ; PBNU Peringatkan Kelompok Islam yang Merebut Masjid NU

PBNU Peringatkan Kelompok Islam yang Merebut Masjid NU
Senin, 4 Juni 2007 14:00

Malang, NU Online
Pengurus Besar Nahdlatul Ulama (PBNU) memperingatkan kepada kelompok Islam garis keras yang “gemar” mengambilalih masjid dan mushola yang didirikan warga NU. Pengambilalihan masjid dan mushola NU itu berbahaya karena bisa memicu konflik di kalangan umat Islam.

Demikian ditegaskan Ketua Umum PBNU KH Hasyim Muzadi pada silaturrahim antar-Pengurus Ranting NU, Majelis Wakil Cabang NU dan Pengurus Cabang NU se-Malang Raya dan Pasuruan, di Pondok Pesantren Al-Hikam, Malang, Jawa Timur, Ahad (3/6) kemarin.

Menurut Hasyim, selama ini dua organisasi kemasyarakatan Islam besar di Indonesia, yakni NU dan Muhammadiyah, selalu berupaya menjaga hubungan baik. Hal itu dilakukan, jelas demi menjaga persaudaraan dan persatuan di kalangan umat Islam. NU dan Muhammadiyah, katanya, selalu saling menghargai dan menghormati.

“Sebab, kalau umat Islam sudah berbenturan, saling bertentangan, terjadi konflik, saya yakin, kekuatan luar akan masuk,” terang Presiden World Conference on Religions for Peace itu.

Karena itu, ia berharap hubungan baik antar-umat Islam di Indonesia selama ini, tak diganggu oleh kemunculan kelompok dan gerakan Islam garis keras tersebut, apalagi dengan mengambilalih masjid dan mushola NU.

“Banyak masjid dan mushola NU yang direbut mereka. Istilahnya, mereka tidak bisa membangun masjid sendiri, bisanya cuma merebut masjid milik orang lain. Ingin enaknya sendiri,” ujar Sekretaris Jenderal International Conference of Islamic Scholars itu.

Di sisi lain, ia juga mempertanyakan konsep Khilafah Islamiyah (Pemeritahan Islam) yang selalu diprogandakan oleh kelompok dan gerakan Islam garis keras itu. “Padahal, di Timur Tengah sendiri, yang notabene menjadi pusat Islam, Khilafah Islamiyah itu sudah tidak ada,” tandasnya.

Meski demikian, PBNU tetap melarang penggunaan kekuatan massa untuk mencegah gerakan mereka. Sebab dampaknya akan besar dan kerugian yang ditanggung tidaklah sedikit. “Kekerasan itu sangat gampang dipakai luar Islam untuk menjelekkan umat Islam,” tegasnya.

Hasyim mengajak kepada seluruh warga NU untuk kembali menjadi warga NU yang utuh. Sebab, katanya, NU sudah memiliki metode berpikir, cara dakwah maupun cara berpolitik yang baik.

“Semua sudah ada. NU sudah mempunyai elemen-elemen yang lengkap untuk menyelamatkan orang di dunia dan akhirat. Sangat mungkin elemen-elemen NU itu bisa untuk menyembuhkan luka Indonesia,” tegas Hasyim. (sbh/rif)

_______________

Berita Terkait tentang pengambil-alihan masjid-masjid NU oleh “Wahabi-Salafy” -kaum yang sok paling benar sendiri, dan hobi mensesatkan umat Islam lain- silahkan mengklik tautan-tautan dibawah ini (dari NU Online)

  • Masjid Nahdliyin Perlu Diberi Tanda NU

  • NU Berbasis Masjid Cegah Pengambilalihan Masjid NU

  • Tiga Masjid NU di Banyuwangi Sudah Diambilalih Kelompok Lain

  • Masdar: Masjid-masjid NU Harus Dipertahankan

  • Rebut Kembali Masjid Nahdliyyin, LDNU Kumpulkan Majelis Ta’lim se-Jabotabek

  • Masdar: NU Dalam Bahaya

  • Dianggap Sesat, Masjid-masjid NU Diambilalih

  • Hasyim Imbau Takmir Masjid NU Waspada

    ________________

    Sumber: NU online

            •


DEPAN

NEXT>

.

Membongkar Syubhat Kaum Mujassimah

Di tengah-tengah dunia pemikiran kaum Muslimin di masa silam pernah muncul sekelompok orang yang meyakini konsep Tajsîm dan Tasybîh, bahwa Allah SWT itu berpostur, bertempat pada tempat tertentu, dan menetapkan bagi Allah SWT berbagai konsekuensi fisik, seperti bergerak, diam dll.

Munculnya pola pandan menyimpang seperti itu, akibat dari syubhat-syubhat (bukan dalil) yang meracuni pikirang mereka. Syubhat-syubhat itu berupa beberapa dzahir ayat (yang tentunya maksudnya bukan seperti pengertian dangkal yang mereka fahami) atau adanya beberapa hadis (baik shahih maupun bukan) atau beberepa pernyataan Salaf (sahabat dan tokoh-tokoh ulama generesi tiga pertama).

Ciri paling menonjol pada pola pandang kelompok ini adalah pengingkarannya terhadap penggunaan majâz dalam bahasa Arab, dan kecenderungannya menerima dan berpegang pada riwayat yang mengesankan (bahkan menunjukkan) tajsîm dan menutup mata dari riwayat yang mensucikan Allah dari penyerupaan dengan hamba-Nya.

Dalam kesempatan sebelumnya: Sekte Wahhabiyah Pewaris Mazhab Mujassimah telah kami paparkan masalah dan kami buktikn bagiamana kecenderungan memihak kepadda hadis-hadis yang menunjukkan tajsim telah membuat mereka menutup mata dari riwayat lain dalam hadis yang sama yang mensucikan Allah SWT. kini saya ajak para pembaca setia Abu Salafy menyaksikan langsung dominasi kecendreungan tersebut.

Dalam pembuktian bahwa Allah SWT berada/bersemayma di atas langit, kaum Mujassimah (yang sekerang lebih diwakili oleh kelompok Salafy/Wahhabi, seperti didemonstrasikan oleh Syeikh Wahhabi; Nâshiruddîn al Albani dalam Mukhtashar al Uluw dan Syeikh as Sabt dalam kitab Ar Rahmân ’Alâ al Asryi Istawâ) membawakan beberapa hadis, sebagiannya shahih sanadnya, sementara sebagian lainnya cacat secara kualitas sanadnya (walaupun oleh sebagian Mujassimah Modern disulap menjadi hadis shahih).

Adapun hadis-hadis yang shahih sanadnya tidak jarang mereka salah dalam memaknainya, akibat terpesonanya hati dan pikiran mereka kepada syubhat konsep Tajsîm dan Tasybîh.

Untuk lebih jelasnya mari kita ikuti istidlâlh/upaya pengajuan dalil oleh mereka.

Hadis Pertama:

أَلاَ تَأْمَنُونِى وَأَنَا أَمِينُ مَنْ فِى السَّمَاءِ ، يَأْتِينِى خَبَرُ السَّمَاءِ صَبَاحًا وَمَسَاءً

“Tidaklah kalian percaya padaku, padahal aku ini kepercayaan yang dilangit, dimana khabar datang kepadaku pada pagi dan sore hari” (HR. Bukhari dan Muslim)

Jawab:

Abu salafy berkata:

Setiap ayat/hadis yang menyebut kata: مَنْ فِى السَّمَاءuntuk Allah SWT maka yang dimaksud dalam bahara orang-orang Arab (yang Al Qur’an diturunkan dengan bahasa mereka) adalah makna majâzi, yaitu keagungan, kemuliaan dan ketinggian maknawi, bukan ketinggain hissi (material).

Seorang pujangga Arab klasik bersyair:

علونا السماءَ مَجْد ُنا وجدودُنا*** و إِنَّا لنبغِي فوق ذلك مظهرا

Kami menaiki langit, kejayaan daan moyang kami*** dan kami menginginkan kemenangan di atas itu.

Jelas sekali bahwa yang dimaksdu menaiki/meningggii langit bukan langit fisik di atas kita itu, akan tetapi langit kemuliaan dan keagungan.

Demikianlah yang dimaksud dalam setiap nash yang datang dengan redaksi: مَنْ فِى السَّمَاء (andai ia shahih tentunya). Hal demikian dikarenakan dasar-dasar yang pasti dalam al Qur’an dan as Sunnah shahihah yang mengharuskan kita mensucikan Allah SWT dari bersemayam, bersentuhan dan bertempat di atas langit ata di atas bumi /bertempat pada makhluk-Nya.

Hadis di atas dalam riwayat Bukhari& Muslim, telah mengalami “olah kata” oleh perawi. Artinya si perawi meriwayatkannya dengan makna saja, ia tidak menghadirkan redaksi sebenarnya. Akan tetapi seperti telah saya singgung, kaum Mujassimah lebih cenderung membuka mata mereka ke aarah hadis di atas ketimbang membuka mata mereka terhadap riwayat lain dari hadis ini yang juga diriwayatkan Imam Bukhari. Untuk riwayat-riwayat yang tidak bersejalan dengan pikiran Tajsim mereka, mereka menutup mata dan telinga mereka, seperti pada kasus hadis Jâriyah yang telah lewat kami bicarakan.

Coba perhatikan, dalam Shahih Bukhari dan Muslim terdapat banyak redaksi periwayatan hadis di atas yang tersebar di beberapa tempat, akan tetapi tidak memuat kata: مَنْ فِى السَّمَاء yangb tentunya tidak akan membantu kaum Mujassimah, karenanya hadis itu tidak pernah mereka gubris.

Perhatikan hadis di bawah ini:

فَمن يُطيعُ اللهَ إذا عصيْتُهُ، فَيَأْمَنُنِي على أهلِ الأرضِ ولا تَأْمَنُونِى؟!

“Siapakah yang mena’ati Allah jika aku (Nabi saw.) menentaangnya?! Dia (Allah) mempercayaiku untuk mengurus penduduk bumi sedangkan kalian tidak mempercayaiku?!”

coba perhatikan radaksi hadis di atas lalu bandingkan dengan radaksi hadis sebelumnya yang juga diriwayatkaan Bukhari!

Al Hâfidz Ibnu Hajar al Asqllani mengomentari hadis tersebut dengan kata-katanya, “Nanti akan dibicarakan makna sabda: مَنْ فِى السَّمَاء pada Kitab at Tauhid.

Kemudian seperti beliau janjikan, beliau menguraikan makna kata tersebut:

“Al Kirmâni berkata, ‘Sabda: مَنْ فِى السَّمَاءmakna dzâhirnya jelas bukan yang dimaksudkan, sebab Allah Maha Suci dari bertempat di sebuah tempat, akan tetapi, karena sisi atas adalah sisi termulia di banding sisi-sisi lainnya, maka ia disandarkan kepada-Nya sebagai isyarat akan ketinggian Dzat dan sifat-Nya.’ Dan seperti inilah para ulama selainya menjawan/menerangkan setiap kata yang datang dalam nash yang menyebut kata atas dan semisalnya.” (Fathu al Bâri,28/193)

Abu Salaafy berkata: Andai seorang mau merenungkan dan meresapi keterangan di atas pasti ia akann selaamat dari syubhat kaum Mujassimah dan pemuja riwayat yang belum pasti; al hasyawiyah.

Jadi para ulama telah memaknai hadis-hadis yang memuat redaksi yang mengesankan keberadaan Allah SWT di sebuah tempat dengan pemaknaan yang sesuai dengan Kemaha Sucian dan Kemaha Agungan Allah SWT.

Akan tetapi sepeti berulang saya katakana, kaum Mujassimah dan mereka yang tertipu oleh syubhat kaum Mujasimah lebih tertarik mengedepankan hadis-hadis dengan redaksi yang mendukung konsep dan pandangan Tajsîm yang mereka yakini, walaupun mereka enggan disebut sebagai Pewaris Mazhab Mujassimah!


DEPAN

NEXT>

.

Mengapa Mereka Enggan Disebut Wahhabi

Bantahan Abu Salafy Atas Artikel Blog muwahiid.wordpress.com:

Siapakah Wahhabi? (1)

Mengapa Mereka Enggan Disebut Wahhâbi?

Sering kita dengar atau baca, kebanyakan penganut sekte bentukan Muhammad ibn Abdil Wahhâb merasa begitu gusar disebut sebagai kaum Wahhâbi alias bermadzhab Wahhâbi, seperti yang ditampakkan juga oleh seorang Misionaris Wahhabiyah bernama -Al-Ustadz Ruwaifi’ bin Sulaimi Lc -(lihat tulisannya dibawah dan disini)-, sementara kalimat/istilah/penyebutan itu tidak mengandung konotasi pujian atau celaan. Ia bukan celaan, andai mereka mengku bahwa apa yang mereka anut itu adalah sebuah mazhab. Sebab sebuah mazhab yang ditegakkan di atas dalil-dalil yang shahihah tidak akan dicemari dengan nama baru yang disandangnya atau penamaan baru yang disematkan orang kepadanya!

Saya benar-benar terheran-heran terhadap para muqallidin (yang hanya pandai bertaqlid buta, tanpa kefahaman, namun tidak pernah mau mengakuinya) yang tak henti-hentinya menampakkan kegusaran mereka dan mengeluhkan bahwa istilah Wahhâbi itu sengaja digelindingkan “musuh-musuh da’wah” dengan konotasi mengejek, sementara itu perlu mereka sadari bahwa penamaan itu di luar area pertikaian. Ini yang pertama.

Kedua, berapa banyak ulama Wahhâbi sendiri menerima dengan lapang dada penamaan itu. Mereka tidak malu-malu atau enggan menyebut diri mereka sebagai Wahhâbi, bahkan sebagian mereka menulis buku atau risalah bertemakan Akidah Wahhâbiyah. Itu semua tidak semestinya dirisaukan.

Di antara ulama Wahhâbi yang menggunakan istilah atau menamakan aliran/mazhab mereka dengan nama Wahhâbi adalah Sulaiman ibn Sahmân, dan sebelumnya Muhammad ibn Abdil Lathîf. Baca kitab ad-Durar as Saniyyah,8/433, serta masih banyak lainnya. Demikian juga para pembela Wahhâbi, seperti Syeikh Hamid al Faqi, Muhammad Rasyid Ridha, Abdullah al Qashîmi, Sulaiman ad Dukhayyil, Ahmad ibn Hajar Abu Thâmi, Mas’ud an Nadawi, Ibrahim ibn Ubaid –penulis kitab at Tadzkirah- dan banyak lagi selain mereka. Mereka semua menggunakan istilah atau nama tersebut untuk merujuk kepada aliran yang dibawa Muhammad ibn Abdil Wahhâb at Tamimi an Najdi. Kendati Syeikh Hamid al Faqi terkesan meragukan i’tikad baik mereka yang menggunakan nama itu dan ia mengusulkan lebih tepatnya ajakan Muhammad ibn Abdil Wahhâb itu dinamai dengan Da’wah Muhammadiyah mengingat nama pendirinya adalah Muhammad bukan Abdul Wahhâb! Dan sikap ini diikuti oleh sebagian Misinioris dan jugu da’wah serta aktifis sekte ini, seperti Shaleh ibn Fauzân ketika ia mengecam Abu Zuhrah dan lainnya.

Tuntutan Syeikh Fauzân dan Hamid al Faqi agar nama Wahhâbi dijauhkan dari penggunaan dan sebagai gantinya nama Da’wah Muhammadiyah mengingat pendiri sekte ini adalah Muhammad adalah tuntutan yang aneh bin ajaib, dengan satu alasan yang sederhana, yaitu bahwa kebanyakan mazhab-mazhab yang ada di kalangan kaum Muslimin tidak dinisbatkan kepada nama pendirinya, akan tetapi dinisbatkan kepada nama ayah-ayah atau kakek-kakek mereka.

Mazhab Hanbali misalnya, dinisbatkan kepada kakek Imam Ahmad, sebab nama beliau adalah Ahmad ibn Muhammad ibn Hanbal. Sementara itu syeikh Fauzân dan al Faqi serta para penganut Wahhâbi tidak sediktpun memprotes penamaan tersebut, mereka tidak mengatakan bahwa mazhab Imam Ahmad itu seharusnya dinamakan dengan nama Mazhab Ahmadi!

Begitu juga dengan Mazhab Syafi’i, ia dinisbatkan kepada Syafi’ -kakek keempat Imam Syafi’i -sebab nama lengkap beliau adalah Muhammad ibn Idris ibn Abbas ibn Utsman ibn Syafi’. Lalu mengapa mereka tidak memprotesnya dengan mengatakan penamaan itu tidak benar, sebab nama pendiri mazhab itu adalah Muhammad, jadi penamaan yang tepat adalah Mazhab Muhammadi!

Begitu juga dengan Mazhab Hanafi, ia dinisbatkan kepada Abu Hanifah, sementara Hanifah itu sendiri bukan nama pendirinya, nama pendirinya adalah Nu’mân ibn Tsabit.

Hal yang sama kita jumpai dalam penamaan Mazhab Teoloqi/Kalam Asy’ari, para penganut mazhab tersebut dipanggil dengan nama Asyâ’irah (bentuk jamak Asy’ari) dengan dinisbatkan kepada Abu al Hasan al Asy’ari, sementaa nama Asy’ar adalah nama kakek Abu al Hasan yang kesekian sejak masa jahilah sebelum kedatangan Islam yang menjadi moyang bani Asya’irah, yaitu Asy’ar ibn Adad ibn Zaid ibn Yasyjab ibn Arîb ibn Zaid ibn kahlan ibn Saba’. Dapat kita perhatikan bahwa antara Abu al Hasan –pendiri mazhab- dan Asy’ar terdapat puluhan ayah… begitu pula dengan Mazhab Ibadhiyah –salah satu sekte Khawarij yang masih eksis hingga sekarang- ia dinisbatkan kepada Abdullah ibn Ibâdh…. Dan begitu seterusnya. Anda tidak akan menemukan sebuah mazhab yang dinamai dengan nama pendirinya kecuali sangat sedikit sekali, seperti Mazhab Maliki yang dinisbatkan kepada Imam Malik ibn Anas, atau Mazhab Zaidiyah yang dinisbatkan kepada Imam Zaid ibn Ali ibn Husain ibn Ali ibn Abi Thalib ra. atau Mazhab Ja’fariyah yang dinisbatkan kepada Imam Ja’far ibn Muhammad ibn Ali ibn Husain ibn Abi Thalib ra. (imam keenam mereka).

Jadi ringkas kata, mereka yang menisbatkan Mazhab Syeikh Muhammad ibn Abdil Wahhâbi dengan menyebut Mazhab Wahhâbi tidak lebih dekat kepada kebenaran dibanding mereka yang menamakan para pengkiut Imam Ahmad ibn Muhammad ibn Hanbal dengan nama al- Hanabilah (bentuk jamak kata Hanbali)!!

Selain itu, sering kita saksikan bahwa para Wahhâbiyun dengan seenaknya sendiri menyebut kelompok-kelompok tertentu dengan sebutan dan gelar dengan kesan kental mengejek, seperti al Jâmiyyîn, Al Bâziyyîn, al Quthbiyyîn, al Bannaiyyîn, al Albâniyyîn, al-Sururiyyin dan lain-lain.

Bahkan yang mengherankan ialah ternyata Shaleh ibn Fazân –yang keberatan digunakannya istilah Wahhabi- ternyata dengan serampangan menggunakan istilah Surûriyah untuk pengikut Muhammad ibn Surûr ibn Nâyif ibn Zainal Âbidîn. Mengapa ia tidak menamainya dengan nama Muhammadiyah/Muhammadi mengingat pendirinya/pimpinan kelompok itu bernama Muhammad dan bukan Surûr?!!

Namun, apa hendak dikata, kaum Wahhâbiyah tidak pernah ingin dibatasi dengan aturan main dan etika dalam berkomunikasi! Apa yang mau mereka lakukan, ya mereka lakukan, jangan ada yang menanyakan mengapa? “Dia tidak ditanya tentang apa yang diperbuat-Nya dan merekalah yang akan ditanyai.” (QS.21[Al Anbiyâ’];23)

Atau jangan-jangan keberatan mereka atas penamaan/penisbatan itu sebenarnya bersifat politis dan demi kepentingan “Da’wah Pemurnian Tauhidi ala mereka”, agar kaum awam tidak lagi mengingat potret kelam pendiri sekte Mazhab ini yang akrab dengan doktrin pengafiran dan pencucuran darah-darah suci kaum Muslimin lain selain pengikut mazhabnya, sebab kalau mereka menyadari hal itu pasti mereka akan merasa jijik terhadapnya! Bisa jadi itulah alasan hakiki dibalik keberatan itu, namum kami tidak ingin bersepekulasi atau sû’dzdzan, mungkin ada alasan lain yang luhur. Wallahu A’lam.

Siapakah Wahhabi?

Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc

Selubung Makar di Balik Julukan Wahhabi

Di negeri kita bahkan hampir di seluruh dunia Islam, ada sebuah fenomena ‘timpang’ dan penilaian ‘miring’ terhadap dakwah tauhid yang dilakukan Asy-Syaikh Muhammad bin Abdul Wahhab At-Tamimi An-Najdi rahimahullahu[1]. Julukan Wahhabi pun dimunculkan, tak lain tujuannya adalah untuk menjauhkan umat darinya. Dari manakah julukan itu? Siapa pelopornya? Dan apa rahasia di balik itu semua …?

Dan ternyata, memunculkan istilah ‘Wahhabi’ sebagai julukan bagi pengikut dakwah Asy-Syaikh Muhammad bin Abdul Wahhab, merupakan trik sukses mereka untuk menghempaskan kepercayaan umat kepada dakwah tauhid tersebut. Padahal, istilah ‘Wahhabi’ itu sendiri merupakan penisbatan yang tidak sesuai dengan kaidah bahasa Arab. Asy-Syaikh Abdul ‘Aziz bin Baz berkata: “Penisbatan (Wahhabi -pen) tersebut tidak sesuai dengan kaidah bahasa Arab. Semestinya bentuk penisbatannya adalah ‘Muhammadiyyah’, karena sang pengemban dan pelaku dakwah tersebut adalah Muhammad, bukan ayahnya yang bernama Abdul Wahhab.” (Lihat Imam wa Amir wa Da’watun Likullil ‘Ushur, hal. 162) Tak cukup sampai di situ. Fitnah, tuduhan dusta, isu negatif dan sejenisnya menjadi sejoli bagi julukan keji tersebut. Tak ayal, yang lahir adalah ‘potret’ buruk dan keji tentang dakwah Asy-Syaikh Muhammad bin Abdul Wahhab, yang tak sesuai dengan realitanya. Sehingga istilah Wahhabi nyaris menjadi momok dan monster yang mengerikan bagi umat. Fenomena timpang ini, menuntut kita untuk jeli dalam menerima informasi. Terlebih ketika narasumbernya adalah orang kafir, munafik, atau ahlul bid’ah. Agar kita tidak dijadikan bulan-bulanan oleh kejamnya informasi orang-orang yang tidak bertanggung jawab itu. Meluruskan Tuduhan Miring tentang Wahhabi

Abu Salafy berkata:

Lihatlah kenaifan cara berfikir pimpinan tertinggi Seke Wahhabiyah Ben Baz di atas. dan apa yang kami tulis rasanya sudah cukup untuk membuktikan kenaifan dan kesalahannya.

Dan untuk meraih simpati Umat Islam, ia mengaitkan kesinisan terhadap Wahhabyiah adalah hasil trik sukses musuh-musuh Islam! Bukan karena doqma-doqma konyol Sekte Wahhabiyah sendiri!


DEPAN

NEXT>

.

Mengenal Para (Amir) Pemimpin Wahabi …!

Amir Saud al-Faisal, menlu Dinasti al-Saud al-Wahabi dengan Menlu AS Condoleeza Rice, Sang Amir lagi khusyuk mendengarkan wejangan menlu sang bos (AS) agar Saudi bertemu langsung dengan Israel. Berita tentang hal tersebut dalam bahasa Inggris silahkan klik disini “Riyad Gives Talk With Israel Cautious Welcome”

Sementara itu………..

Amir Bandar bin Sulthan, lagi asyik berbincang-bincang dengan sang tuan Mr. George Bush.

Berita tentang Amir Bandar bin Sulthan al-Wahabi silahkan klik disini “Bandar Bin Sulthan The Mother of All Scandals”


DEPAN

NEXT>

.

Metode Dasar Pemahaman Islam Kaffah

Kenaifan Metodelogi Islam Ala Wahabiyah

Banyak sekali kesalahan pemahaman terhadap ajaran Islam mulia yang kemudian di atas namakan Islam itu sendiri, sehingga wajah cemerlang Islam tercoreng olehnya. Penyimpangan dan kekeliruan dalam memahami ajaran Islam dari sumber utamanya; Al Qur’an dan Sunnah Shahihah akibat dari kesalahan metode pengkajian adalah penyebab utamanya. Salah satu contoh dari penyimpangan pemahaman ajaran Islam akibat kesalahan metode dasar itu tercermin dengan kentalnya pada pemahan Islam ala Wahhabiyah yang kebanyakan doktrin dan metodenya diadopsi dari metode Madrasah pemikiran Ibnu Tamiyah.

Karenanya, untuk meluruskan kesalahan pemahaman Islam ala Wahhabiyah kita perlu menperhatikan dasar-dasar yang benar dan komprehensif tentang metode pemahan Islam.

Dasar Pertama:

Hukum-hukum Syari’at Islam ada yang bersifat dharûriy (pasti) seperti wajibnya shalat, puasa dan haramnya berzina, mengkonsumsi khamr dan berbohong. Semua itu tidak perlu bersusah menegakkan dalil tentangnya dan tidak ada ruang untuk berijtihad untuk menyalainya dan barang siapa yang mengingkarinya setelah tegak bukti maka ia dihukum keluar dari Islam.

Dan ada pula yang bersifat nadzari atau untuk menetapkannya dibutuhkan olah pikir dan meneliti dalil tentangnya, seperti apakah amal perbuatan hamba itu diciptakan Allah sementara hamba hanya berperang memiliki kasb, apakah sifat Allah itu ‘ainu Dzat atau bukan, dan apakah Kalam Allah itu bersifat kalam nafsiy serta apakah Allah dapat dilihat di akhirat atau tidak dan apakah imamah itu ditetapkan berdasarkan nash atau berdasarkan syurâ (baiat), dll. contoh-contoh di atas terkait dengan akidah, ushûl, adapun yang terkait dengan hukum syari’at/fikih ialah seperti hukum syak/ragu dalam shalat apakah membatalkan atau tidak, bagaimana hukum mendirikan bangunan di atas atau di sampin kuburan, hukum halal yang tidak ada dalil khusus tentangnya seperti merokok dll. semua itu harus diambil dari dalil Al Qur’an, Sunnah, Ijma’ dan hukum akal bagi yang mampu dan menguasainya, sementara bagi yang awam/tidak mampu maka harus bertaqlid/berujuk kepada yang alim/mujtahid.

Dalam area kedua ini tidak dibenarkan memvonis sesat atau fasik atas salah satu pihak yang berbeda pendapat tentangnya, apalagi memvonis-nya telah kafir! Sebab ia bukan termasuk dhrûriyyât agama, sebagaimana tidak dibolehkan kita memaksa orang yang berbeda pendapat agar mengikuti pendapat orang lain dan meninggalkan menjalankan berdasarkan pendapatnya. Setiap orang akan diberi uzur atas hasil ijtihad dan pilihannya. Bagi yang salah dalam ijtiadnya mendapat satu pahala dan bagi yang benar mendapatkan dua pahala.

Ibnu Taimiyah pun mengakui hal ini, ia berkata, “Pendapat para Salaf dan para imam fatwa seperti Abu Hanifah, Syafi’i, ats Tsawri, Daud ibn Ali dan lainnya, mereka semua tidak menvonis berdosa atas yang berijtihad yang salah baik dalam masalah ushûl ataupun furûi.” [1]

Karenanya, barang siapa berijtihad dalam menghalalkan rokok misalnya atau membolehkan bertabarruk dengan Nabi saw., atau mencium makam suci beliau, atau melakukan perjalanan untuk menziarai makam suci beliau maka bagi yang berijthad selainnya tidak dibenarkan menvonisnya dengan bid’ah, sesat, fasik apalagi musyrik dan kafir! Sebab ia bukan dari dharûriyyât agama ini.

Dasar Kedua:

Kitabullah adalah Kalam Allah SWT yang diturunkan atas Nabi-Nya saw… ia adalah pasti, qath’iy secara sanad berdasarkan kesepakatan umat Islam. Adapun dalâlah, kandungannya terdapat di dalamnya ayat-ayat yang muhkam, mutasyâbih, mujmal, dan mubayyan.

Yang muhkam adalah yang gamblang dalâlah-nya, ia dinamai mubayyan. Yang mutasyâbih adalah yang dalâlah-nya tidak gamblang, ada bebarapa kemungkinan makna yang sejajar, ia juga dinamai mujmal.

Mubayyan terbagi menjadi dua kategori, nash, yaitu tidak mengandung perbedaan makna apapun tentangnya. Yang kedua adalah dzâhir yaitu makna yang rajah/lebih unggul walaupun masih ada kemungkinan makna lain di dalamnya. Sementara makna yang marjûh/kalah unggul dinamai muawwal.

Di dalam Al Qur’an juga terdapat yang ‘âm/umum dan khâsh/khusus, muthlaq dan muqayyad (diikat) dan nâsikh (yang menghapus) dan mansûkh (yang dihapus). Dalam kode etik pemahaman Al Qur’an tidak dibenarkan berhujjah selain dengan nash dan dzâhir kecuali apabila telah diterangkan oleh Sunnah yang pasti atau ijma’. Sebagaimana tidak dibenarkan beramal berdasarkan yang ‘âm atau muthlaq sebelum mengecek dengan seksama adanya kemungkinan pengkhususan yang ‘âm atau pengikatan yang muthlaq itu.

Karena adanya ragam yang detail ini dalam Al Qur’an, maka terbuka peluang bagi pemilik pendapat baik yang haq maupun yang batil untuk berdalil dengan ayat-ayatnya -dengan hanya memperhatikan dzâhir-nya saja- untuk mendukung pendaatnya. Bisa saja seorang bersandar kepada yang haqiqah dan melupakan tanda-tanda yang memalingkannya dari makna haqiqah kepada makna majâzi, atau berdalil dengan yang muthlaq tanpa melihat yang men-taqyid-nya atau dengan yang ‘âm dan melupakan yang men-takhshis-nya, dan lain sebagainya.

Mereka yang meyakini bahwa Allah dapat dilihat dengan mata kepala kelak di akhirat berdalil dengan ayat Al Qur’an tertentu, sementara yang menolaknya juga berdalil dengan ayat lain. Yang berhujjah bahwa hamba tidak memilki ikhityar berdalil dengan ayat Al-Qur’an tertentu, sementara yang meyakini kebalikannya juga berdalil dengan ayat yang lain. Mereka yang menokak adanya ampunan bagi yang berbuat dosa berdalil dengan ayat Al-Qur’an tertentu sedangkan yang meyakni bahwa semua dosa hamba pasti akan diampuni dan tidak ada siksaan atas siapapun juga dapat berdalil dengan ayat tertentu lainnya. Dan demikian seterusnya. Yag meyakini bahwa kita dibolehkan memohon syafa’at kepada Nabi di dunia ini berdalil dengan ayat Al Qur’an, sementara kaum Wahhabiyah yang melarang hal itu juga berdalil dengan ayat Al-Qur’an!

Dasar Ketiga:

Sunnah adalah ucapan, tindakan atau taqrîr pribadi ma’shum. Dan disyaratkan dalam berhujjah dengan sunnah berbentuk tindakan, fi’il adalah adanya kejelasan padanya. Jika beliau mengerjakan sebuah pekerjaan tertentu, lalu tidak diketahui dengan pasti stasusnya maka dapat dipastikan ia tidak haram, walaupun belum dapat dipastikan apakah ia wajib, nadb/anjuran atau malah makrûh. Dan untuk menetapkan sunnah haruslah dengan ke-mutawatir-an yaitu berita yang dibawa oleh sekelompok orang yang tidak mungkin bersekongkol untuk membuat-buat, atau dengan berita yang diliputi oleh tanda-tanya, qarâin yang menentramkan akan kebenarannya. Sunnah tidak dapat diterima dari berita seorang yang fasik, atau majhûl (tidak dikenal identitas dan atau kualitas kepribadiannya). Sebab berita mereka tidak memberikan kepastian dan atau karena mereka tidak boleh diandalkan oleh Syari’at, serta karena larangan mengikuti dzan.

Adapun berita yang dibawa oleh seorang yang adil dan terpercaya maka ia dapat diandalkan kendati belum memberikan ilm, kepastian kandungan sebagaimana dibeberkan dalam kajian Ushul Fikih.

Sedangkan keadilan dimaksud ialah bakat yang tertanam yang mendorong penyandangnya untuk selalu berbuat kebajikan dan meninggalkan keburukan dan maksiat/dosa besar serta tidak berterus menerus berbuat dosa kecil dan meninggalkan hal-hal yang mencoreng nama harumnya. Menetapkan keadilan bagi seorang di zaman kita sekarang ini adalah hal sangat sulit, sebab yang jalan dapat kita tempuh hanya terbatas pada pemberitaan orang lain tentang seorang itu. Di samping itu lapora orang para pendahulu tantang seseorang yang akan kita teliti itu sering bertentangan satu dengan lainnya. Ada yang menta’dil/menilai baik sedangkan yang lain menjarh/menilai buruk. Kendati para ulama telah meramu formula khusus untuk mengatasi kondisi semacam itu.

Dari sini dapat dimengerti bahwa gegabah dalam menerima kandungan sebuah hadis dengan sekedar ia ada dan termuat dalam sebuah kitab tertentu atau didasrkan kepada penshahihan seorang ulama lalu menyalahkan orang lain apalagi menvonis kafir atau musyrik adalah kesalahan fatal!

Di sampang itu untuk mengamakan sebuah khabar/hadis harus dipastikan bahwa ia tidak bertentangan dengan dalil pasti berupa ijma’ kaum Muslimin atau prilaku-kolektif, Sîratul Muslimîn, atau nash Al Qur’an, atau hadis lain yang mutawatir.

Sebagaimana Al Qur’an, sunnah juga terdapat di dalamnya berbagai ragam pembagian yang telah lewat disebutkan dalam Al Qur’an. maka juga harus dilakukan hal yang sama ketika hendak berhujjah atau mengamalkan berdasar hadis tertentu.

Karena adanya beragam macam kondisi teks dalam Sunnah maka ia juga dapat ditarik ke sana dan kemari untuk setiap golongan demi mendukung pandangannya. Sebagia contoh, para pengikut Ghulam Ahmad al Qadiani berdalil untuk mendukung kesesatan mereka dengan hadis, “Tidak ada mahdi selain Isa.”

Maka bagi siapapun yang mau mencari-cari pembenaran atas pendapatnya ia bisa berdalil dengan Al Qur’an dan Sunnah. Adapun yang mencari kebenaran pasti akan berhati-hati dalam berdalil dengan keduanya, ia tidak akan berdalil dengan dzâhir ayat atau hadis sebelum mencari kepastian akan ada atau tidak adanya penentangnya, baik dalil akal, atau naqli atau ijma’ dan selama ia belum meneliti status sanad hadis tersebut!

Dasar Keempat:

Hadis-hadis yang datang dari Nabi saw. yang saling kontradiksi itu banyak sekali. Penyebabnya, di antaranya dikarenakan adanya pemalsuan yang justru telah terjadi sejak di masa beliau saw. masih hidup. Setalah wafat beliau, para pemalsu itu mendekatkan diri kepada para penguasa demi mencari harta atau mendukung dengan kepalsuan pendapat mereka dll.

Untuk menangani adanya kontradiksi antara hadis-hadis yang saling bertentangan, para ulama telah menetapkan beberapa kaidah alternatif. Di antaranya hendaknya hadis itu disodorkan kepada Al Qur’an, yang sesusi dengannya diambil sementara yang berententangan ditolak. Di antaranya juga diambil yang sesuai dengan ijma’ atau prilaku kolektif umat Islam di sepanjang masa atau yang sesuai dengan yang berlaku di kalangan para sahabat dan tabi’în. Di antaranya melakukan uji kualitas sanad, untuk diterima yang shahih dan yang lemah apalagi palsu ditolak!

Dasar Kelima:

Al Qur’an dan Sunnah adalah berbahasa Arab, di dalamnya terdapat beragam variasi kata dan kalimat sebagaimana layaknya pembicaraan orang-orang Arab, seperti adanya bentuk haqiqah dan majâz.

Haqiqah [2] kata yang digunakan untuk arti yang asli diperuntukkannya, seperti ucapan kita, “Aku mendengar raungan asad di hutan.” Kata asad pada ucapan ini yang dimaksud adalah singa. Ini adalah kata yang dimaknai secara haqiqah/hakikat.

Sedangkan majâz adalah kata yang digunakan bukan dengan makna haqiqah-nya, karena adanya alasan tertentu yang membenarkan atau bahkan mengharuskan. Seperti contoh ucapan kita, “Aku menyaksikan asad di atas mimbar sedang berpidato.” Dalam contoh ini, kata asad tidak mungkin dimaknai singa, sebab seekor singa tidak mungkin berpidato di atas mimbar. Yang dimaksud dengannya adalah seorang pemberani. Alasan/qarînah yang mebenarkan pemalingan pemaknaan itu adalah adanya sifat yang menyatukan antara keduanya yaitu keberanian yang disimbolkan dengan seekor singa.

Menggunaan majâz banyak ditemukan dalam pembicaraan berbahasa Arab, di antaranya dalam Al Qur’an dan Sunnah.

Bentuk kata majâz dalam Al Qur’an antara lain dalam firman Allah:

يَدُ الله فَوقَ أَيْدِيْهِم

و اصْنَعِ الفُلْكَ بِأَعْيُنِهِمْوَجْهَهُ.

فَأَيْنَمَا تُوَلّوُا فَثّمَّ وَجْهُ اللهِ.

و يَبْقَى وَجْهُ رَبِّكَ.

الرحمنُ على العَرْشِ اسْتَوَى.

يَخافُوْنَ رَبَّهُمْ مِنْ فَوْقِهِمْ.

و لِتُصْنَعَ علَى عيْنِيْ

فَإِنَّكَ يِأَعْيُنِنَا

كُلُّ شَيْئٍ هالِكٌ إلاَّ

إِلاَّ مِنْ رَحِمَ رَبُّكَ.

إِلاَّ مِنْ رَحِمَ اللهُ.

و غَضِبَ علَيْهِمْ.

اللهُ يَسْتَهْزِئُ بِهِمْ.

و جاءَ رَبُّكَ.

Kata جاء/ فوق/ رحِم/ غضب/ يستهزئ/ يد/وجه/عين dalam ayat-ayat di atas mesti diartikan secara majâz, dan qarînah yang membenarkannya adalah tidak mungkinnya kata-kata diartikan secara haqiqah yang akan meniscayakan sifat tajsîm dan bertempatnya Allah SWT di suatu tempat dan tidak adanya di tempat lain dan menjadi tempat bagi hal-hal yang hâdits.

Qarînah itu terkadang tersebutkan dalam rangkaian pembicaraan seperti lewat di sebutkan pada contoh tentang singa, disebutnya kata mimbar adalah qarînah, sebab binatang tidak akan berada di atas mimbar untuk berpidato. Terkadang qarînah berupa kondisi, hâliyah, bukan maqâliyah seperti disebut pada contoh-contoh di atas. Dalam kondisi seperti itu terkadang tidak langsung dapat ditangkap oleh sebagian pemahaman sementara orang, maka terjadilah kerancuan dalam pemahaman.

Majâz Dalam Kalimat

Terkadang majâz itu terdapat bukan pada kata, akan tetapi pada isnâd/penyandaran sebuah sifat atau pekerjaan, seperti menyandarkan kerja menumbuhkan kepada musim semi, atau menyandarkan berpuasa kepada siang hari dll. seperti dalam contoh di bawah ini:

أَنْبَتَ الربِيْعُ البقْلَ

Musim semi menumbuhkan sayuran

صامَ نهارُهُ

Siangnya berpuasa

جَرَى النهرُ

Sungai mengalir

بنَى الأميرُ

Amir itu membangun

Dalam contoh di atas menyandarkan menumbuhkan kepada musim semi adalah bentuk majâz, mengingat musim semi adalah waktu tumbuhnya tumbuhan itu, padahal semestinya kita menyandarkan pekerjaan menumuhkan itu kepada Allah SWT. Dialah Dzat yang menumbuhkan tumbuhan.

Menyandarkan berpuasa kepada siang hari, padahal yang berpuasa adalah orang, karena ia adalah waktu pelaksanaan puasa itu.

Menyandarkan mengalir kepada sungai padahal yang mengalir adalah air yang berada di dalam sungai itu, karena sungai adalah tempat air itu mengalir.

Menyandarkan kerjaan membangung kepada seorang amir, padahal yang membangun adalah tukang bangunan akan tetapi karena si amir itu yang menjadi penyebab/yang memerintah pembangunan maka kerjaan itu disandarkan kepadanya. Dan demikian seterusnya… semua itu adalah susunan dalam bahasa Arab yang menggnakan gaya majâz.

Dalam Al Qur’an kita menemukan ayat misalnya:

فَما رَبِحَتْ تِجارَتُهَُم

“Maka tidaklah beruntung perniagaan mereka… “

Sementara yang dimaksud adalah mereka tidak beruntung dalam perniagaan mereka.

وَ إِذَا تُلِِيَتْ آياتُهُ زَادَتْهُمْ إيْمانًا.

“… dan apabila dibacakan ayat-ayatNya, maka ia menambah iman mereka … “

Kerjaan menambah iman mereka disandarkan kepada ayat, padahal yang menambah adalah Allah SWT.

Dan banyak contoh lainnya dalam Al Qur’an.

Penggunaan majâz harus disertai dengan qarînah baik lafdziyyah (tekstual) maupun aqliyah (rasional). Seperti ucapan seorang mukmin yang mengesakan Allah SWT.

أَنْبَتَ الربِيْعُ البقْلَ

“Musim semi menumbuhkan sayuran”

Kenyataan bahwa ia seorang mukmin yang mengesakan Allah SWT. sudah cukup sebagai alasan ucapan itu harus kita artikan dengan makna majâz dalam isnâd. Demikian juga ucapan seorang mukmin yang mengesakan Allah SWT., “Wahai Rasulullah, ampuni aku.” Atau “Sembuhkan putraku.” Atau “Panjangkan usiaku.” Atau “Berilah aku rizki.” Dan lain sebagainya. Ucapan-ucapan itu mesti kita fahami bahwa ia mengucapkannya dengan bentuk majâz dalam isnâd yaitu wahai Rasulullah, jadilah engkau sebagai sebab dalam semua yang aku sebutkan tadi dengan syafa’at dan permohonanmu kepada Allah SWT. qarînah yang menbenarkan pemaknaan yang demikian adalah karena pengucapnya adalah seorang Muslim Mukmin yang mengesakan Allah SWT. dari sini adalah salah apabila kita menyalakannya karena mengucapkan kata-kata demikian, apalagi menvonisnya telah kafir dan menyekutukan Allah dengan Rasul-Nya dan dengan demikian halallah darah dan hartanya!! Dan tidak menolak apa yang saya sampaikan ini kecuali seorang dungu yang tidak mengerti apa-apa tentang beragam variasi gaya bahasa Arab atau seorang yang degil yang gemar menetang hal-hal yang nyata!

_________________

[1] Minhâj as Sunnah,3/20.

[2] Kami terpaksa memerinci pembicaraan pada poin ini mengingat pentingnya dan agar manfa’atnya lebih umum


DEPAN

NEXT>

.

Mufti WahhAbi Ben BAz Yang Tidak Meyakini Allah Bersemayam di Langit Kafir.

Dalam fatwanya, Abdul Aziz Ben Bâz menegaskan bahwa sesiapa yang tidak meyakini bahwa Allah bersemayam di langit maka ia kafir! Sesiapa yang meyakini bahwa Allah tidak tertempat dan dibatasi oleh masa maka ia kafir, sesat dan menyesatkan. Ia telah membohongkan Allah dan Rasul-Nya.

Kemudian Ben Bâz membawakan beberapa ayat Al Qur’an… dan seperti biasanya, ayat-ayat tersebut ditafsirkan sesuai dengan pola pandang Wahhâbiyah yang tidak mengenal dan mau kenal dengan konsep majâz dalam sastra Arab! Sebegaimana ia juga membawakan hadis yang dari sisi sanadnya pasih dipertentangkan kesahihannya!

http://www.binbaz.org.sa/mat/18055.

جرى بيني وبين أحد الإخوة نقاش على النحو التالي: إذ سألته عن وجود الله تعالى، فقال: إن الله لا يتصف بالزمان ولا المكان! فاستدليت له بقول الله عز وجل: ((الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى))[طه:5]، فقال: إنك كافر! إن الله ليس في السماء! ما حكم التكفير، وما حكم من يعتقد مثل هذه العقيدة، وكيف نصحح معتقد الناس؟

بسم الله الرحمن الرحيم، الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد: فهذا الرجل الذي قال لك هذا الكلام وأن الله ليس فوق العرش هو الكافر، هو الضال المضل؛ لأنه كذب الله وكذب رسوله -عليه الصلاة والسلام-، فالله يقول جل وعلا: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5) سورة طـه، ويقول سبحانه: إِنَّ رَبَّكُمُ اللّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ (54) سورة الأعراف، قال هذه سبحانه في سبعة مواضع من القرآن، وأخبر سبحانه أنه في السماء، قال: أَأَمِنتُم مَّن فِي السَّمَاءُ (16) سورة الملك، ولما جاء رجل بجارية إلى النبي -صلى الله عليه وسلم- يريد أن يعتقها قال لها النبي -صلى الله عليه وسلم-: (أين الله؟ قالت: في السماء، قال: من أنا؟ قالت: أنت رسول الله، قال: أعتقها فإنها مؤمنة)، فالذي يقول أن الله ليس في السماء، أو ليس فوق العرش، كافر ضال، جهمي خبيث، والله يوصف بأنه في السماء، وأنه فوق العرش، فوق جميع الخلق سبحانه وتعالى، كما أخبر عن نفسه جل وعلا، فعليك أن تخبر من سألك عن هذا، وتقول له إن الله فوق العرش فوق جميع الخلق، قد استوى على العرش استواء يليق بجلاله سبحانه وتعالى لا يشابه خلقه في شيء من صفاته جل وعلا.


DEPAN

NEXT>

.

NU Layani ‘Tantangan’ Kelompok Islam Garis Keras

Jakarta, NU Online
Genderang perang mulai ditabuh Nahdlatul Ulama (NU) untuk menghadapi gerakan dari kelompok Islam garis keras yang muncul akhir-akhir ini. Organisasi kemasyarakatan Islam terbesar di Indonesia ini siap melayani ‘tantangan’ kelompok Islam radikal yang sudah sangat meresahkan warga nahdliyin (sebutan untuk warga NU) itu.

Pada Sabtu (25/2) lalu, Pimpinan Pusat (PP) Lembaga Dakwah Nahdlatul Ulama (LDNU) mengeluarkan maklumat yang berisi tentang peneguhan kembali terhadap ajaran dan amaliyah Ahlussunnah Wal Jamaah (Aswaja) yang selama ini dijalankan oleh warga nahdliyin. Sebanyak 8 ketua Pengurus Wilayah LDNU se-Indonesia menandatangani maklumat yang merupakan respon atas tuduhan sesat terhadap ajaran dan amaliyah NU itu.

“…kami menyadari dengan sepenuh hati, bahwa dewasa ini telah tumbuh dan berkembang gejala pemikiran dan gerakan ke-Islam-an (al-harakah al-islamiyyah) melalui praktek-praktek keagamaan yang dapat melunturkan nilai-nilai Ahlussunnah Wal Jamaah ala NU, maka dengan ini kami menyatakan: …Senantiasa menjalankan amaliah ibadah Ahlussunnah wal Jama’ah ala NU, melestarikan praktek-praktek dan tradisi keagamaan salafush shalih; sepert salat-salat sunnat, salat tarawih 20 rakaat; wirid, salawat, qunut, talqin, ziarah qubur, tahlil, manaqib, ratib, maulid Nabi, haul, dan istighotsah; serta toleran terhadap tradisi budaya yang sesuai dengan nilai-nilai Islam sebagai bagian dari dakwah Ahlussunnah wal Jama’ah ala NU,” demikian salah satu poin dalam maklumat tersebut.

Ketua Umum PP LDNU KH Nuril Huda kepada NU Online menyatakan, gerakan kelompok garis keras itu sudah melewati batas toleransi. Karena mereka tidak lagi sebatas mengambilalih masjid-masjid milik warga nahdliyin, melainkan sudah berani menghasut dan menuduh NU adalah sesat.

“Masjid-masjid NU mulai diambilalih. Muncul banyak buku-buku yang menghujat ajaran Ahlussunnah Wal Jamaah ala NU. Salat tarawih 20 rakaat; wirid, salawat, qunut, talqin, ziarah qubur, tahlil, maulid Nabi, istighotsah dan lain-lain dianggap ajaran sesat. Ini sudah tidak bisa ditoleransi lagi,” terang Kiai Nuril di Kantor PBNU, Jalan Kramat Raya, Jakarta, Selasa (27/2).

Apalagi, lanjut Kiai Nuril, gerakan mereka sudah sangat luas dan hampir merata di seluruh daerah, tidak hanya daerah yang berbasis nahdliyin. Jika NU tak segera mengambil sikap tegas, maka bukan mustahil tradisi keagamaan yang dijalankan warga nahdliyin selama ini akan hilang.

Tak hanya itu. Hal yang paling dikhawatirkan NU, menurut Kiai Nuril, adalah keutuhan Negara Kesatuan Republik Indonesia (NKRI) yang berdasarkan Pancasila dan UUD 1945 pun ikut terancam. Pasalnya, kuat disinyalir, kelompok Islam garis keras tersebut berkeinginan menjadi Indonesia sebagai negara Islam.

Karenanya, selain peneguhan kembali terhadap ajaran dan amaliyah Aswaja ala NU, dalam maklumat tersebut juga ditegaskan bahwa NU tetap pada komitmennya untuk setia menjaga keutuhan NKRI. NU tak ingin ada pihak-pihak tertentu yang mencoba mengusik keberadaan persatuan dan kesatuan bangsa Indonesia.

Ditambahkan Kiai Nuril, sebagai tindak lanjut atas maklumat tersebut, setiap PW LDNU se-Indonesia akan menguatkan barisan dalam rangka menghadapi gerakan kelompok Islam garis keras tersebut. “Kita sudah tetapkan ada lima zona konsolidasi NU. Antara lain, zona Sumatera, Jawa, Sulawesi, Nusa Tenggara Barat dan Kalimantan. Masing-masing zona ini akan menghimpun dan mengkonsolidasikan seluruh PW LDNU di provinsi yang berada di wilayahnya,” jelasnya.

Keberadaan zona-zona tersebut, kata Kiai Nuril, diharapkan dapat menata dengan rapih gerakan dakwah NU di daerah-daerah. Dengan demikian, masjid-masjid NU serta ajaran dan amaliyah NU dapat terjaga. “Walaupun berbeda prinsip, tapi kita ingin sama-sama saling menghormati dan menghargai keyakinan masing-masing. Tidak ada lagi tuduhan bahwa NU adalah sesat dan sebagainya,” pungkasnya


DEPAN

NEXT>

.

Pembunuhan Massal dan Keji Oleh Wahabi

Pembunuhan Massal dan Keji

Ibn `Abd al-Wahhab mengikuti kaedah khusus dalam pembahagian harta rampasan daripada umat Islam yang meninggalkannya. Ada ketikanya, dia membahagikannya di antara 2 atau 3 orang pengikutnya. Amir Najd menerima habuannya daripada ghanimah itu dengan persetujuan Muhammad bin `Abd al-Wahhab sendiri. Ibn `Abd al-Wahhab melakukan mu`amalah yang buruk dengan umat Islam yang tidak tunduk kepada hawa nafsu dan pendapatnya seumpama mu`amalah kafir harbi dan dia menghalalkan harta mereka.

Harta yang banyak itu tidak diketahui datang dari mana, dan Ibn Basyr al-Najdi sendiri tidak mendedahkan sumber harta kekayaan yang banyak itu tetapi berdasarkan fakta-fakta sejarah, Ibn `Abd al-Wahhab memperolehinya daripada serangan dan serbuan yang dilakukannya bersama-sama para pengikutnya terhadap kabilah-kabilah dan kota-kota yang kemudian meninggalkannya untuknya. Ibn `Abd al-Wahhab merampas harta kekayaan itu dan membahagi-bahagikannya kepada penduduk Dar`iyyah.

Jelaslah, bahawa tawhid yang diserukan oleh Muhammad bin `Abd al-Wahhab dan jemaahnya adalah dengan mengharuskan darah dan harta orang yang mengingkari dakwah mereka, juga menerima kata-kata atau akidah-akidah mereka bahawa Allah berjisim, mempunyai anggota tubuh badan dan sebagainya.

Ringkasnya, Muhammad ibn `Abd al-Wahhab kelihatan menyeru kepada agama Tawhid tetapi tawhid sesat ciptaannya sendiri, dan bukannya tawhid menurut seruan al-Qur’an dan al-Hadith. Sesiapa yang tunduk (kepada tawhidnya) akan terpelihara diri dan hartanya dan sesiapa yang enggan pula dianggap kafir harbi (yang perlu diperangi) sama ada darah dan hartanya.

Di atas alasan inilah, golongan Wahhabi menguasai medan peperangan di Najd dan kawasan-kawasan di luarnya seperti Yaman, Hijaz, sekitar Syria dan `Iraq. Mereka mengaut keuntungan yang berlimpah daripada kota-kota yang mereka kuasai mengikut kemahuan dan kehendak mereka, dan jika mereka boleh menghimpunkan kawasan-kawasan itu ke dalam kekuasaan dan kehendak mereka, mereka akan lakukan semua itu, tetapi jika sebaliknya mereka hanya memadai dengan merampas harta kekayaan sahaja.

Muhammad Abdul Wahab memerintahkan orang-orang yang cenderung mengikuti dakwahnya supaya memberikan bai`ah dan orang-orang yang enggan wajib dibunuh dan dibahagi-bahagikan hartanya. Oleh kerana itu, dalam proses membuang dan mengasingkan penduduk kampung di sekitar al-Ahsa’ untuk mendapatkan bai`ah itu, mereka telah menyerang dan membunuh 300 orang dan merampas harta -harta mereka.[9][10]

Akhirnya Muhammad meninggal dunia pada tahun 1206H/1791M tetapi para pengikutnya telah meneruskan mazhabnya dan menghidupkan bid`ah dan kesesatannya kembali. Pada tahun 1216H/1801M, al-Amir Sa`ud al-Wahhabi mempersiapkan tentera yang besar terdiri daripada 20 000 orang dan melakukan serangan ganas ke atas kota suci Karbala’ di `Iraq.

Karbala merupakan sebuah kota suci dihiasi dengan kemasyhuran dan ketenangan di hati umat Islam. Pelbagai bangsa berhasrat untuk ke sana sama ada mereka berbangsa Iran, Turki, Arab dan sebagainya. Tentera Wahhabi mengepung dan memasuki kota itu dengan melakukan pembunuhan, rampasan, runtuhan dan kebinasaan.

Wahhabi telah melakukan keganasan dan kekejaman di kota Karbala’ dengan jenayah yang tidak mengenal batas perikemanusiaan dan tidak mungkin dapat dibayangkan. Mereka telah membunuh 5000 orang Islam atau bahkan lebih lagi, sehingga disebutkan seramai 20 000 orang.

Apabila al-Amir Sa`ud menyudahi perbuatan keji dan kejamnya di sana, dia merampas khazanah harem al-Imam al-Husayn bin `Ali (`a.s) yang banyak dengan harta, perhiasan dan hadiah yang dikurniakan oleh raja, pemerintah dan lain-lain kepada maqam suci ini. Selepas melakukan keganasan yang cukup menjijikkan ini, dia kemudian menakluki Karbala’ untuk dirinya sehingga para penyair menyusun qasidah-qasidah penuh dengan rintihan, keluhan dan dukacita mereka.

Puak Wahhabi mengambil masa selama 12 tahun membuat serangan ke atas kota Karbala’ dan kawasan sekitarnya, termasuk Najaf. Mereka kembali sebagai perampas, penyamun dan pencuri dengan memulainya pada tahun 1216H/1801M. Para penulis Syi`ah bersepakat bahawa serangan dan serbuan itu berlaku pada hari `Aid al-Ghadir bagi memperingati ketetapan Nabi (s.`a.w) mengenai perlantikan al-Imam `Ali bin Abi Talib sebagai khalifah selepas baginda.

Al-`Allamah al-Marhum al-Sayyid Muhammad Jawwad al-`Amili mengatakan: “ Allah telah menentukan dan menetapkan dengan kebesaran dan keihsanan-Nya dan juga dengan berkat Muhammad dan Al baginda saw, untuk melengkapkan juzuk ini daripada kitab Miftah al-Karamah, selepas pertengahan malam yang ke-9, bulan Ramadan al-mubarak tahun 1225H/1810M - menurut catatan penyusunnya …

”Dengan kekacauan fikiran dan kecelaruan keadaan, orang-orang `Arab dikelilingi oleh orang-orang dari `Unaizah yang mengucapkan kata-kata puak al-Wahhabi al-Khariji di al-Najaf al-Asyraf dan masyhad al-Imam al-Husayn (`a.s) - mereka telah memintas jalan dan merampas hak milik para penziarah al-Husayn (`a.s) sebaik sahaja mereka kembali daripada ziarah itu pada pertengahan bulan Sya`ban. Mereka membunuh sebahagian besar daripadanya, terdiri daripada orang-orang `Ajam, dianggarkan 150 orang ataupun kurang ..”

Latar belakang Pengasas Mazhab Wahhabi

Muhammad bin `Abd al-Wahhab dilahirkan di perkampungan `Uyainah, salah sebuah kampung dalam Najd di bahagian selatan pada tahun 1115H/1703M. Bapanya, `Abd al-Wahhab merupakan seorang Qadi di sini. Muhammad dikatakan pernah mempelajari bidang fiqh al-Hanbali dengan bapanya, yang juga adalah salah seorang tokoh ulama al-Hanabilah. Semenjak kecil, dia mempunyai hubungan yang rapat dengan pengkajian dan pembelajaran kitab-kitab tafsir, hadith dan akidah.

Pada zaman remajanya, Muhammad selalu memperendah-rendahkan syiar agama yang biasanya dipegang oleh penduduk Najd, bukan sahaja di Najd bahkan sehingga sejauh Madinah selepas dia kembali daripada menunaikan haji. Dia sering mengada-adakan perubahan dalam pendapat dan pemikiran di dalam majlis-majlis agama, dan dia dikatakan tidak suka kepada orang yang bertawassul kepada Nabi (s.`a.w) di tempat kelahiran (marqad) baginda yang suci itu.

Kehidupannya selama beberapa tahun dihabiskan dengan mengembara dan berdagang di kota-kota Basrah, Baghdad, Iran, India dan Damsyik. Di Damsyik, dia dikatakan telah menemui kitab-kitab karangan Ibn Taimiyyah al-Harrani (m.728H/1328M) yang mengandungi ajaran-ajaran yang berunsur kontroversi berbanding dengan Ahl al-Sunnah wa al-Jama`ah.

Dia kembali ke Najd dan kemudian berpindah ke Basrah. Dalam perjalanan nya ke Syam, di Basrah dia berjaya memenuhi matlamatnya menegah orang ramai daripada melakukan syiar agama mereka dan menghalang mereka daripada perbuatan tersebut. Justeru itu penduduk Basrah bangkit menentangnya, dan menyingkirkannya daripada perkampungan mereka. Akhirnya dia melarikan diri ke kota al-Zabir.

Dalam perjalanan di antara Basrah dan al-Zabir, akibat terlalu penat berjalan kerana kepanasan sehingga hampir-hampir menemui ajalnya, seorang lelaki (dari kota al-Zabir) telah menemuinya lalu membantunya ketika melihatnya berpakaian seperti seorang alim. Dia diberikan minuman dan dibawa balik ke kota tersebut. Muhammad bin `Abd al-Wahhab berazam untuk ke Syam tetapi dia tidak mempunyai harta dan bekalan yang mencukupi, lalu bermusafir ke al-Ahsa’ dan dari situ, terus ke Huraymilah (dalam kawasan Najd) juga.

Pada tahun 1139H/1726M, bapanya berpindah dari `Uyainah ke Huraymilah dan dia ikutserta dengan bapanya dan belajar dengannya tetapi masih meneruskan tentangannya yang kuat terhadap amalan-amalan agama di Najd, yang menyebabkan berlakunya pertentangan dan perselisihan yang berkecamuk di antaranya dan bapanya di satu pihak dan, di antaranya dengan penduduk-penduduk Najd di pihak yang lain.

Keadaan tersebut terus berkekalan sehingga ke tahun 1153H/1740M apabila bapanya meninggal dunia. Sejak dari itu, Muhammad tidak lagi terikat. Dia telah mengemukakan akidah-akidahnya yang sesat, menolak dan mengenepikan amalan-amalan agama yang dilakukan serta menyeru mereka menyertai kumpulannya. Sebahagian tertipu manakala sebahagian lagi meninggalkannya hingga dia mengisytiharkan kekuasaannya di Madinah.

Muhammad kembali ke `Uyainah yang diperintah oleh `Uthman bin Hamad yang menerima dan memuliakannya dan berlakulah ketetapan di antara mereka berdua bahawa setiap seorang hendaklah mempertahankan yang lain dengan seorang memegang kekuasaan dalam perundangan Islam (al-tasyri`) dan seorang lagi dalam pemerintahan. Pemerintah `Uyainah mendokong Muhammad dengan kekuatan dan Muhammad bin `Abd al-Wahhab pula menyeru manusia mentaati pemerintah dan para pengikutnya.

Berita telah sampai kepada pemerintah al-Ahsa’ bahawa Muhammad bin `Abd al-Wahhab mendakyahkan pendapat dan bid`ahnya, manakala pemerintah `Uyainah pula menyokongnya. Beliau telah memerintahkan supaya suatu risalah peringatan dan ancaman dihantar kepada pemerintah `Uyainah. Pemerintah `Uyainah telah memanggil Muhammad dan memberitahunya bahawa dia enggan membantunya. Ibn `Abd al-Wahhab berkata kepadanya: “ Sekiranya engkau membantuku dalam dakwah ini, engkau akan menguasai seluruh Najd.” Pemerintah tersebut menyingkir kannya dan memerintahkannya meninggalkan `Uyainah dengan cara mengusirnya pada tahun 1160H/1747M.

Pada tahun itu, Muhammad keluar dari `Uyainah ke Dar`iyyah di Najd yang diperintah oleh Muhammad bin Sa`ud (m.1179H/1765M) yang kemudian menziarahi, memuliakan dan menjanjikan kebaikan kepadanya. Sebagai balasannya, Ibn `Abd al-Wahhab memberikan khabar gembira kepadanya dengan jaminan penguasaan Najd keseluruhannya. Dengan cara itu, suatu ketetapan dimeterai.[6][7] Penduduk Dar`iyyah mendokongnya sehingga akhirnya Muhammad ibn `Abd al-Wahhab dan Muhammad bin Sa`ud memeterai perjanjian atau memorandum persefahaman (`aqd al-Ittifaqiyyah).

Ibn Basyr al-Najdi yang dipetik oleh al-Alusi mengatakan: “ Penduduk Dar`iyyah pada masa itu dalam keadaan sangat menderita dan kepayahan, mereka lalu berusaha untuk memenuhi kehidupan mereka … Aku lihat kesempitan hidup mereka pada kali pertama tetapi kemudian aku lihat al-Dar`iyyah selepas itu - pada zaman Sa`ud, penduduknya memiliki harta yang banyak dan senjata disaluti emas, perak, kuda yang baik, para bangsawan, pakaian mewah dan lain-lain lagi daripada sumber-sumber kekayaan sehinggakan lidah kelu untuk berkata-kata dan gambaran secara terperinci tidak mampu dihuraikan.”

“ Aku lihat tempat orang ramai pada hari itu, di tempat dikenali al-Batin - aku lihat kumpulan lelaki di satu pihak dan wanita di satu pihak lagi, aku lihat emas, perak, senjata, unta, kuda, pakaian mewah dan semua makanan tidak mungkin dapat digambarkan dan tempat itu pula sejauh mata memandang, aku dengar hiruk-pikuk suara-suara penjual dan pembeli … “

Al-Alusi dalam penjelasannya tentang Wahhabi mengatakan: “ Mereka menerima hadith-hadith yang datang daripada Rasulullah (s.`a.w) bahawa Allah turun ke langit dunia dan berkata: Adakah orang-orang yang ingin memohon keampunan?”[13][14] Sehinggalah dia mengatakan: “ Mereka mengakui bahawa Allah ta`ala datang pada hari Qiyamat sebagaimana kata-Nya: “ dan pada hari itu diperlihatkan neraka Jahannam, dan pada hari itu ingatlah manusia akan tetapi tidak berguna lagi mengingat itu baginya “ (al-Fajr (89): 23) dan sesungguhnya Allah menghampiri makhluk-Nya menurut kehendak-Nya seperti yang disebutkan: “ dan Kami lebih hampir kepadanya daripada urat lehernya “ (Qaf (50): 16).

Dapat dilihat dalam kitab al-Radd `ala al-Akhna’i oleh Ibn Taimiyyah bahawa dia menganggap hadith-hadith yang diriwayatkan tentang kelebihan ziarah Rasulullah (s.`a.w) sebagai hadith mawdu` (palsu). Dia juga turut menjelaskan “ orang yang berpegang kepada akidah bahawa Nabi masih hidup walaupun sesudah mati seperti kehidupannya semasa baginda masih hidup,” dia telah melakukan dosa yang besar. Inilah juga yang diiktiqadkan oleh Muhammad bin `Abd al-Wahhab dan para pengikutnya, bahkan mereka menambahkan pemalsuan dan kebatilan Ibn Taimiyyah tersebut.

Para pengikut akidah Wahhabi yang batil memberikan tanggapan kepada para pengkaji yang melakukan penyelidikan mengenai Islam - menerusi pemerhatian dan penelitian kepada kitab-kitab mereka dan mengenali Islam menerusi bahan-bahan cetakan mereka sendiri - hingga menyebabkan mereka akhirnya beranggapan bahawa Islam adalah agama yang kaku, beku, terbatas dan tidak dapat dimanfaatkan pada setiap masa dan zaman.

Wa min Allah at Tawfiq

_______________________

SUMBER: mevlanasufi


DEPAN

NEXT>

.

Pendiri Sekte Wahhabi, Ibnu Abdul Wahhab Mendukung Tahlilan ala NU

Kaum Wahabi adalah pengikut Muhammad bin Abdul Wahhab (pendiri sekte Wahabiyah, “agama” resmi Kerajaan Arab Saudi). Semangat membara-bara yang selalu mendorong para penganut sekte ini adalah memurnikan konsep Tauhid dari syirik dengan segala bentuknya dan memberantas tuntas bid’ah dan khurafat (TBC), di antaranya adalah tahlilan dan keyakinan bid’ah bahwa bacaan tahlilan (yang biasa dipraktikan warga NU) adalah termasuk praktik-praktik bid’ah yang harus diberantas! Karenanya ia sangat menarik bagi kaum awam yang tulus dan memiliki semangat keislaman dan amr ma’ruf nahi munkar tinggi tapi dangkal pemahaman agamanya! Maaf lho, itu kenyataan.

Tapi aneh bin ajaibnya imam mereka sendiri tidak seperti itu. Bacaan Al Qur’an dan dzikir itu akan sampai pahalanya kepada seorang mayyit apabila kita hadiahkan untuknya. Paling tidak itu yang Anda akan fahami ketika membaca buku beliau Ahkâm Tamanni al Mawta:75. Di antara ia menyebutkan beberapa hadis yang menegaskan hal itu, ia berkata:

Thabarani meriwayatkan dari Ibnu ‘Amr dari Nabi saw.: “Jika seorang dari kamu bersedekah sunnah hendaknya ia menjadikan pahalanya untuk kedua orang tuanya, maka bagi keduanya pahala sedekah itu dengan tanpa mengurangi pahala pensedekahnya sedikitpun.” Dailami meriwayatkan hadis serupa dari Mu’awiyah bin Hîdah. Ibnu Abi Syaibah meriwayatkan dari Abu ja’far bahwa Hasan dan Husain sering memerdekakan budak atas nama ayah mereka setelah kematiannya. Ia juga meriwayatkan dari Hajjaj bin Dinar dari Nabi saw.: ”Sesungguhnya kebajikan di atas kebajikan adalah engkau shalat untuk kedua orang tua kamu di samping shalat kamu dan berpuasa untuk mereka di samping puasa kamu dan bersedakah (pahalanya) untuk kedua orang tua kamu disamping sedekah kamu.”

Az Zanjâni meriwayatkan dari Abu Hurairah dari Nabi saw.: “Barang siapa masuk kuburan kemudian membaca surah Al Fatihah, Qul Huwallahu Ahad dan Al Hâkumut takâtsur, lalu ia mengatakan, ‘Aku jadikan pahala firman-Mu yang aku baca untuk penghuni kuburan ini dari kalangan kamu mukmin dan mukminat maka mereka kelak akan menjadi para pemberi syaf’at baginya kepada Allah -ta’ala-.”

Dan lebih dari itu, Pendiri sekte Wahabi ini mengatakan bahwa bacaan itu akan bermanfa’at bagi orang-orang mati yang kita hadiahi pahala bacaan itu. Ia meriwayatkan dari Abdul Aziz muridnya Al Khalâl (Salah seorang tokoh seniaor mazhab Hanbali, nama lengkapnya Ahmad bin Muhammad bin Harun al Khalâl, wafat tahun 311H dan dikebumikan tepat di posisi kaki Ahmad untuk mencari keberkahan) dari Anas dari Nabi saw.: “Barangsiapa masuk ke area kuburan lalu membaca surah Yasin maka Alah akan meringankan siksaan atas penguni kuburan itu dan baginya (si pembaca) pahala kebaikan sejumlah orang mati yang dikubur di dalamnya.”

Jadi ndak salah lho kalau warga NU sering menziarai kuburan sanak keluarga atau teman-temannya demi mencari pahala, mendapat para pemberi syafa’at dan guna meringankan siksa bagi penghuni kuburan itu.

Kalaupun kaum Wahabi tidak mau ziarah kubur kerabat mereka, ya mungkin karena mereka yakin bahwa kerabat mereka sudah “gagah perkasa” di alam barzakh sehingga tidak butuh lagi pertolongan dan bantuan kiriman pahala dari orang-orang hidup atau karena mereka “Pelit bin Kikir” tidak mau membantu keluarganya atau teman-temannya yang membutuhkan bantuan kiriman pahala atau karena mereka tidak butuh kepada para pemberi syafa’at di alam akhirat, sebab mereka telah merasa mempunyai karcis masuk surga tanpa bantuan apapun kecauli amal perbuatan mereka sendiri ketika hidup di dunia! Gimana ndak dijamin masuk surga! Kan surga hanya milik kaum Wahabi….? Selain mereka minggir duluu!!!! Kaum musyrikin tidak boleh dekat-dekat surga kami… mingir!! mingir!! mingir!! mingir!! mingir!! Ibnu Taimiah mau masuk surga…. Ibnu Wahhab masuk surga… Ben Baz mau kenalan sama Bidadari… Utsaimin mau bermesraan dengan Wildân (pelayan surga).


DEPAN

NEXT>

.

Penyimpangan Wahabi Dalam Masalah Ziarah Nabi SAW

Masalah ziarah makan suci Nabi Muhammad saw. telah menjadi bulan-bulan pembid’ahan bahkan tidak jarang juga pensyirikan oleh kaum Wahabi yang sekarang menduduki dan mengusai tanah suci kaum Muslimin, setelah sebelumnya dikuasai oleh Ahlusunah wa al Jama’ah. Kaum Wahabi selalu berjaga-jaga di sekitar pusara suci baginda Rasulullah saw., selalu menghalau rombongan kaum Muslimin yang hendak melepas rasa rindu mereka kepada Nabi Muhammad saw. dengan mengusap, mencium dinding dan jeruji makan suci beliau, meneteskan air mata kerinduan dan kecintaan, memanjatkan doa kepada Allah SWT di hadapan pusara Rasul pilihan-Nya, dan Nabi kesayangan-Nya.… Ya mereka selalu menghalau kafilah para pecinta baginda Rasulullah saw., dan delegasi kerinduan, dengan kata-kata kasar bak mengusir para pengacau atau rombongan penyamun… Sesekali dengan jeritan syirk-syirik! bid’ah! bid’ah! Al qiblah hunâ (kiblat di arah sana), dan sesekali sambil mendorong para peziarah dan tidak jarang menggesuh mereka dengan tongkat kecil bak menggesuh sekawanan domba! Apakah itu Aklak Islam? Tentu bukan, itu akhlak wahabi!

Demikianlah kaum Wahabi yang berjiwa kaku dan berhati batu menyambut para pecinta Nabi Muhammad saw. Sungguh keterlaluan perlakuan mereka itu!

Arab-arab Baduwi jebolan kampong-kampong padang pasir tandus itu mengira bahwa kaum Muslimin datang ke pusara suci Nabi mereka untuk menyembah Nabi saw., karenanya Arab-arab Baduwi berhati batu itu hendak menghalau mereka dan “menyelamatkan mereka dari jurang kemusyrikan”. Subhanallah, alangkah dungu kaum Wahabi itu! Sepertinya ketika Allah membagi-bagi akal sehat kepada bani Adam, Arab-arab Baduwi absent sehingga tidak kebagian! Mungkin kali!

Dan lebih biadab lagi adalah sering disaksikan oleh para jama’ah haji bahwa para penjaga itu berdiri di depan pusara suci Nabi saw. sambil meletakkan kaki busuk mereka di dinding makan tersebut. Semoga Allah membalas kekurang ajaran mereka. Amîn.

Namun demikian, mereka dalam sikap sesat mereka itu selalu mengatasnamakan “pemurnian akidah” dari muatan-muatan syirik dan bid’ah dhalalah! Serta selalu mengatasnamakan nama besar Mazhab Hanbali!! Sementara itu para ulama besar mazhab Hanbali sangat bertolak belakang dengan sikap sesat kaum Wahabi!

Berangkat dari kesesatan mereka dalam sikap sû’ul adab ke Hadrat Mu’adzdzam Rasulullah saw., bangkitlah Imam Besar Ahlusunnah Abad 21, as Sayyid al Allamah al Muhaddits, Abuya Muhammad bin Imam Alawi bin Imam Abbas al Maliki untuk membongkar kedok kesesatan mereka, walaupun resiko demi resiko beliau hadapi dari kaum Wahabi Arab Saudi yang tidak punya adab, seperti Ibnu Manî’ dan kawan-kawan.

Dalam buku beliau Mafahim Yajibu an Tushahha, as Sayyid al Allamah al Muhaddits, Abuya Muhammad al Maliki rh. mengujat habis kaum Wahabi dungu itu dengan menyebutkan fatwa-fatwa para pembesar ulama Islam dari berbagai mazhab, yang terpenting untuk membongkar kepalsuan kaum Wahabi, beliau membawakan fatwa-fatwa para pembesar mazhab Hanbali sendiri.

Di bawah ini aka saya kutipkan fatwa-fatwa tersebut sebagaimana di sebutkan oleh beliau.

1. Syeikh Abu Muhammad ibnu Qudamah al Hanbali –penulis kitab al Mughni-:

Syeikh Abu Muhammad Muwaffaquddin Abdullah bin Qudamah al Hanbali- Imam dan pemuka mazhab Hanbali di masanya- berkata dalam kitabnya al- Mughni, 3/556, ‘Dan di istihabkan (disunnahkan) menziarai makan Nabi saw. atas dasar riwayat ad Dâruquthni dari Ibnu Umar, ia berkata, ‘Rasulullah saw. bersabda:

“Siapa yang menunaikan ibadah haji lalu menziarai kuburanku setelah kematianku maka seakan ia menziaraiku di kala hidupku.”

Dalam riwayat lain:

مَنْ َزَارَ قبْرِيْ وجَبَتْ لَهُ شفاعَتِيْ.

“Siapa yang menziarai kuburanku maka tetap baginya syafa’atku.”

Dengan redaksi pertama, ia meriwayatkannya dari Sa’id, ia berkata, ‘Hafsh bin Sulaiman menyampaikan hadis kepadaku dari Laits dari Mujahid dari Ibnu Umar. Ahmad berkata dalam riwayat Abdullah dari Yazid bin Qasîth dari Abu Hurairah, bahwa Nabi saw. bersabda:

مَا مِنْ أحَدٍ يُسَلِّمُ عَلَيَّ عند قبْرِيْ إلاَّ رَدَّ اللهُ عليَّ روحِيْ حتَّى أّرُدَّ عليهِ السلامَ.

“Tiada seorang yang mengucapkan salam kepadaku di sisi kuburanku melainkan Allah akan mengembalikan ruhku sehingga aku menjawab salamnya.”

…. Telah diriwayatkan dari al Utbi bahwa ia berkata, “Aku duduk di sisi pusara Nabi saw., lalu datanglah seorang Arab dusun seraya berkata, ‘Salam atasmu wahai Rasulullah. Aku mendengar Allah berfrirman, “Sesungguhnya Jikalau mereka ketika Menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan Rasulpun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima taubat lagi Maha Penyayang.” (QS.4;64) Wahai Rasulullah, aku datang menghadapmu dengan memohon ampunan atas dosaku, meminta syafa’atmu menuju Tuhanku! Kemudian orang itu menggubah bait-bait syair:

Wahai sebaik-baik yang dikebumikan tulang-tulangnya di area ini… maka menjadi harumlah area ini dan dataran-dataran sekiratnya.

Jiwaku adalah tebusan bagi kuburan yang engkau adalah penghuninya… di dalamnya terdapat harga diri, kedrmawanan dan kemuliaan.

Kemudian orang itu pergi, dan akupun tertidur. Dalam tidurku aku mimpi berjumpa dengan baginda Nabi saw., beliau berkata kepadaku, ‘Hai Utbi kejarlah orang Arab dusun, dan berita gembirakan ia bahwa Allah telah mengampuninya.”

Allah Akbar, betapa mulianya kedudukanmu wahai Rasulullah saw. di sisi Allah! Kendati kita tidak ditakdirkan hidup sezaman dengan beliau, semoga kita dikeruniai kesempatan untuk bermanja-manja dengan baginda Rasululah saw. di sisi pusara suci beliau dan mendapat berkah beliau dengan diampuninya semua doso-dosa kita. Amîn.

2. Syeikh Abul Faraj bin Qudamah al Hanbali-penulis kitab asy Syarhu al Kabir-

Syeikh Syamsuddin Abul faraj Abdurrahman bin Qudamah al Hanbali dalam kitab asy Syarhu al Kabir-nya, 3/495 menerangkan:

(Masalah): Jika selesai dari menunaikan ibadah haji, diistihbabkan menziarai kuburan nabi saw. dan kburan kedua teman beliau ra. … (Setelah itu beliau menyebutkan redaksi salam yang baik untuk diucapkan kepada Nabi saw., di antaranya beliau mengatakan): Ya Allah, Engkau telah berfirman, dan firman-Mu adalah haq,”Sesungguhnya Jikalau mereka ketika Menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan Rasulpun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima taubat lagi Maha Penyayang.” (QS.4;64) Dan aku datang kepadamu dengan memohon ampunan dari dosa-dosaku, meminta syafa’atmu menuju Tuhanku. Ya Allah, aku memohon kepadamu agar Engkau mengabulkan bagiku ampunan, seperti Engkau mengabulkan bagi yang mendatangi Nabi-MU di masa hidupnya. Ya Allah jadikan beliau pertama pemberi syafa’at, paling sukses permohonannya dan paling mulianya makhluk terdahulu dan akhir. Dengan rahmat-Mu wahai Zat Yang Paling Berbelas kasih.

Selain fatwa dua ulama besar Hanabilah di atas masih banyak lainnya. Setelahnya Al Allamah As Sayyid Muhammad bin Alawi juga menyebutkan qasidah Ibnu al- Qayyim al Jauziah, pada akhir bait qasidah disebutkan:

Inilah ziarahnya orang yang senantiasa berpegang teguh dengan Syari’at Islam dan imam…

Ia adalah paling afdhalnya amal perbuatan dalam mizan kelak di hari mahsyar.

Setelahnya, Abuya berkomentar, “Perhatikan ucapan beliau di atas Ia adalah paling afdhalnya amal perbuatan…. Dan Allah telah membutakan mata hati sebagian orang sehingga tidak membacanya dan ia mengingkarinya.

Jelas Kaum Wahabi-lah yang beliau maksud. Semoga Allah menerangi mata hati kita dengan kecintaan kepada Allah dan Rasul-Nya.

Beliaun rh. Juga menyebutkan sebuah riwayat tentang sikap Imam Ahmad bin Hanbal-rujukan utama kaum Wahabi seperti klaim mereka- bahwa mengusap dan menciuam pusara suci Nabi saw. dengan tujuan mencari berkah adalah tidak apa-apa. Bukan bid’ah apalagi musyrik!

Jadi, kalau begitu kaum Wahabi yang memusuhi beliau dan para ulama Ahlusunnah itu sebenarnya mengikuti siapa ya?

Saya harap, ente ente yang telah kejangkitan virus Wahabisme membaca buku-buku ulama kami, khususnya buku Sayyidina Ustadz Al Allamah Doktor Muhammad Alawi Al Maliki rh, wabil khusus buku Mafahîm beliau, agar ente ente mengerti kedunguan pendapat ulama-ulama Arab Baduwi SA.

Ana tunggu di sini bantahannya!

(Sumber Mafâhim Yajibu an Tushahha:190-191 dan203, cet. Dar al Insân, Kairo, thn.1405 H/1985M ).


DEPAN

NEXT>

.

Pro Dan Kontra Hadis Terpecahnya Umat Islam Menjadi 73 Firqah ! (1)

Demi terealisasinya percek-cokan di antara umat Islam, banyak pihak yang bersemangat menanamkan dalam hati dan pikiran kaum Muslimin dan menghembuskan isu terpecahnya umat Islam menjadi tujuh puluh tiga golongan, sementara yang selamat hanya satu golongan saja. Khususnya setiap kali muncul tanda-tanda menggembirakan adanya kesadaran akan pentingnya perasatuan.

Padahal hadis itu dari sisi sanad maupun kandungannya adalah batil. Hadis inilah di antara yang menyebabkan berjauhannya kelompok-kelompok umat Islam satu dengan lainnya.

Dalam kesempatan ini kami akan terpanggil untuk menguraikan kedudukan hadis ini dari sisi sanad dan matannya dan menjelaskan bahwa tidak semua perbedaan itu terkecam dan tercela dan tidaklah sepatutnya berbedaan dalam furû’ masalah agama menjadikan saling berpecah, bermusuhan dan saling menyesatkan.

Nash hadis tersebut adalah demikian:

افترقت اليهود على إحدى وسبعين فرقة ، وتفرَّقت النصارى على اثنتين وسبعين فرقة وتفترق أمتي على ثلاث وسبعين فرقة.

“Kaum Yahudi terpecah menjadi tujuh puluh satu golongan. Kaum nashrani terpecah menjadi tujuh puluh dua golongan. Dan umatku akan nashrani terpecah menjadi tujuh puluh tiga golongan.” [1]

Hadis ini telah diriwayatkan dari berbagai jalur, di bawah ini akan kami sebutkan dengan ringkas berikut komentar tentang kondisi dan statusnya:

(1) Hadis ini diriwayatkan dari Abu Hurairah secara marfû’. Pada jalurnya terdapat perawi bernama Muhammad ibn ‘Amr ibn ‘Alqamah, ia dha’if/lemah.

Yahya ibn Sa’id dan Imam Malik berkata:

ليس هو ممن تريد

“Ia bukan yang engkau buru.”

Ibnu Hibbân berkata:

يخطىء

“Ia sering salah.”

Yahya ibn Main berkata:

ما زال الناس يتقون حديثه

“Orang-orang senantiasa menjauhi hadisnya.”

Ibnu Sa’id juga berkata:

يُسْتَضْعَف

“Ia dilemahkan.”

(2) Hadis ini diriwayatkan juga dari Mu’awiyah secara marfû’. Pada sanadnya terdapat Azhar ibn Abdullah al Huzani –gembong Nawâshib yang tak henti-hentinya mencela dan melecehkan Imam Ali ra., selain itu ia banyak cacat dan celanya-.

Al Azdi berkata, “Para ulama rijâl mencacatnya dan Ibnu al Jârûd memasukkannya dalam kitab adh Dhu’afâ’-nya.”

(3) Hadis ini diriwayatkan juga dari Anas ibn Malik dari tujuh jalur yang semuanya dha’if/lemah, di antara perawinya ada yang kadzdzâb/pembohong besar atau wadhdhâ’/pemalsu hadis atau majhûl/yang tidak dikenal identitas atau kualitas kepribadiannya.[2]

(4) Hadis ini diriwayatkan juga dari ‘Auf ibn Malik secara marfû’. Dan pada sanadnya terdapat Abbâd ibn Yusuf, ia seorang yang dha’if/lemah. Adz Dzahabi memasukkannya dalam daftar parawi lemah dengan nomer urut:2089.[3]

(5) Hadis ini diriwayatkan juga dari Abdullah ibn ‘Amr ibn al ‘Âsh secara marfû’ dalam riwayat at Turmudzi dalam Sunan-nya. Dalam sanadnya terdapat Abdurrahan ibn Ziyâd al Ifrîqi. Ia dha’if/lemah.

(6) Hadis ini diriwayatkan juga dari Abu Umamah secara marfû’ dalam riwayat Ibnu Abi ‘Ashim dalam kitab as Sunnah. Pada sanadnya terdapat Quthn ibn Nasîr, ia adalah perawi dhaif dan munkarul hadis/sering terbukti membawa hadis munkar.

(7) Hadis ini diriwayatkan juga dari Abdullah ibn Mas’ud secara marfû’, sebagaimana dalam kitab as Sunnah. Dan pada sanadnya terdapat Aqil al Ja’di. Ibnu Hajar berkata, ‘Bukhari berkata, ‘Ia munkarul hadis/sering terbukti membawa hadis munkar.’”[4]

(8) Hadis ini diriwayatkan juga dari Imam Ali ra., seperti dalam kitab As Sunnah,2/467 hadis no.995. dan dalam sanadnya terdapat Laits ibn Abi Sulaim, ia lemah/dha’if. Kualitasnya sudah dikenal di kalangan para ulama. Ibnu Hajar berkata, “Ia kacau sekali hafalannya sehingga tidak mampu memilah, karenanya ia ditinggalkan.”[5]

Ini dari sisi sanadnya, adapun dari sisi matan dan kandungannya dapat dipastikan ia adalah hadis batil, terlepas dari tambahan yang ada di akhirnya apakah ia:

كلها في النار إلا واحدة

“Semuanya di neraka kecuali satu golongan saja.”

atau:

كلها في الجنة إلا واحدة

“Semuanya di surga kecuali satu golongan saja.”

Terlepas dari itu semua dapat dipastikan hadis tersebut batil, dengan alalan-alasan di bawah ini:

1) Allah berfirman:

{ كنتم خير أمة أخرجت للناس }

“Kalian adalah sebaik-baik umat yang dipersembahkan untuk umat manusia.”

dan ayat:

{ وكذلك جعلناكم أمة وسطاً }

“Dan demikianlah kami jadikan kalian umat yang pertengahan.”

Ayat-ayat di atas menegasklan bahwa umat Islam adalah sebaik-baik umat dan ia adalah pertengahan, awsath, yaitu paling afdhal dan mulianya umat. Sementara hadis-hadis di atas mengatakan kepada kita bahwa Umat Islam adalah sejelek-jelak umat, paling bejat, dan paling rusak dan termakan fitnah. Kaum Yahudi hanya terpecah menjadi 71 golongan. Begitu juga kaum Nashrani terpecah menjadi 72 golongan. Sementara itu, datanglah umat Rasulullah saw. yang paling mulia justru terpecah menjadi 73 golongan!

Jadi, makna hadis itu adalah batil berdasarkan ayat-ayat Al Qur’an yang menegaskan keunggulan dan keafdhalan umat Islam!

2) Yang mendukung kebatilan hadis itu adalah bahwa setiap yang mengarang buku tentang firaq/golongan-golongan menyebutkna nama golongan yang berbeda dengan yang disebut oleh penulis lainnya. Dan setiap sa’at bermunculan golongan baru, sehingga membatasinya hanya pada jumlah 73 golongan adalah hal yang tidak dapat diterima.

Sebagai contoh kecil, coba Anda perhatikan yang ditulis oleh Abdul Qahir al Baghdadi dalam kitab al Farqu baina al Firaq (Perbedaan antara Golongan-golongan), ia menyebutkan 73 golongan, sementara itu setelah masa beliau hingga hari ini bermunculan firqah/golongan yang jauh lebih banyak dari yang ia sebutkan. Adapun anggapan bahwa firqah yang akan muncul itu tidak kelaur dari bingkai umum yang sudah ada adalah anggapan tidak berdasar, kenyataan pun menolaknya.

(Bersambung)

[1] HR. Imam Ahmad dalam Musnad,2/332 dan lainnya, Ibnu Mâjah dalam Sunan-nya hadis no.3993

[2] Baca Shahih Syarhi ath Thahâwiyah; Hasan as Seqaf:317.

[3] Baca Dîwân adh Dhu’afâ’.

[4] Lisân al Mîzân,4/209.

[5] At Taqrîb dengan no.5685.


DEPAN

NEXT>

.

Pro Dan Kontra Hadis 73 Firqah ! (2)

3) Hadis ini, khususnya versi dengan tambahan yang menjadi pegangan kaum Mujassimah (yang meyakini Allah berpostur seperti makhluk) dan kaum Nawâshib (Pembenci keluarga Rasulullah saw.) yaitu dengan tambahan;

كلهم في النار إلا واحدة

“Semua di neraka kecuali satu kelompok saja.”

Hadis dengan versi di atas bertentangan dengan hadis-hadis lain yang sangat banyak jumlahnya yang menegaskan bahwa siapa yang bersaksi bahwa tiada Tuhan selain Allah dan Muhammad saw. adalah Rasul utusan Allah, maka tetap baginya surga walaupun ia harus melalui proses siksa kerena dosa yang pernah ia lakukan di dunia. Di antara hadis-hadis tersebut adalah hadis yang diriwayatkan Imam Bukhari dalam Shahih-nya.

إنَّ الله قد حرَّم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله

“Sesungguhnya Allah mengharamkan neraka menyentuh orang yang berkata,‘Tiada Tuhan selain Allah’ dengan tulus, tidak mengharap selain kerelaan Allah.” [1]

Dan dalam redaksi Imam Muslim dalam Shahih-nya , 1/63 :

لا يشهد أحد أن لا إله إلا الله وأني رسول الله فيدخل النار أو تطعمه.

“Tiada seorang bersaksi bahwa Tiada Tuhan selain Allah dan Aku adalah Rasul utusan Allah, lalu ia masuk neraka atau dilalap api nereka.”

Firqah yang berbeda-beda itu tidak banyak yang dapat dengan pasti dihukumi telah kafir akibat bid’ah yang diyakininya, adapun mayorits dari firqah-firqah itu, seperti Mu’tazilah dan lainnya, tidak dapat dihukumi kafir dan keluar dari Islam akibat perbedaan yang ada, seperti yang dipaksakan oleh sebagian orang yang cupet dan sempit wawasannya! Lalu bagaimana mereka divonis masuk neraka?! Karenanya, sebagian ulama kita, seperti Imam al-Baihaqi dan lainnya menukil ijmâ’ para imam dari kalangan Salaf dan Khalaf bahwa dibolehkan shalat bermakmum di belakang seorang beraliran Mu’tazilah, begitu juga shah pernikahan dengan mereka dan berlaku bagi mereka hukum waris Islami. [2]

4) Matan hadis berpecahnya umat Islam menjadi 73 firqah ini mudhtharib, kacau. Dalam sebagian jalurnya disebutkan demikian:

ألا وإنَّ هذه الأمة ستتفرق على ثلاث وسبعين فرقة في الأهواء

“Ketahuilah, bahwa sesungguhnya umat ini akan berpecah menjadi 73 firqah dalam hawa nafsu.” (HR. Ibnu Abi ‘Ashim: 69).

Dalam sebagiannya:

فواحدة في الجنة واثنتان وسبعون في النار

“… maka yang satu masuk surga dan 72 lainnya di neraka.” (HR. Ibnu Abi ‘Ashim:63

pada sebagiannya:

لم ينج منها إلا ثلاث

“… Tidak ada yang selamat keculai tiga fiqrah.” (HR. Ibnu Abi ‘Ashim:71)

pada sebagiannya:

كلها في النار إلا السواد الأعظم

“… semua di neraka kecuali as-Sawâd al A’dzam (mayoritas).” (HR. Ibnu Abi ‘Ashim:68)

dan dalam riwayat Ibnu Hibbân,15/125:

إنَّ اليهود افترقت على إحدى وسبعين فرقة أو اثنتين وسبعين فرقة والنصارى على مثل ذلك.

“Sesungguhnya kaum Yahud berpecah menjadi 71 firqah atau 72 firqah, dam kaum Nashrani juga seperti itu.”

Semantara sebagian lainnya mempermaikan lebih lagi redaksi hadis itu dengan menambahkan pada akhirnya kalimat:

من أخبثها الشيعة

“Yang paling jelek adalah Syi’ah.”

Sementara lainnya menambahkan:

شرهم الذين يقيسون الأمور بآرائهم

“… Yang paling jehat adalah mereka yang mengiaskan perkara dengan pendapat pribadi mereka.”Sebagai kecaman yang mereka tujukan kepada para pengikut Imam Abu Hanifah.

Dalam sebagian riwayat lainnya:

كلهم في الجنة إلا القدرية

“Semuanya masuk surga kecuali Qadariyah.”

Dalam sebagian riwayat lainnya:

إلا الزنادقة

“Kecuali kaum Zindiq.”Demikianlah seterusnya!! Semua itu adalah kepalsuan dan kebohongan semata atas Nabi Mulia Muhammad saw.

Jika Anda cermati redaksi-redaksi seperti di atas itu, pasti Anda dapat mengerti dari mana datangnya hadis-hadis seperti itu, dan di pabrik mana diproduksi.

5) Dan pada sebagian redaksinya, seperti dalam riwayat at-Turmudzi dalam Sunan-nya,5/26 dari Abdullah bin ‘Amr disebutkan:

كلهم في النار إلا ملة واحدة ، قالوا ومن هي يا رسول الله قال : ما أنا عليه وأصحابي

“Semuanya masuk neraka, kecuali satu millah. Mereka bertanya, ‘Siapakah mereka itu wahai Rasulullah?’ beliau menjawab, ‘Yaitu apa yang aku dan para sahabatku berada di atasnya.” [3]

Dan dalam riwayatkan lain:

ما عليه الجماعة.

“Yaitu apa yang dijalani oleh jama’ah.”Ucapan di atas adalah ucapan batil dari banyak sisi:

Dari sisi sanad, semuanya lemah, dha’if, seperti telah disebutkan sebelumnya.

Redaksi: ‘Yaitu apa yang aku dan para sahabatku berada di atasnya”. Tidak mungkin disabdakan oleh Nabi mulia saw. dengan banyak alasan, kami hanya akan sebutkan satu saja darinya: Sesungguhnya para sahabat telah berpecah di masa kekhalifahan Khalifah keempat, Sayyidina Ali –Karramallahu wajhahu- menjadi tiga kelompok; satu kelompok mendukung Sayyidina Ali, yaitu kelompok yang berada di atas haq berdasarkan nash-nash yang shahih dan tegas. Kelompok kedua, tidak mendukung Sayyidina Ali; Khalifah keempat, tetapi mereka juga tidak mendukung yang memerangi Sayyidina Ali ra., sebagian anasir kelompok di kemudian hari menyesali sikap pasifnya. Dan ketiga, adalah kelompok yang bergabung bersama Mu’awiyah pemimpin kaum pemberontak yang memerangi Khalifah yang sah. Kelompok ini adalah kelompok bâghiyah yang terkecam berdasarkan riwayat Imam Bukhari dalam Shahih-nya:1/541 dan 6/30 dan Imam Muslim dalam Shahih-nya: 4/2235 hadis 2915.

Nabi saw. bersabda:

عمــار تقتله الفئة الباغية يدعوهم إلى الجنة ويدعونه إلى النار

“Ammâr akan dibunuh oleh fi’ah (kelompok) Bâghiyah (yang memberontak tanpa dasar syar’i). Ammâr mengajak mereka menuju surga tetapi mereka mengajak Ammâr menuju neraka.” (HR. Bukhari) [4]

Jadi berdasarkan hadis berpecahnya umat menjadi 73 firqah dengan tambahan bahwa yang selamat adalah: ‘Yaitu apa yang aku dan para sahabatku berada di atasnya.’ Dengan kelompok sahabat yang mana yang dipastikan selamat oleh hadis itu?!

Kami perlu katakan di sini, bahwa hadis berpecahnya umat menjadi 73 firqah inilah yang memicu sikap-sikap permusuhan di antara umat Islam, sehingga mareka saling menjauh dan berkeyakinan bahwa kelompok yang berbeda dengannya adalah ahli nereka. Hadis-hadis itu adalah batil, dan tangan-tangan jahat bani Umayyah berperan dalam mengukir kepalsuan itu!

Kami tidak mengingkari bahwa telah terjadi perpecahan di tengah-tengah umat ini dan telah mermunculan firqah-firqah yang saling bertentangan. Akan tetapi kami tidak setuju dengan penyebutan bilangan dan menghitungnya menjadi 73 firqah. Dan kami mengingkari klaim bahwa surga hanya menjadi monopoli satu firqah saja, selainnya adalah penghuni nereka jahannam!

Ini semua, akan memperkeruh perselisihan dan mempertajam perbedaan, sebab semua akan masuk nereka yang masuk surga hanya satu!! Sekali lagi, poin ini yang kami tolak!

(Besambung)

_____________________

CATATAN KAKI

[1] Baca Fathu al-Bari. 3/81 hadis no. 1186

[2] Baca: Mughni al Muhtâj,4/135.

[3] Sunan at-Turmudzi

[4] Dalam hadis di atas, Nabi saw. menyebut kelompok Mu’awiyah sebagai kelompok yang menganjurkan kepada api neraka! Lalu mungkinkah kelompok ini yang akan dijamin masuk surga dan yang dibanggakan Nabi saw. dalam riwayat: ‘Yaitu apa yang aku dan para sahabatku berada di atasnya


DEPAN

NEXT>

.

Pro Dan Kontra Hadis 73 Firqoh ! (3)

Pebedaan dan Perpecahan di tengah-tengah Umat Islam.

Adapun tentang perbedaan di antara mazhab-mazhab dan firqah-firqah seputar masalah-masalah furû’ (rincian), baik furû’ dalam akidah maupun furû’ dalam fikih atau masalah-masalah lain, itu semua tidak menyebabkan dibolehkannya bermusuhan, berpecah dan saling menohok. Apa yang dilakukan sebagian orang di masa lalu dan juga sekarang, dengan bersekutu dengan musuh-musuh Allah; saling bermesraan dan mendukung, sementara perbedaan kita dengan mereka itu adalah sangat mendasar dalam dasar,ushûl akidah. Tetapi sangat disayangkan, sebagian dari kita memandang saudara seagamanya sebagai musuh yang harus dieyahkan. Semua ini membuktikan kebodohan tentang agama dan keyakinan tidak lain, atau berkuasanya hawa nafsu dan syahwat jahat dalam jiwa serta kecintaan kepada dunia, atau kerana kedua sebab di atas! Semoga Allah menyelamatkan kita semua dari kejahatan itu, amîn.

Imam ar-Râghib al-Ishfahâni dalam kitab al-Mufradât-nya menjelaskan:

الاختلاف والمخالفة أن يأخذ كل واحد طريقاً غير الآخر في حاله أو قولـه ، والخلاف أعم من الضد لأنَّ كل ضدين مختلفان وليس كل مختلفين ضدين ، ولما كان الاختلاف بين الناس في القول قد يقتضي التنازع استعير ذلك للمنازعة والمجادلــة.

“Kata الاختلاف والمخالفة maknanya ialah setiap orang mengambil jalan yang berbeda dengan jalan lainnya, dalam keadaan dan pendapatnya. Kata الخلاف memiliki makna lebih umum dari kata الضد (lawan), sebab setiap yang berlawanan pasti berbeda, tetapi tidak setiap yang berbeda itu berlawanan. Dan kerena perbedaan di antara manusia dalam pendapat itu menyebabkan perselisihan, maka kata الاختلاف dipinjam untuk makna perselisihan dan perdebatan.”

Jadi الاختلاف (perbedaan) itu ada yang sah-sah saja dan bahkan terpuji, dan ada juga yang tercela dan dilarang. Dalam Al Qur’an dan Sunnah yang shahihah kedua bentuk itu telah disitir. Di bawah ini, kami akan sebutkan masing-masing dari bentuk الاختلاف itu.

A) Nash-nash yang memuat dibolehkannya ikhtilâf:

Allah Swt. berfirman:

فَهَدَى اللهُ الَّذِيْنَ آمَنُوْا لِمَا اخْتَلَفُوْا فِيْهِ مِنَ الْحَقِّ بِإِذْنِهِ وَ اللهُ يَهْدِي مَن يَشَاءُ إِلَى صِرَاطٍ مُّسْتَقِيْمٍ

Maka, Allah menunjukkan orang-orang yang beriman dengan izin-Nya kepada (hakikat) kebenaran yang telah mereka perselisihkan itu. Dan Allah selalu menunjukkan orang yang dikehendaki-Nya kepada jalan yang lurus. (al-Baqarah: 213)

ما قَطَعْتُمْ مِنْ لينَةٍ أَوْ تَرَكْتُمُوها قائِمَةً عَلى أُصُولِها فَبِإِذْنِ اللَّهِ وَ لِيُخْزِيَ الْفاسِقينَ

Apa saja yang kamu tebang dari pohon kurma (milik orang- orang kafir) atau yang kamu biarkan (tumbuh) berdiri di atas pokoknya, maka (semua itu) adalah dengan izin Allah; dan karena Dia hendak memberikan kehinaan kepada orang- orang fasik. (al-Hasyr: 5)

Dan para sahabat berselisih tentang memotong pohon-pohon dan merobohkan rumah-rumah kaum yahudi bani Nadhîr. Sebagian dari mereka memotong pohon-pohon dan merobohkan rumah-rumah, sementara yang lainnya tidak.

Imam al Mawardi berkata, “Sesungguhnya ayat ini adalah dalil bahwa setiap mujtahid itu benar. Demikian dinukil oleh al Qurthubi dalam tafsirnya,18/8.

Allah Swt. berfirman:

وَ داوُدَ وَ سُلَيْمانَ إِذْ يَحْكُمانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فيهِ غَنَمُ الْقَوْمِ وَ كُنَّا لِحُكْمِهِمْ شاهِدينَ * فَفَهَّمْناها سُلَيْمانَ وَ كُلاًّ آتَيْنا حُكْماً وَ عِلْماً

“Dan ( ingatlah kisah ) Daud dan Sulaiman, di waktu keduanya memberikan keputusan mengenai tanaman, karena tanaman itu dirusak oleh kambing- kambing kepunyaan kaumnya. Dan adalah Kami menyaksikan keputusan yang diberikan oleh mereka itu. Maka Kami telah memberikan pengertian kepada Sulaiman tentang hukum (yang lebih tepat); dan kepada masing- masing mereka telah Kami berikan hikmah dan ilmu.” (QS. Al Anbiyâ’:78-79)

Masing-masing dari dua nabi as. Tersebut telah berselisih dalam ketetapan hukum mereka. Yang satu menetapkan hukum yang berbeda dengan yang lainnya.

Dalam Shahih Bukhari,2/436 ada sebuah riwayat dari Ibnu Umar, ia berkata, “Nabi saw. besabda kepada kami sepulang dari perang al Ahzâb [Khandaq]:

لا يصلينَّ أحدٌ العَصْرَ إلاَّ فِي بَنِي قُرَيْظَة.

“Jangan ada seorang pun yang shalat ashar kecuali di kampung bani Quraidhah.”

Lalu sebagian dari mereka menemui waktu ashar di tengah jalan, sebagian dari mereka berkata, ‘Kami tidak akan shalat sebelum kita sampai di sana.’ Sebagian lainnya mengatakan, ‘Kita shalat saja di sini, Nabi tidak bermaksud seperti yang kamu pahami. Setelah itu mereka melaporkan kejadian itu kepada Nabi saw., dan beliaupun tidak bersikap kasar kepada mereka semua. Dan tentunya beliau tidak akan membiarkan kebatilan!!

Juga dalam Shahih Bukhari,9/101 hadis no.5062 dari Ibnu Mas’ud, ia mendengar seorang membaca ayat yang berbeda dengan yang ia dengar langsung dari Nabi saw., ia berkata, ‘Maka aku pegang dia dan aku bawa menemui Nabi saw., kemudian beliau bersabda:

كِلاَكُمَا مُحْسِنٌ.

“Kalian berdua telah berbuat baik.”

Imam Bukhari dalam Shahihnya hadis no.7352, dan Muslim dalam Shahihnya, hadis no.1716 meriwayatkan dari Nabi saw.:

إذا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ ثُمَّ أصَابَ فَلَهُ أَجْرَانِ ، وَإذَا حَكَمَ فاجتهد ثمَّ أَخْطَأَ فله أجْرٌ .

“Jika seorang hakim menetapkan hukum lalu ia benar maka baginya dua pahala, dan jika seorang hakim menetapkan hukum dan ia bersunguh-sungguh dalam menetapkannya lalu ia salah maka baginya satu pahala.”

Ini bukti bahwa para ulama yang saling berselisih pendapat itulah yang dimaksud dengan sabda beliau: seorang hakim di atas, yaitu seorang faqîh/ ahli fikih yang mujtahid yang memiliki kelayakan dan kemapmpuan dalam meneliti hukum dari sumbernya. Jika ia akan dieberi pahala dalam usahanya itu baik ia benar ataupun salah dalam upayanya mengungkap hukum, sebab motivasi dan tujuannya adalah mencapai kebenaran hukum dan mencari keridhaan Allah. Kendatipun ia berselisih pendapat dengan seorang mujtahid lain dalam menetapkan sebuah hukum ia akan diberi pahala!!

Para sahabat telah berselisih… para pembesar ulama yang disepakati keagungan dan ketaqwaan mereka telah berselisih dalam banyak masalah. Dan itu tidak dapat diajadikan bukti bahwa mereka semua berada di atas kesesatan!!

B) Nash-nash yang Mengharamkan Perselisihan:

Allah Swt. Berfirman:

َان الدين عند الله الأسلام و مَا اخْتَلَفَ الَّذينَ أُوتُوا الْكِتابَ إِلاَّ مِنْ بَعْدِ ما جاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ

“Sesungguhnya agama (yang diridai) di sisi Allah hanyalah Islam. Tiada berselisih orang- orang yang telah diberi Al Kitab kecuali sesudah datang pengetahuan kepada mereka, karena kedengkian (yang ada) di antara mereka.” (QS. Âli Imrân;19)

وَ لا تَكُونُوا كَالَّذينَ تَفَرَّقُوا وَ اخْتَلَفُوا مِنْ بَعْدِ ما جاءَهُمُ الْبَيِّناتُ وَ أُولئِكَ لَهُمْ عَذابٌ عَظيمٌ

Dan janganlah kamu menyerupai orang- orang yang bercerai- berai dan berselisih sesudah datang keterangan yang jelas kepada mereka. Mereka itulah orang- orang yang mendapat siksa yang berat. (QS. Alu Imrân;105 ).

وَ اعْتَصِمُوا بِحَبْلِ اللَّهِ جَميعاً وَ لا تَفَرَّقُوا

“Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai berai.“ (QS. Ali Imrân;103 )

Imam Bukhari dan Muslim meriwayatkan dari Abu Huirairah, ia berkata, “Rasulullah saw. bersabda:

ذَرُوْنِي مَا تَرَكْتُكُمْ فَإِنَّمَا هَلَكَ مَنْ كان قَبْلَكُمْ بِكَثْرَةِ سُؤَالِهِم وَاخْتِلاَفِهِم عَلَى أنْبِيائِهِم، فَإذَا أَمَرْتُكُم بِشَيْءٍ فَأتُوا مِنْهُ مَا اسْتَطَعْتُمْ، وإذَا نَهَيْتُكُمْ عَنْ شَيْئٍ فَدَعُوْهُ.

“Biarkan kau selama aku membiarkan kalian, sesungguhnya orang-orang sebelum kalian itu binasa dikarenakan mereka banyak bertanya dan menyalahi para nabi mereka. Karena itu apabila aku perintah kalian dengan sesuatu, maka kerjakan semampu kalian dan apabila aku larang kalian maka tinggalkan.” (HR. Bukhari & Muslim)

Tolok Ukur Perberdaan Yang masih Ditolerir dan Yang Dilarang

Kita dapat menyimpulkan dari ayat di bawah ini:

وَ مَا اخْتَلَفَ الَّذينَ أُوتُوا الْكِتابَ إِلاَّ مِنْ بَعْدِ ما جاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ

“Tiada berselisih orang-orang yang telah diberi Al-Kitab kecuali sesudah datang pengetahuan kepada mereka, karena kedengkian (yang ada) di antara mereka.” ( QS. Ali Imrân;19 (

bahwa unsur perbedaan dan perselisihan yang terkecam sebenarnya adalah al baghyu (kedengkian)!! Jika ada keikhlasan, kejujuran dan hati bersih dari kebencian, rasa hasud, zalim, cinta kedudukan, ingin tampil menang dan menekan lawan, dan hati ini menjadi sentral kepedulian kepada kemajuan dan kemaslahatan agama dan menegakkan Kalimatullah, berbelas kasih kepada sesama kaum Muslimin dan usur-unsur lain yang menekan sikap al baghyu (kedengkian) maka perbedaan pendapat boleh-boleh saja terjadi! Dengan catatan tidak keluar dari bingkai agama, syari’at, ketetapan aturan bahasa dan kaidah-kaidah yang ditetapkan di kalangan para ulama. Apabila unsur-unsur itu tidak terpenuhi maka ia diharamkan, sebab ia akan menyebakan keharaman yang lebih besar yaitu perpecahan, permusuhan dan terkotak-kotak menjadi puak-puak dan golongan-golongan yang saling bermusuhan.

Allah berfriman:

وَ إِنَّ هذِهِ أُمَّتُكُمْ أُمَّةً واحِدَةً وَ أَنَا رَبُّكُمْ فَاتَّقُونِ* فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِما لَدَيْهِمْ فَرِحُونَ* فَذَرْهُمْ في غَمْرَتِهِمْ حَتَّى حينٍ

“Sesungguhnya (agama tauhid) ini, adalah agama kamu semua, agama yang satu dan Aku adalah Tuhanmu, maka bertakwalah kepada- Ku. Kemudian mereka (pengikut-pengikut rasul itu) menjadikan agama mereka terpecah belah menjadi beberapa pecahan. Tiap- tiap golongan merasa bangga dengan apa yang ada pada sisi mereka (masing- masing). Maka biarkanlah mereka dalam kesesatannya sampai suatu waktu.” (QS. Al Mu’minun; 52-54)

Dan ketika didapati berdasarkan bukti akurat bahwa perbedaan itu dimotivasi oleh hawa nafsu atau mencari-cari cela untuk mendapat kemudahan karena dorongan nafsu atau kerakusan mendapat dunia yang menyalahi inti tujuan Islam yaitu ridha Allah Swt. Atau menyalahi prinsip berkhidmad untuk membela dan memelihara agama. Atau si penentang itu jauh dari niatan baik mencari titik temu, berlemah lembut dan menabur rahmat untuk umat … jika itu yang memotivasi maka perselisihan yang terjadi adalah tercela dan pelakunya akan merugi. Dan dalam kondisi ini tidaklah benar kita mendukung atau membela pendapat itu.

Bisa jadi dua orang berbeda pendapat tetapi keduanya tercela dan berdosa. Allah Swt. berfirman:

ذَلِكَ بِأَنَّ اللهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَ إِنَّ الَّذِيْنَ اخْتَلَفُوْا فِي الْكِتَابِ لَفِيْ شِقَاقٍ بَعِيْدٍ

“Semua itu karena Allah telah menurunkan al-Kitab dengan membawa kebenaran, dan orang-orang yang berselisih tentang (kebenaran) al-Kitab itu, mereka berada dalam penyimpangan yang jauh.” (QS.al Baqarah [2];167)

Dan:

وَ قالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَ قالَتِ النَّصارى الْمَسيحُ ابْنُ اللَّهِ ذلِكَ قَوْلُهُمْ بِأَفْواهِهِمْ يُضاهِؤُنَ قَوْلَ الَّذينَ كَفَرُوا مِنْ قَبْلُ قاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ.

“Orang- orang Yahudi berkata:” Uzair itu putra Allah” dan orang Nasrani berkata:” Al Masih itu putra Allah”. Demikian itulah ucapan mereka dengan mulut mereka, mereka meniru perkataan orang- orang kafir yang terdahulu. Dilaknati Allah- lah mereka; bagaimana mereka sampai berpaling.” (QS. At taubah [9]:30)

Ayat-ayab di atas jelas sekali menunjukkan bahwa kedua kelompok yang saling berbeda itu berada di atas kesesatan dan kekafiran.

Bisa jadi dua orang berselisih, tetapi yang satu berada di atas kebenaran sedangkan yang satunya berada di atas kesesatan.

Allah Swt. berfiman:

وَ لَوْ شَاءَ اللهُ مَا اقْتَتَلَ الَّذِيْنَ مِنْ بَعْدِهِمْ مِّنْ بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَاتُ وَ لَكِنِ اخْتَلَفُوْا فَمِنْهُمْ مَّنْ آمَنَ وَ مِنْهُمْ مَّنْ كَفَرَ وَ لَوْ شَاءَ اللهُ مَا اقْتَتَلُوْا وَ لَكِنَّ اللهَ يَفْعَلُ مَا يُرِيْدُ

“Seandainya Allah menghendaki, niscaya orang-orang yang datang setelah mereka itu tidak akan saling berperang (dan bertikai) setelah tanda-tanda yang jelas itu datang kepada mereka. Akan tetapi, mereka saling berselisih; sebagian ada yang beriman dan sebagian ada yang kafir. Seandainya Allah menghendaki, niscaya mereka tidak akan saling berperang. Akan tetapi, Allah akan melakukan apa yang dikehendaki-Nya. (QS. Al Baqarah [2];253)

Boleh jadi ada dua orang berselisih, namun demikian keduanya berada diatas keberanan dan petunjuk Allah, seperti telah disinggung sebelumnya ketika nabi membenarkan kedua kelompok yang berbeda sikap tentang shalat Ashar dalam perjalanan mereka ke kampung bani Quraidhah dan dalam bacaan Al-Qur’an di mana beliau mengatakan bahwa kalian berdua muhsinun, berbuat baik.

Apa yang Harus Dilakukan Ketika Terjadi Perbedaan dan Perselisihan Dalam Pendapat?

Allah Swt berfirman:

يا أَيُّهَا الَّذينَ آمَنُوا أَطيعُوا اللَّهَ وَ أَطيعُوا الرَّسُولَ وَ أُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنازَعْتُمْ في شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَ الرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ ذلِكَ خَيْرٌ وَ أَحْسَنُ تَأْويلاً.

“Hai orang- orang yang beriman, taatilah Allah dan taatilah Rasul (Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah( Al Qur’an ) dan Rasul (sunahnya), jika kamu benar- benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya.(QS. An Nisâ’ [4];59)

Yang dimaksud dengan Ulul Amri dalam ayat tersebut adalah ulama’ yang mendalami agama. Al Qurthubi menyebutkan dalam tafsirnya,5/259:

قال جابر بن عبدالله ومجاهد {أولو الأمر} أهل القرآن والعلم وهو اختيار مالك رحمه الله ، ونحوه قول الضحاك قال : يعني الفقهاء والعلمـاء في الديــن .

Jabir bin Abdilah dan Mujahid berkata, “Ulul Amri adalah Ahli Al Qur’an. Pendapat ini dipilih Imam Malik (rh). Dan pendapat serupa disampaikan oleh Dhahhak, ia berkata, “Yang dimaksud adalah para faqih dan ulama yang mendalami agama.”

Setelahnya ia berkata:

أمر الله تعالى بردِّ المتنازَع فيه إلى كتاب الله وسنة نبيه صلى الله عليه وسلم وليس لغير العلماء معرفة كيفية الرد إلى الكتاب والسنة ، ويدل هذا على صحة كون سؤال العلماء واجباً وامتثال فتواهم لازما.

“Allah memerintahkan untuk mengembalikan perselisihan kepada Al-Kitab (Al Qur’an) dan Sunnah Nabi-Nya saw., dan selain para ulama tidaklah mengerti cara mengembalikan kepada Al-Qur’an dan Sunnah. Dan ini menunjukkan bahwa bertanya kepada ulama itu wajib hukumnya dan menjalankan fatwanya adalah kelaziman.”

Oleh karena itu, ketika terjadi perselisihan dalam pendapat, yang harus dilakukan adalah bertanya dan mencari tau, bukan menjauh dan meninggalkan seluruh pendapat yang diperselisihkan. Kewajiban yang harus dilakukan adalah meneliti pendapat masing-masing dan kemudian bersungguh-sungguh dalam memilih mana yang terdekat dengan kebenaran lalu dikemukakan. Dan apabila telah dieketahui mana yang benar, maka harus didukung dan dibela. Jika kebenara bukan pada kedua pendapat yang sedang berselisih maka juga harus diterangkan dengan cara yang bijak.

Allah berfirman:

وَ إِنْ طائِفَتانِ مِنَ الْمُؤْمِنينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُما

“Dan jika ada dua golongan dari orang- orang mukmin berperang maka damaikanlah antara keduanya.”(QS. Al Hujurât [49];9)

Islâh itu baru dapat dilakukan setelah mengetahui mana yang bener dan mana yang salah!

Allah berfirman:

فَإِنْ بَغَتْ إِحْداهُما عَلَى الْأُخْرى فَقاتِلُوا الَّتي تَبْغي حَتَّى تَفيءَ إِلى أَمْرِ اللَّهِ فَإِنْ فاءَتْ فَأَصْلِحُوا بَيْنَهُما بِالْعَدْلِ وَ أَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطينَ

“Jika salah satu dari kedua golongan itu berbuat aniaya terhadap golongan yang lain maka perangilah golongan yang berbuat aniaya itu sehingga golongan itu kembali kepada perintah Allah; jika golongan itu telah kembali (kepada perintah Allah), maka damaikanlah antara keduanya dengan adil dan berlaku adillah. Sesungguhnya Allah menyukai orang- orang yang berlaku adil.” (QS. Al Hujurât [49];9)

Coba perhatikan bagaimana Allah memerintahkan umat Islam agar tidak membiarkan pertikaian yang terjadi di antara dua kelompok umat Islam yang muncul akibat perbedaan, akan tetapi Allah memerintahkan agar umat Islam membela yang benar dan melawan yang salah dan memaksanya untuk kembali kepada kebenaran dan terus melakukan desakan hingga kelompok bâghiyah (pembangkang) itu mau kembali kepada jalan kebenaran.

Jika mereka mau kembali maka lakukanlah islâh.

Allah memrintahkan kita untuk menghilangkan permusuhan dan persengketaan, sebagaimana Allah juga memerintah agar kita tunduk kepada kebenaran dan mengajak seluruh lapisan umat untuk menerima kebenaran dan apabila kelompok pembangkang telah kembali kepada kenebaran maka wajib hukumnya menebar kedamaian, dan harus saling kasih mengasihi. Dan ini adalah bukti kuat mendukung apa yang kami tegaskan.

Membela kelompok yang berada di atas kebenaran tidak mesti harus saling bertemu secara fisik, sebab boleh jadi hal itu tidak dapat dilakukan, akan tetapi yang wajib dilakukan ialah membela konsep dan pemikiran kelompok yang benar dan menjabarkannya kapada manusia, baik dengan ceramah, menulis buku atau lain sebagainya.

(Selesai ..)


DEPAN

NEXT>

.

Risalah Membawa Masalah (Salafy VERSUS Salafy)

Fenomena perseteruan antara sesama wahabi/salafi kayaknya semakin seru, entah mana yang lebih ekstrim atau moderat, mana yang kelompok takfiri mana yang bukan wallahu a’alm, kayaknya semua sama saja, hal ini karena sifat mereka semua terhadap kelompok diluar mereka sama-sama kaku, keras dan merasa paling benar sendiri, seakan-akan sudah mendapat wewenang langsung dari Allah SWT. atau Rasul saw untuk menilai dan menyetempel kelompok diluar mereka bid’ah dan sesat. Cuman yang menarik sekarang adalah klaim pensesatan, pengkafiran terjadi diantara sesama mereka sendiri.

Dalam posting dibawah ini marilah kita lihat pertikaian diantara mereka, satu sama lain merasa paling “salaf”, atau paling murni wahabi dan salafi-nya, berikut penuturan Majalah Gatra, nomor 30 Beredar Kamis, 7 Juni 2007 :

________________

Salafi
Risalah Membawa Masalah

Artikel Majalah Risalah Mujahidin yang Dipermasalahkan (GATRA/Wisnu Prabowo) Sedikitnya 70 jamaah dari Majelis Mujahidin Indonesia (MMI) Lajnah Perwakilan Daerah (LPD) Surakarta mendatangi Masjid Ibnu Taimiyyah. Kedatangan mereka ke masjid yang berada di kompleks Pondok Pesantren Daarus Salafi, kawasan Cemani, Grogol, Sukoharjo, Jawa Tengah, itu guna memprotes pengajian yang diselenggarakan pada pagi harinya. Pihak pengurus masjid dituding telah mendiskreditkan majalah Risalah Mujahidin, yang diterbitkan oleh MMI.

Sebelum pengajian digelar, sejumlah selebaran beredar di tengah-tengah masyarakat. Isinya, menurut juru bicara MMI LPD Surakarta, Adi Basuki, membuat panas-dingin komunitas MMI. Di antaranya, “Membongkar Kedustaan Risalah Mujahidin“. Adi dan jamaah MMI meminta diadakan debat terbuka saja, bukan menghakimi secara sepihak. “Tapi mereka tak mengindahkan permintaan kami,” tutur Adi.

Karena merasa tak mendapat tanggapan, Adi dan teman-temannya melaporkan kasus pencemaran nama baik itu ke polisi. Kemarahan jamaah MMI juga dipicu oleh pembicara dalam pengajian Senin pagi itu, Abu Karimah Asykary. Selain menyinggung Risalah Mujahidin, Abu Karimah juga menghujat Amir MMI, Ustad Abu Bakar Ba’asyir.

Ihwal kelompok salafi menghujat, karena di edisi 7 yang terbit bulan April itu, di halaman 42, Risalah Mujahidin menurunkan judul berita “Mengenal Agen Mossad dalam Gerakan Islam”. Isinya memuat wawancara dengan seorang agen Israel yang ditangkap Pemerintah Palestina. Dalam pengakuannya, sang agen mengatakan bahwa orang-orang salafi telah dapat mereka peralat. Antara lain dengan menerbitkan buku-buku yang menimbulkan fitnah dan perpecahan di kalangan umat Islam. Isi wawancara itu mengutip dari hidayatullah.com.

“Bagi kami, tuduhan itu bukan permasalahan yang simpel,” kata Ayip Syaifuddin, pengajar Pesantren Daarus Salafi. Bagi Ayip, secara keseluruhan, isi Risalah Mujahidin itu mengandung pemikiran-pemikiran berbahaya. “Membuat pemikiran umat terkacaukan, terutama dalam menyikapi hubungan dengan pemerintah dan sesama muslim,” ujar Ayip.

Tidak ditanggapinya permintaan untuk debat terbuka, menurut Ayip, karena tidak ada manfaatnya. “Kalau berdebat, standardisasi pemikiran mereka berbeda dengan pemikiran kami, tidak akan medapatkan titik temu, kecuali mereka mendapatkan hidayah,” katanya.

Tapi Irfan S. Awwas, Ketua Lajnah Tanfidziah MMI –yang juga Pemimpin Umum Risalah Mujahidin– punya penilaian lain tentang penolakan atas debat terbuka tersebut. “Itu berarti kelompok tersebut tidak ingin penyelesaian perkara secara damai,” kata Irfan. Dalam pandangan Irfan, semua umat Islam itu juga seorang salafi. “Jadi, kalau menganggap pihak lain bukan salafi, itu sebuah kejahatan. Berarti dia mengafirkan pihak lain yang tidak sependapat,” ia menjelaskan.

Majalah Risalah Mujahidin, menurut Irfan, diterbitkan sebagai bagian dari sarana untuk sosialisasi syariah Islam di kalangan MMI. “Juga untuk pencerahan pemikiran umat Islam dalam menumbuhkan semangat bersyariah,” ujar Irfan. Isinya pun beragam, dari berita politik yang juga bersinggungan dengan Islam sampai soal bagaimana mengatur kehidupan negara ataupun keluarga. “Kami juga membedah gerakan organisasi Islam yang sesuai syariah Islam maupun yang sebaliknya,” ia menguraikan.

Perseteruan antara pihak salafi eks Laskar Jihad dan MMI bukan kali pertama terjadi. Sebelumnya, terbit buku bertitel Mereka Adalah Teroris yang ditulis Al-Ustad Luqman bin Muhammad Ba’abduh, mantan Wakil Panglima Laskar Jihad. Buku yang terbit tahun 2005 itu ditujukan untuk menanggapi buku Imam Samudra berjudul Aku Melawan Terorisme. Rupanya, tidak hanya Imam yang diserang, sejumlah tokoh Islam, baik dari dalam maupun luar negeri, ikut-ikutan jadi sasaran.

Ustad Abu Bakar Ba’asyir, misalnya, dituding sebagai sindikat teroris. Sedangkan mantan Panglima Laskar Jihad, Ustad Ja’far Umar Thalib, disebut sebagai sosok yang bergaul dengan ahli bid’ah karena ikut mengisi acara zikir Ustad Muhammad Arifin Ilham. Karena amirnya dicemarkan, pihak MMI pernah mengajak debat Luqman. “Tapi yang bersangkutan tak pernah nongol,” tutur Fauzan al-Anshari, Ketua Departemen Data dan Informasi MMI.

Sebagai tanggapan, keluarlah buku Siapa Teroris? Siapa Khawarij?, yang ditulis Abduh Zulfidar Akaha, tahun 2006. Buku ini secara akademis cukup dipujikan karena mampu membantah setiap argumentasi yang dijadikan landasan oleh Luqman. Abduh Zulfidar menulis dengan bahasa yang cukup santun dan ditopang dengan rujukan kitab yang cukup memadai. Sebuah modal awal yang baik untuk dilakukan dialog antara komunitas eks Laskar Jihad dan MMI.

Herry Mohammad, dan Mukhlison S. Widodo (Solo)
[Agama, Gatra Nomor 30 Beredar Kamis, 7 Juni 2007]


DEPAN

NEXT>

.

Salafy dan Salafy Saling Menohok dan Menghujat !

Sepertinya perseteruan dan perpecahan antar salafy semakin memanas saja, dan ini baru namanya adil masak hanya umat Islam diluar kelompoknya saja yang jadi sasaran pensesatan dan pengkafiran mereka, iya kan? kali ini mereka bagi-bagi jatah “pensesatan” dan “pengkafiran” atau tuduhan “khawarij” antar sesama mereka.

Mari kita lihat Perseteruan antara kelompok Jakfar Umar Thalib dan kelompok Fauzan Al-Anshari (MMI) yang nota bene sama-sama salafy dan wahabinya, mereka saling hujat dan saling klaim mana yang paling salaf dan yang benar.

Anehnya kelompok Jakfar yang menghujat atau meyalahkan kelompok Fauzan, Jakfar-pun difatwa sesat oleh kelompok salafy yang lain (Baca fatwa tentang Jakfar Umar Thalib yang dimuat “salafy.or.id” disini “Ja’far Umar Thalib telah meninggalkan kita…”).

Jadi mana yang paling Salafy nih? Walhasil kita ikuti saja hujat-menghujat diantara mereka! Dibawah ini akan kami muat bantahan Fauzan Al-Anshari terhadap Jakfar Umar Thalib. Sementara tulisan Jakfar Umar Thalib yang menohok Fauzan dan MMI kami muat juga dibawahnya.

________________________

Siapa Salafi?

Kolom bertitel “Salafi Mesti Berani” tulisan Ja’far Umar Thalib (JUT), yang dimuat majalah Gatra edisi 20 Juni lalu, menarik dicermati. Poinnya, JUT merasa jengah ketika laskar Majelis Mujahidin Indonesia (MMI) melabrak tempat pengajian kelompok salafi di Grogol, Sukoharjo, Jawa Tengah. Pengajian yang mestinya membawa kesejukan itu berubah mencaci maki MMI dan mengkhawarijkan amirnya, Ustad Abu Bakar Ba’asyir.

Kelompok salafi di Grogol itu memprotes berita yang dimuat majalah Risalah Mujahidin (RM) edisi 7 (April 2007) halaman 42, berjudul “Mengenal Agen Mossad dalam Gerakan Islam”. Berita itu dianggap melecehkan kelompok salafi. Itulah klaim Ayip Syaifuddin, pengajar Pesantren Daarus Salafi dan Abu Karimah Asykary yang bertindak sebagai penceramah acara “Membongkar Kedustaan Risalah Mujahidin”.

Sebenarnya ada dua hal yang secara substansi perlu mendapat tanggapan. Pertama, dalam memahami makna salafi. Imam Tirmidzi meriwayatkan bahwa Rasulullah SAW pernah bersabda, “Wajib atasmu mengikuti sunahku dan sunah khulafaur-rasyidin al-mahdiyin….” Imam Muslim dan Bukhari juga meriwayatkan hadis yang bersumber dari Abdullah bin Mas’ud, “Sebaik-baiknya zaman bagi kalian adalah zamanku ini, kemudian selanjutnya zaman yang mengikuti mereka, kemudian selanjutnya lagi zaman yang mengikuti mereka.” Salafiyah terkait dengan kualitas ahl salaf atau salafush-shalih (generasi terdahulu yang salih) melekat dengan kehidupan para sahabat, tabi’in, dan tabi’it-tabi’in.

Jadi, salafush-shalih adalah para sahabat RA dan siapa saja yang mengikuti cara dan jalan mereka di antara para tabi’in yang mengikuti mereka pada tiga abad masa Islam yang pertama, yang telah disaksikan kebaikan mereka. Namun tidak ada satu pun nash yang membolehkan kita memutlakkan diri sendiri sebagai yang paling salafi, karena sifat-sifat kita belum teruji. Misalnya dengan membuat Yayasan Ihya as-Sunnah, Ihya at-Turats, Ihya as-Salafi, dan Daarus-Salafi belum tentu salafi. Adalah Abdullah bin Mas’ud pernah berujar, “Jamaah adalah apa yang sesuai dengan kebenaran, walau engkau seorang diri.”

Kedua, definisi khawarij. Dalam sejarahnya, kaum khawarij adalah mereka yang tidak terima dengan keputusan Khalifah Ali RA berdamai (tahkim) dengan Muawiyah. Kemudian khawarij membunuh Ali RA. Sekarang istilah khawarij itu oleh JUT ditujukan kepada siapa pun yang dianggap tidak loyal kepada pemerintah yang sah. Dalam konteks Indonesia, siapa pun yang tidak patuh kepada Presiden Susilo Bambang Yudhoyono (SBY) dan Wakil Presiden Jusuf Kalla (JK) masuk dalam kategori khawarij. Alasannya, karena SBY-JK adalah ulil amri, pemerintah Islam. Walau tidak menerapkan hukum Islam, mereka masih salat, maka harus ditaati.

Lalu, bagaimana dengan ulah JUT sendiri yang pada tahun 2000 meminta izin pada Presiden Abdurrahman Wahid untuk berjihad ke Ambon dan tidak diperbolehkan, tetapi JUT dan Laskar Jihad-nya nekat berangkat ke Ambon? Bukankah itu tindakan khawarij?

Kalau mengikuti logika tersebut, maka Ibnu Taimiyah adalah khawarij. Ini karena Ibnu Taimiyah menentang pemerintah penjajah Holako yang berhasil menguasai Irak pada masa khilafah Abbasiyah. Holako itu muslim, bahkan memberi kebebasan pada rakyat Irak untuk bersyariat Islam, tetapi justru diperangi oleh Imam Ibnu Taimiyah, sehingga beliau dipenjara di Damaskus sampai menjemput syahidnya.

Begitu juga dengan Muhammad bin Abdul Wahhab yang membangkang (bughat) dari kekhilafahan Turki Utsmani, lalu mendirikan Kerajaan Arab Saudi sekarang, bersama keluarga Ibnu Saud. Mengapa JUT dan kelompok salafinya tidak berani mengkhawarijkan kedua imam salafush-shalih tersebut? JUT hanya berani menempatkan Ustad Abu Bakar Ba’asyir sebagai khawarij, bahkan menyebutnya sebagai teroris bersama para tersangka teroris yang ditangkap Densus 88.

Jika logika JUT ini dilanjutkan, maka yang tergolong teroris daftarnya akan cukup panjang dan mengejutkan. Hal ini sudah dilakukan oleh Luqman Ba’abduh, mantan Wakil Panglima Laskar Jihad. Dalam pandangan Luqman, yang tergolong teroris adalah mereka yang dikenal umat Islam pada umumnya sebagai mujahid, seperti Syekh Ahmad Yasin, Rantisi, Hassan al-Banna, Sayyid Qutb, Khattab, Abdullah Azzam, Zarqawi, serta para syuhada lainnya.

Pertanyaan berikutnya, apakah Osama bin Laden, Ayman Zawahiri, Omar Abdurrahman, Al-Muhajeer, Kholid Misy’al adalah teroris? Apa pula argumen yang dibangun dalam memvonis mereka sebagai teroris?

Karena itu, apa yang ditulis JUT di Gatra dengan titel “Salafi Mesti Berani” itu betul. Jangan cuma berani bicara di majelisnya sendiri. Dialog terbuka untuk mengkaji definisi, metode, dan amaliah salafi perlu digelar. Mengklaim sebagai salafi, sementara metode dakwahnya jauh dari kesejukan, hanya akan membuat umat menjadi bingung.

Dengan adanya dialog itu, selain mengurangi fitnah antarkomunitas, umat akan mendapatkan pencerahan. Siapa salafi yang sebenarnya, umatlah yang akan menilainya.

Fauzan Al-Anshari
Mantan Pemred Risalah Mujahidin
[Kolom, Gatra Nomor 34 Beredar Kamis, 5 Juli 2007]

SUMBER: Gatra Nomor 34, 5 Juli 2007


DEPAN

NEXT>

.

Salafy-Wahabi Bikin Resah Umat ! Dianggap Sesat, Masjid-masjid NU Diambil Alih

Dianggap Sesat, Masjid-masjid NU Diambilalih
Kamis, 25 Mei 2006 02:11

Jakarta, NU Online
Kehidupan beragama di Indonesia semakin tidak aman. Sekelompok orang yang mengatasnamakan Islam telah serampangan mengambilalih masjid-masjid milik warga (Nahdlatul Ulama) NU dengan alasan bid’ah dan beraliran sesat.

“Saya mendapat laporan, masjid-masjid milik warga NU, terutama di daerah-daerah banyak yang diambilalih oleh kelompok yang mengklaim dirinya paling Islam. Alasannya, karena NU dianggap ahli bid’ah dan beraliran sesat,” demikian diungkapkan Ketua PBNU Masdar F Mas’udi kepada wartawan di Kantor Wahid Institute, Jalan Taman Amir Hamzah, Jakarta, Rabu (24/5)

Pengambilahan yang dimaksud, kata Masdar, berbentuk penggantian para takmir masjid yang selama ini diisi oleh warga nahdliiyin (sebutan untuk warga NU). Demikian juga dengan tradisi-tradisi ritual keagamaan khas NU pun diganti.

Tak tanggung-tanggung. Meski tak menyebut detil, Masdar mengatakan, jumlah masjid milik warga NU yang diambilalih mencapai ratusan. “Banyak, hampir semua. Saya kira ratusan,“ katanya.

Masdar menambahkan, memang tidak ada label NU pada masjid-masjid yang dimaksud. Namun, tidak sedikit masjid-masjid tersebut dibangun bersama-bersama oleh warga NU, dan itu adalah merupakan hak warga NU.

“Warga NU memang tidak pernah memberikan pelabelan terhadap masjid yang dibangun bersama. Hal itu merupakan kelongggaran warga NU terhadap warga yang lain. Tapi kelonggaran itu dimanfaatkan oleh sekelompok orang yang mengklaim dirinya paling Islam,“ terang Masdar.

Meski tidak menjelaskan secara detil identitas kelompok di balik semuanya, namun Masdar mensinyalir hal itu dilakukan oleh kelompok garis keras. “Saya kira kelompok-kelompok fundamentalis itu,“ tandasnya.

Masdar menyerukan kepada warga nahdliyyin untuk mengambil kembali masjid-masjid tersebut. Karena masjid-masjid tersebut merupakan hak NU. “Warga NU harus mengambil haknya,“ katanya.

Meski demikian, ia menyatakan bahwa NU tidak akan membalas aksi pengambilalihan tersebut dengan cara kekerasan. “Kita tidak akan menyerang, tidak akan menyerbu orang lain. Yang jelas kita akan ambil apa yang menjadi hak kita,“ tegasnya.

___________

SUMBER: NU Online


DEPAN

NEXT>

.

Sejarah Wahhabiyah (1)

Sekilas Tantang Wahabisme Dan Pendirinya

Sekte Wahabiyah ini dinisbatkan kepada Muhammad ibn Abdil Wahhab ibn Sulaiman an- Najdi. Lahir tahun 1111 H dan wafat tahun 1206 H.

Beliau telah belajar sedikit ilmu agama dari beberapa gurunya termasuk ayahnya sendiri. Disebutkan bahwa dia gemar membaca bertita dan kisah-kisah para pengaku kenabian, seperti Musailamah al Kadzdzâb, Sujâh, Aswad al Ansi dan Thulaihah al Asdi. Sejak masa studinya telah tampak dari gelagatnya penyimpangan besar, sehingga ayahnya dan para gurunya mengingatkan masyarakat akan bahaya penyimpangannya. Mereka bertutur, “Anak ini akan tersesat dan akan menyesatkan banyak orang yang Allah sengsarakan dan jauhkan dari rahmat-Nya!”.

Pada tahun 1143.H Muhammad ibn Abdil Wahhab menampakkan ajakannya kepada aliran baru, akan tetapi ayahnya bersama para masyaikh, guru-guru besar di sana berdiri tegak menghalau kesesatannya itu. Mereka menbongkar kebatilan ajakannya. Ajakannya tidak laku, sehingga ketika ayahnya wafat pada tahun 1153 H, ia mulai berleluasa dalan ajakannya. Ia mulai menyuarakan kembali ajakannya di kalangan para awam yang lugu dan tak tau banyak tentang agama, maka sekelompok orang awam menerima ajakannya dan mendukungnya. Atas kelahiran sekte sempalan ini, masyarakat di sana bangkit dan hamper-hampir membunuh Ibnu Abdil Wahhab (penganjurnya). Ia melarikan diri ke kota Al ‘Aniyyah. Di sana ia mendekatkan diri kepada Emir kota tersebut, ia menikah dengan saudari Emir. Di sana ia memulai kembali ajakannya kepada bid’ah yang ia cetuskan itu, tetapi tidak lama kemudian, masyarakat Al ‘Ainiyyah keberatan dengan ajakannya, mereka mengusirnya dari kota tersebut. Ia pergi meninggalkan Al ‘Ainiyyah menuju Ad Dir’iyyah (sebelah timur kota Najd), sebuah daerah yang dahulu ditinggali oleh Musailamah al kadzdzâb yang mengaku-ngaku sebagai nabi itu dan dari kota itulah gerombolan kaum murtaddin berusaha menyerang kota Madinah sepeninggal Nabi saw.

Di kota tersebut, ia mendapat dukungan dari Emirnya yaitu Muhammad ibn Sa’ud, dan masyarakat di sana menyambut ajakannya dengan hangat.

Ketika itu ia bertingkah seakan seorang mujtahid agung. Ia tidak pernah menghiraukan pendapat para imam dan ulama terdahulu maupun yang sezaman dengannya, sementara itu semua tau bahwa ia sangat tidak layak untuk mensejajarkan dirinya di barisan para ulama mujtahidin.

Demikianlah disifati oleh saudara kandunganya, seorang alim besar bermana Sulaiman ibn Abdil Wahhab. Sebagai saudara kandung ia tau persis kondisi saudara tersebut. Syeikh Sulaiman ini telah menulis sebuah buku yang membidas ajakan saudaranya yang sesat dan menyimpang itu. Di antara beliau mengatakan:

اليوم ابتلى الناس بمن ينتسب الى الكتاب والسنه ويستنبط من علومهما ولا يبالى من خالفه، ومن خالفه فهو عنده كافر، هذا وهو لم يكن فيه خصله واحده من خصال اهل الاجتهاد، ولا واللّه ولا عشر واحده، ومع هذا راج كلامه على كثير من الجهال، فانا للّه وانا اليه راجعون.

Sekarang, orang-orang telah ditimpa bala’ (bencana) dengan seorang yang mengaitkan dirinya dengan Alqur’an dan Sunnah, menyimpulkan dari keduanya, dan tidak menghiraukan sesiapa yang menyelisihinya. Siapa yang menyelisihinya adalah kafir menurutnya. Demikinlah, sementara ia bukan seorang yang menyandang satu dari sekian banyak syarat ijtihad… tidak bahkan sepersepuluh syaratnya pun tidak ia miliki. Namun demikian ucapannya laris di kalngan kaum jahil. Innâ Lilâhi wa Innâ Ilahi Râji’ûn.


DEPAN

NEXT>

.

Sejarah Wahhabiyah (2)

Dasar Pemikiran Wahabisme

Sekte Wahhabiyah memiliki dasar doqma ajaran yang dinyatakan dan dasar yang tersembunyi. Dasar yang dinyatakan adalah memurnikan tauhid hanya untuk Allah SWT., memerangi syirik dan berhala-berhala/sesembahan selainAllah. Akan tetapi realita sepak terjang sekte ini tidak mencerminkan sedikitpun dasar yang mereka nyatakan, seperti akan Anda saksikan nanti.

Adapun dasar yang tersembunyi ialah merobek-robek kasatuan Umat Islam, membangkitkan fitnah dan mengobarkan peperangan di antara sesame mereka demi kepentingan para penjajah Barat. Ini adalah poros yang seluruh upaya dan usaha kaum Wahhabi bergerak untuknya sejak awal pembentukannya hingga hari ini. Inilah dasar sesungguhnya sekte ini yang untuknya dasar pertama yang dinyatakan dieksploitasi demi merayu kaum awam yang lugu dan kosong pamahaman agama mereka.

Tidak diragukan lagi bahwa slogan memurnikan Tauhid hanya untuk Allah SWT. dan memerangi kemusyrikan adalah slogan yang sangat menawan dan memikat, di bawah slogan itu mereka yang telah terjaring aliran akan bersemangat, sementara itu mereka tidak memahami bahwa slogan itu hanya sekedar kedok demi merealisasikan tujuan awal yang disembunyikan itu.

Para peneliti sejerah aliran Wahhabiyah telah membuktikan bahwa ajakan ini telah dibentuk atas perintah langsung Kementrian urusan Penjajahan Kerajaan Inggris. Sebagai contoh baca buku Pilar-pilar Penjajahan tulisan Khairi Hammâd, Tarikh Najd tulisan Lison John Philippi yang menyamar dengan nama Abdullah Philippi serta Wahhabiyah Naqdun wa Tahlîl tulisan Hamayun Hamta.


DEPAN

NEXT>

.

Sejarah Wahhabiyah (3)

Pilar Pemkiran Aliran Wahhabyiah

Kaum Wahhabi membagi akidah menjadi dua bagian:

Pertama, yang datang dalam Alqur’an dan atau Sunnah. Mereka mengklaim bahwa bagian ini mereka ambil dari dasar Alqur’an dan Sunnah tanpa berujuk kepada ijtihad para mujtahidin dalam memahami maknanya, baik dari kalangan Sahabat, Tabi’in atau para imam mujtahidin lainnya.

Kedua, apa-apa yang tidak ada nash yang datang tentangnya. Di sini mereka mengklaim mengambilnya dari pemahaman Imam Ahmad dan Ibnu Taimiyah.

Akan tetapi dalam kedua perkara ini mereka mengalami kegagalan, mereka terjatuh dalam kontradiksi dan akhirnya menerjang hal-hal yang terlarang. Sebagai contoh:

1) Mereka sangat Letaralis.

Mereka beku dan terpaku atas makna-makna yang mereka fahami dari zahir sebagian nash, karenanya mereka menyalahi dasar-dasar, ushûl dan ijma’. Dari sini Syeikh Muhammad Abduh menyifati mereka dengan, “Sangat sempit kesabaran dan kreatifitasnya, sesak dadanya dibanding kaum muqallid, mereka berpandangan wajib hukumnya mengambil makna lahiriyah yang difahami dari teks yang datang dan mengikat diri dengannya tanpa memperhatikan apa yang ditetapkan oleh dasar-dasar yang atasnya agama ini ditegakkan.”

2) Mereka menyalahi Imam Ahmad.

Pada kenyataannya, mereka telah nyata-nyata menyalahi Imam Ahmad dalam hal pengkafiran sesiapa yang menyalahi mereka, sementara itu mereka tidak menemukan pada fatwa-fatwa Imam Ahmad yang dapat dijadikan dasar untuk keyakinan mereka tersebut. Bahkan sebaliknya, prilaku hidup dan fatwa-fatwa Imam Ahmad bertolak belakang dengan mereka. Beliau tidak mengafirkan ahli Kiblat (kaum Muslim) karena sebab dosa, baik dosa besar atau kecil kecuali sengaja meninggalkan shalat. Selain itu mereka juga tidak menemukan pada Ibnu Taimiyah sesuatu yang dapat menjadi bukti kebenaran akidah mereka (tentang pengafiran), bahkan yang datang dari Ibnu Taimiyah adalah bertolak belakang dengannya.

Ibnu Taimiyah berkata:

إنَّ مَنْ وَالىَ مُوافِقِيْهِ وَعادَى مُخَالفيه، وفرق جماعه المسلمين، وكفر وفسق مخالفيه فى مسائل الاراء والاجتهادات، واستحل قتالهم، فهو من اهل التفرق والاختلاف.

“Sesiapa yang mencintai teman-teman satu pendapat, memusuhi yang menyalahinya, memecah belah jama’ah kaum Muslim, mengafirkan dan menuduh fasik mereka yang menyelisihinya dalam masalah-masalah pandangan dan rana ijithad serta menghalalkan memerangi mereka maka ia tergolong ahli tafarruq dan ikhitlâf (pemecah belah umat dan pengobar perselisihan).”

Dengan demikian kaum Wahhabi –sesuai fatwa Ibnu Taimiyah- adalah kaum pemecah belah umat dan pengobar perselisihan!

3) Akidah Wahhâbiyah dalam masalah hukum menziarai makam-makam (kuburan).

Akidah Wahhâbiyah dalam masalah hukum menziarai makam-makam (kuburan). meniscayakan harus dikafirkan dan dimusyrikkannya Imam Ahmad ibn Hanbal dan sesiapa yang menyetujui pendapatnya! Dan darah-darah mereka adalah halal untuk dicucurkan dan harta-harta mereka adalah halal untuk dirampas!

Ibnu Taimiyah telah menukil bahwa Imam Ahmad ibn Hanbal telah menulis satu juz tentang ziarah makam Imam Husain as. Di Karbala’, apa yang harus dilakukan oleh peziarah. Ibnu Taimiyah berkata:

ان الناس فى زمن الامام احمد كانوا ينتابونه، اى يقصدون زيارته.

“Sesungguhnya manusia di zaman Imam Ahmad senantiasa mendatangi makam Husain.”

Sementara dalam akidah kaum Wahhâbiyah mengadakan perjalanan ke makam-makam dengan tujuan menziarainya adalah syirik yang karenanya pelakunya berhak dihalalkan darah dan hartanya!

Maka dengan dasar akidah tersebut, Imam Ahmad dan kaum Muslimin yang hidup sezaman atau sebelum dan sesudahnya yang berpendapat bahwa praktik tersebut adalah mustahab adalah halal darah dan harta mereka!

Bahkan dapat disimpulkan dari keyakinan mereka bahwa seluruh umat Islam itu kafir dan musyrik!! Dan tidak terkecuali para sahabat Nabi saw. juga.

Lalu atas dasar apa kaum Wahhâbiyah itu mengaku sebagai pengikut dan pewaris mazhab Imam Ahmad ibn Hanbal?!

4) Hal yang sama juga berlaku pada keyakinan Wahhâbiyah tentang memohon syafa’at dari Nabi saw.

Dalam pandangan Wahhâbiyah, memohon syafa’at dari Nabi saw. Setelah wafat beliau adalah syirik. Dan sesiapa yang mengatakan; “Wahai Rasulullah berilah aku syafa’atmu!” maka ia telah syirik akbar, terbesar, karena –dalam anggapan Wahhâbiyah- orang tersebut telah menjadikan Nabi saw. Sebagai arca yang disembah selain Allah. Karenanya ia kafir dam musyrik, darah dan hartanya halal!

Padahal telah tetap dalam hadis shahih bahwa banyak dari sahabat dan tabi’în yang melakukannya. Ibnu Taimiyah pun telah menshahihkannya dari banyak jalur periwayatan. Ia meriwayatkannya dari al Baihaqi, ath Thabarâni, Ibnu Abi ad Dunya, Ahmad ibn Hanbal dan Ibnu as Sunni. Kendati kemudian ia tetap bersikeras meyakini pendapatnya dan menyelisihi hadis shahih. Namun demikian Ibnu Taimiyah tidak menganggapnya sebagai syirik, seperti yang diyakini kaum Wahhâbiyah!! Lebih lanjut baca az Ziyârah; Ibnu Taimyah:7/101-106)

Maka atas dasar akidah kaum Wahhâbiyah itu, para sahabat dan tabi’în adalah telah kafir dan menyekutukan Allah dan tentunya wajib dibunuh!!

Dan tidak hanya mereka yang dihukumi kafir oleh kaum Wahhâbiyah, akan tetapi, orang-orang lain pun yang telah sampai kepada mereka praktik para sahabat dan tabi’în tersebut dalam memohon syafa’at dari Nabi saw. Kemudian tidak mengingkarinya dan tidak mengafirkan mereka, maka ia juga kafir!!! Darah dan hartanya halal!

Dengan demikian, siapa yang akan selamat dari vonis kafir oleh kaum Wahhâbiyah!! Lalu siapakah sebenarnya Salaf panutan mereka itu, jika para sahabat dan tabi’în (yang merupakan generasi keemasan) telah mereka kafirkan?!


DEPAN

NEXT>

.

Sejarah Wahhabiyah (4)

Akidah Wahhâbiyah Tentang Sahabat Nabi saw.

Seperti telah lewat disebutkan, bahwa keyakinan Wahhâbiyah meniscayakan kafirnya sebagian besar sahabat yang hidup sepeninggal Nabi saw. Dimana mereka membolehkan memohon syafa’at dari Nabi saw. Atau membolehkan safar, mengadakan perjalanan menuju makam suci Nabi saw. Atau menyaksikan sahabat lain atau orang lain melakukannya tetapi tidak menegurnya atau menvonisnya kafir dan syirik dan tidak pula menghalalkan darah dan hartanya!

Ini adalah konsekuensi logis akidah mereka itu! Dan demikianlah mereka telah menvonis. Akan tetapi dalam ajakan kapada alirannya, mereka berpura-pura mengagungkan para sahabat Nabi saw. demi merayu kaum awam yang lugu! Sebagaimana mereka sepertinya juga takut dari berterus terang!

Kaum Wahhaâbiyah juga mencerca para sahabat yang hidup sezaman dengan Nabi saw. Muhammad ibn Abdil Wahhâb –pendiri sekte ini- berkata tentang sahabat Nabi saw.

ان جماعه من الصحابه كانوا يجاهدون مع الرسول ويصلون معه ويزكون ويصومون ويحجون، ومع ذلك فقد كانوا كفارا بعيدين عن الاسلام

“Sekelompok sahabat ada yang berjihad bersama Rasulullah, shalat bersamanya, membayar zakat, berpuasa dan haji, namun demikian mereka itu adalah kaum kafir dan jauh dari Islam!”

Dan sebagai bukti kebencian mereka kepada sahabat Nabi saw., kaum Wahhâbiyah memuji Mu’waiyah setinggi langit! Demikian juga dengan Yazid putranya. Sementara sejarah tidak menyaksikan seorang yang lebih memusuhi sabahat setia Nabi saw. Lebih dari Mu’awiyah. Dan tidak ada seorang yang sangat membenci dan menghina para sahabat Nabi saw. lebih dari Yazid.

Dalam tiga tahun masa kekuasannya, Yazid telah melakukan tiga kejahatan dan kekafiran besar.

1) Membantai keluarga Nabi saw.; Husain ra. dan keluarga serta pengkut setianya di padang Karbala.

2) Membantai penduduk kota suci Madinah dan membebaskan pasukannya untuk berbuat apa saja selama tiga hari. Sehingga ratusan penduduk sipil dibantai, tidak terkecuali anak-anak kecil dan kaum manula. Tidak cukup itu mereka memperkosa putri-putri sahabat mulia, sehingga tidak kurang dari 1000 gadis mereka perkosa!

3) Membombardir Ka’bah dengan alasan menekan basis pertahanan Abdullah ibn Zubair.

Selain itu sejarah mencacat bahwa Yazid adalah pemabok berat … meninggalkan shahat… dan atas dasar fatwa kaum Wahhâbiyah, sesiapa yang meninggalkan shalat maka ia dihukumi kafir….

Imam Ahmad ibn Hanbal pun telah melaknat Yazid…

Jadi jika benar kaum Wahhâbiyah mengaku sebagai pengikut Imam Ahmad ibn Hanbal maka mereka harus mengafirkan Yazid dan melaknatinya selalu!! Tetapi anehnya, kaum Wahhâbiyah itu malah tak henti-hentinya memintakan rahmat untuk Yazid dan memujinya setinggi langit…. Sampai-sampai kementrian pendidikan, wazârah al Ma’ârif Kerajaan Saudi Arabia menerbitkan buku dengan judul Haqâiq ‘An Amîrul Mu’minîn Yazid


DEPAN

NEXT>

.

Sekte Wahhabiyah Di Mata Ulama Ahlusunnah

Bantahan Atas Siapakah Wahabi.

Wahhâbiyah Dan Doktrin Pengkafiran Kaum Muslimin

Secara umum penentang Syeikh Muhammad ibn Abdil Wahhâb -pendiri sekte Wahhâbiyah- dan aliran bentukannya dapat diklasifikasikan dalam tiga kelompok.

Pertama, Mereka yang berlebihan dalam mencaci-maki aliran ini sehingga mengafirkannya dan juga pendirinya. Dengan tidak mereka sadari mereka telah terjatuh dalam jurang pengafiran sebagaimana Syeikh Ibnu Abdil Wahhâb dan para pengikutnya terjatuh di dalamnya. Walaupun jarang kita temukan Ulama Ahlusunnah yang mengafirkan Sekte Sempalan ini.

Kedua, Mereka yang menggolongkan Wahhâbiyah sebagai “Sekte bid’ah yang sesat”, namun mereka tidak mengafirkannya. Mereka mengecam doktrin Sekte ini yang tak segan-segan menjulurkan lidah mereka untuk mengafirkan sesama Muslim dengan alasan-alasan yang naïf.

Ketiga, Mereka yang mengakui sebagian jasa-jasa sekte ini dan tidak menggolongkannya dala daftar hitam sekte sesat apalagi kafir, akan tetapi mereka mengkritik doktin pendirinya yang terlalu memperlebar peta pengafiran atas sesama Muslim dan menghalalkan memerangi dan mencucurkan darah-darah suci mereka dengan tuduhan bahwa mereka telah kafir/musyrik.

Kelompok ketiga ini sebenarnya tidak layak digolongkan sebagai musuh-musuh dan penentang aliran Wahhâbiyah, namun disayangkan bahwa kaum Wahhâbiyah sendiri menggolongkan mereka dalam daftar musuh-musuh mereka dan tidak segan-segan mengafirkan mereka!

Tuduhan Para Ulama Islam Terhadap Syeikh Muhammad ibn Abdil Wahhâb

Banyak sekali tuduhan dan kecaman ulama Islam atas Syeikh Ibnu Abdil Wahhâb dan doktrin-doktrinnya, di antara tuduhan yang paling akurat dan paling berbahaya adalah mereka menuduh Syeikh terlalu melebarkan peta pemusyrikan dan pengafiran sesama Muslim yang tidak sependapat dengannya, sampai-sampai, mereka yang simpatik dengan da’wah dan ajakan Syeikh Ibnu Abdil Wahhâb-pun serta para pendukung setianya dari kalangan ulama Salafiyyîn tidak mampu menolak tuduhan ini. Seperti Syeikh asy Syawkani, misalnya, kendati dalam sisi konsep Tauhid ia sangat Salafy sesuai dengan pengakuan kaum Wahhâbi sendiri, dan sangat fanatik membela ajakan Wahhâbiyah dan pujiannya terhadap pendirinya; Syeikh Ibnu Abdil Wahhâb-, namun demikian ia tak kuasa kecuali mengatakan:

و لَكِنَّهُم يَرَوْنَ أنَّ مَنْ لَمْ يَدْخُلْ تَحْتَ دَوْلَةِ طاحِبِ نَجْد، مُمَثِّلاً لأَوامِرِهِ، فَهُوَ خارِجٌ عَنِ الإسْلامِ.

“Akan tetapi mereka berpandangan bahwa siapa yang tidak masuk/bergabung di bawah kekauasaan penguasa Najd (keluarga Sau’d) dengan melaksanakan perintah-perintahnya maka ia keluar dari Islam.” (Al Badru ath Thâli’,2/5)

Demikian juga dengan Manshûr al Hâzimi-seorang ulama Salafy-, kendati ia banyak memuji Syeikh Ibnu Abdil Wahhâbi, akan tetapi ia mengeritknya dalam dua hal, pertama, pengafiran Ahli Kiblat (Kaum Muslimin) dengan sekedar pemelintiran terhadap masalah yang sedang disengketakan…., kedua, pencucuran darah-darah kaum Muslimin yang seharusnya dihormati, dengan tanpa hujjah yang jelas dan bukti yang membenarkannya. (Abjad al ‘Ulûm,3/193).

Begitu juga halnya dengan Syeikh Muhammad Hasan Shadiq Khan -seorang Salafy- ia telah terang-terangan menyatakan bahwa Ahli Hadis telah berlepas diri dari Wahhâbiyah dikarenakan mereka tidak dikenal melainkan dengan sikap keras dan gegabah dalam mencucurkan darah-darah suci kaum Muslimin. (baca Daâwi al Munâwi’în:160)

Tentunya kaum Wahhâbi, dulu dan sekarang pasti akan menolak tuduhan ini dengan berbagai alasan, mulai dari menuduh sumber tuduhan itu adalah sumber Kristen, seperti dilakukan Doktor Abdul Aziz Al Abdil Lathîf! Sementara itu sumber-sumber sejarah yang ditulis para penulis Wahhâbiyah sendiri mengakuinya, seperti yang diakui Ibnu Ghunnâm dalam kitab Tarikh-nya, bahwa lebih dari 300 kali peperangan dikobarkan kaum Wahhâbi atas kaum Muslimin dari kelompok lain; Ahlusunnah maupun Syi’ah, dan pada setiap kalinya ia mengatakan demikian, “Pada tahun ini kaum Muslimin telah berperang melawan kaum kafir…”

seperti kita maklumi bahwa peperangan yang dikobarkan kaum Wahhâbi itu adalah peperangan antara gerombolan pengikut Wahhâbiyah dan kaum Muslimin di berbagai daerah di sekitar kota Najd, Hijaz, Ahsâ’, Iraq. Dan sejarah tidak pernah mencatat bahwa kaum Wahabiyah ini mengangkat senjata mereka melawan kaum kafir; Yahudi dan atau Nashrani. Ini adalah sebuah kenyataan yang tidak seharusnya dibantah oleh para Ghulât; Ekstirimis Wahhâbiyah sekarang! Sebab membela para pendahulu mereka dalam setiap sepak terjang mereka adalah ghuluw atau sikap berlebihan dalam mengultus!!

Tetapi apa hendak dikata Para Ekstirimis Wahhâbiyah tidak pernah mau menerima penukilan data sejarah selain dari kelompok mereka sendiri, mereka menolak semua bukti sejarah yang dibawakan ulama Ahlusunnah yang berselisih pandangan dengan Wahhâbiyah… seakan mereka akan memaksa kita untuk memahami apa yang terjadi saat itu di sana dengan kaca mata Wahhâbiyah! Seakan kaum Muslimin dari kelompok lain itu adalah kaum Kafir Quraisy di hadapan Nabi saw.!!! Ini adalah sikap berlebihan, ghuluw. Jadi pada akhirnya, apa yang dikatakan para penentang Wahhâbiyah itu benar dalam tuduhan mereka bahwa Wahhâbiyah adalah kaum Penebar Teror Pengafiran dan Pengobar Peperangan Sesama Kaum Muslimin!!!

Di antara mereka yang masih tergolong netral dalam menyikapi Wahhâbiyah adalah Syeikh Anwar Syah Kasymiri… namun demikian ia tidak bisa mendiamkan sikap gegabah Wahhâbiyah dalam menvonis kafir atas kaum Muslimin selain kelompok mereka! (baca Daâwi al Munâwi’în:160).

Komentar Para Ulama Sunni

Adapun komentar-komnetar ulama Sunni tentang Sekte Wahhâbiyah sangat banyak sekali, karenanya kami akan batasi dengan menyebutkan beberapa saja darinya:

1. Syeikh Sunni Hanbali Ibnu ‘Afâliq berkata tentang Syeikh Ibnu Abdil Wahhâb, “Ia bersumpah dengan sumpah palsu bahwa kaum Yahudi dan Musyrikin lebih baik keadaan keberagamaan mereka dibanding kaum Muslimin.” (Daâwi al Munâwi’în:164)

Dan tuduhan ini bukan tidak berdasar, ia dapat dengan mudah kita temukan dalam penegasan-penegasan Syeikh Ibnu Abdil Wahhâb sendiri, seperti ketika ia mengatakan bahwa “Kaum Musyrikin zaman kita (maksudnya adalah kamu Muslimin dari kelompk lain yang berbeda dengannya) itu lebih kafir dari kaum kafir Quraisy…” yang jelas bahwa kaum kafir Quraisy itu lebih kafir dari Ahlil Kitab; Yahudi dan Nashrani! Jadi kaum Muslimin lebih jelak dari Ahlil Kitab!!

Karenanya tidaklah heran jika Abdul Aziz Al Abdil Lathîf mengolongkan Syeikh mulia Ibnu ‘Afâliq yang Sunni dan Hanbali itu sebagai pembohong besar!!! Mengapa harus begitu, sementara penegasan-penegasan Ibnu Abdil Wahhâb sendiri sangat jelas dalam masalah ini, seperti dapat Anda jumpai dalam kitab Kasyfu asy Syubuhât.

2. Syeikh Sunni Hanbali Sulaiman ibn Sahîm berkata tentang Syeikh Ibnu Abdil Wahhâb, “Barang siapa tidak menyetujinya dalam semua yang ia katakan dan bersaksi bahwa apa yang ia bawa itu haq, maka ia pastikan orang itu adalah kafir! Dan barang siapa membenarkannya dalam semua yang ia katakan, maka ia berkata, ‘Engkau adalah seorang pengesa Allah, muwahid! walaupun ia seorang yang fasik total!” (Daâwi al Munâwi’în:164)

Syeikh Sunni Hanbali, Salafy, Najdy Utsman ibn Manshûr-salah seorang qadhi pada masa kekuasan Dinasti Keluarga Sa’ud Kedua-[1] berkata tentang Syeikh Ibnu Abdil Wahhâb, “Allah telah menimpakan balâ’/cobaan/bencana atas penduduk Najd bahkan seluruh penduduk Jazirah Arabiyah dengan bangkitnya seorang atas mereka dan upaya getolnya dalam mengafirkan umat Islam, yang khusus maupun yang umum… dengan menghias alasan yang tidak pernah diwahyukan Allah!” Ia juga berkata, “Tetapi orang ini (Ibnu Abdil Wahhâb) menjadikan keta’atan kepadanya adalah salah sebuah rukum Islam.” (Daâwi al Munâwi’în:166)

3. Syeikh Sulaiman ibn Abdil Wahhâb -saudara kandung Muhammad ibn Abdil Wahhâb, pendiri sekte Wahhâbiyah- berkata tentang saudaranya; Syeikh Ibnu Abdil Wahhâb, “Berapa rukun Islam hai Muhammad ibn Abdil Wahhâb? Ia menjawab ‘Lima.’ Ya tetapi engkau menjadikannya enam, yang keenam adalah: Barang siapa tidak mengikutimu maka ia bukan seorang Muslim. Ini adalah rukun Islam keenam milikmu.” (Daâwi al Munâwi’în:166)

Apa yang dikatakan Syeikh Sulaiman tentunya bukan sebuah dialoq yang berlangsung antara kedua saudara ini. Ibnu Abdil Wahhâb tidak mengatakan dengan redaksi terang seperti itu, akan tetapi ia adalah kesimpulan dari syarat-syarat rumit yang ditetapkannya untuk menjadi seorang Muslim! Dan kesimpulan itu dapat dibuktikan dari pernyataan pendiri Sekte Wahhâbiyah ini!

4. Syeikh az Zahhâwi berkata, “Jika ada yang bertanya, ‘apa mazhabnya kaum Wahhâbiyah? Apa tujuannya? Lalu kami jawab kedua pertanyaan itu dengan; Pengafiran seluruh kaum Muslimin. Pastilah jawaban itu sangat tepat untuk memperkenalkan sejatinya mazhab Wahhâbiyah kendati ia ringkas!!” (Daâwi al Munâwi’în:167)

5. Syeikh Ahmad Zaini Dahlân -mufti Mazhab Syafi’iyah di kota Makkah- berkata tentang Syeikh Ibnu Abdil Wahhâb dan para penganutnya, “Mereka tidak meyakini adanya seorang muwahhid (yang mengesakan Allah SWT) selain yang mengikuti mereka dalam pandangan-pandangan mereka.” (Daâwi al Munâwi’în:166)

6. Sayyid Sunni Alawi ibn Ahmad al Hadad al Hadhrami berkata, “Jika ada seorang ingin masuk ke dalam agamanya, ia akan mengatakan, ‘Bersaksilah bahwa engkau dahulu adalah kafir dan bersaksilah bawa kedua orang tuamu mati dalam keaadaan kafir, bersaksilah bahwa si alim fulan anu dan anu itu kafir… jika ia bersaksi atas itu semua maka ia (Ibnu Abdil Wahhâb) akan menerimanya, dan jika tidak ia akan membunuhnya… . setelahnya Sayyid al Haddad melanjutkan, “Bagaimana engkau tidak puas dengan orang yang masih hidup dengan menuduh mereka Musyrikûn, sehingga engkau meneruskannya kepada yang sudah mati bertahun-tahun dengan engkau mengatakan bahwa mereka mati dalam keadaan sesat yang menyesatkan sampai-sampai engkau menyebut nama-nama ulama-ulama besar dan para muhaqqîn.” (Daâwi al Munâwi’în:165)

7. Syeikh Sunni Hasan asy Syatha ad Dimasyqi berkata, “Poros da’wah Wahhâbiyah adalah pengafiran kaum Muslimin… .” (Daâwi al Munâwi’în:165)

Demikianlah kita saksikan bagaimana semua penentang Syeikh baik dari kalangan Asya’irah maupun Salafiyîn, seperti Asy Syawkâni, Ash Shan’âni dan Utsman ibn Manshûr telah bersepakatan mengatakan bahwa Syeikh Muhammad ibn Abdil Wahhâb dan para pengikutnya sangat berlebihan dalam sikap pengafiran sesama kaum Muslimin, baik para ulama maupun kaum awam. Dan na’asnya, apa yang mereka katakan itu dapat dengan mudah kita temukan dalam kitab-kitab Syeikh Ibnu Abdil Wahhâb sendiri.

Begitu juga dengan para ulama dari mazhab selain Ahlusunnah, seperti Syi’ah dan Ibadhiyah juga menegaskannya!

Jadi, harapan kami ialah hendaknya para Misionaris dan juru da’wah Sekte Wahhâbiyah mengakui kenyataan ini dan tidak menampakkan keengganan menerimanya apalagi berusaha membelanya… doktrin pengafiran sesama Kaum Msulimin adalah sangat kental dalam ajaran Ibnu Abdil Wahhâb dan para pelanjutnya… Ini adalah sebuah kenyataan yang tak mungkin dipungkiri!!!

Mengakui kesalahan itu lebih baik dari pada mempertahankannya dengan menampakkan kedegilan sikap dan fanatisme membabi-buta… Akui saja itu sebagai sebuah kesalahan Syeikh kalian, dan kalian tidak akan mengikuti kesalahan sikap dan pendapatnya… Bukankan Syeikh Muhammad ibn Abdil Wahhâb -pendiri Sekte Wahhâbiyah- itu manusia biasa yang bisa salah dan tergelincir?! Bukankah ia juga mengecam mengikuti dan bertaqlid kepada para ulama dan fuqaha’ dalam seluruh pendapat dan sikapnya?! Kami yakin bahwa ia juga tidak akan setuju dengan sikap kaum Wahhâbiyah sekarang yang masih bersikeras mengikutinya dalam kesalahan doktrin pengafiran kaum Muslimin selain Wahhâbi!

Itu adalah sikap ghuluw yang tak henti-hentinya dikecam Syeikh sendiri semasa hidupnya!

Salam sehajtera atas yang mau merendahkan hatinya mengikuti kebenaran Allah!

Siapakah Wahhabi?

Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc
Tuduhan: Mengkafirkan kaum muslimin dan menghalalkan darah mereka.[7]

Bantahan: - Ini merupakan tuduhan dusta terhadap Asy-Syaikh Muhammad bin Abdul Wahhab, karena beliau pernah mengatakan: “Kalau kami tidak (berani) mengkafirkan orang yang beribadah kepada berhala yang ada di kubah (kuburan/ makam) Abdul Qadir Jaelani dan yang ada di kuburan Ahmad Al-Badawi dan sejenisnya, dikarenakan kejahilan mereka dan tidak adanya orang yang mengingatkannya. Bagaimana mungkin kami berani mengkafirkan orang yang tidak melakukan kesyirikan atau seorang muslim yang tidak berhijrah ke tempat kami…?! Maha suci Engkau ya Allah, sungguh ini merupakan kedustaan yang besar.” (Muhammad bin Abdul Wahhab Mushlihun Mazhlumun Wa Muftara ‘Alaihi, hal. 203)

lihat: blog muhawiid.wordpress.com

Abu Salafy berkata:

Coba Anda perhatikan wahai saudaraku, bagaimana Syaikh Ibnu Abdil Wahhab ketika mengelak dan membela diri dari tudingan Pengkifarn kaum Muslimin, ia justru masih tak kuasa menyembunyikan kayakinnya dalam mengafirkan kaum Muslimin dengan menuduh mereka menyembah berhala yang ada di kuburan Syaikh Abdul Qadir al Jilani di Iraq dan Sayyid Ahmad al Badawi di Mesir! Padahal seperti dimaklumi bahwa kaum Muslimin pecinta para wali Allah dan hamba-hamba-Nya yang shaleh yang dengan penuh kerinduan menziarahi makam mereka dan mungkin banyak di antara mereka yang mencium batu nisan makam-makan para Wali Allah dituduhnya sebagai menyembah berhala!!! Dan menyebut nisan itu sebagai berhala!!

Adakah pengafiran yang lebih terang dari itu? sementara itu ia dengan kata-kata dusta mengatakan tidak mengafirkan mereka? Lalu bagaimana bayangan kita ketika ia berkata-kata ketika tidak sedang membala diri?! Pasti lebih tegas lagi menyeramkan! Dapatkah Ibnu Abdil Wahhab dan para Muqallid butanya mengatakan bahwa di kuburun para Waliyullah itu terdapat berhala yang disembah para peziarahnya? Berhala yang ia maksud tiada lain adalah batu nisam…. Dan praktik mengusap dan atau menciumnya di golongkannya sebagai menyembah selain Allah SWT. Jadi merek adalah kaum Musyrikûn! Kendati disini ia mengatakan bahwa mereka diselamatkan dari hukum kemusyrikan (ala Wahhabiyah ) itu dikarenakan kejahilan mereka akan hkikat apa yang mereka kerjakan, namun dalam banyak kesempatan dan komentarnya, Ibnu Abdil Wahhâb tidak mengecualikan mereka yang jahil/bodoh dari hukum dan status kemusyrikan!!

Syeikh Utsman ibn Manshûr adalah seorang ulama Wahhabiyah bermazhabkan Hanbali dan berpikiran salafy, serta bekerja untuk Dinasti Keluarga Sa’ud. Ia banyak mendapatkan pujian dari para ulama Wahhabiyah seperti al Bassâm, Bakr Abu Zaid dan Shaleh al Qâdhi, akan tetapi akhirnya ia harus menuai kecaman keras dari Ekstrimis Wahhabiyah, semua kedekatan dan kelutusan serta keteguhannya terhadap Da’wah Wahhabiyah tidak mampu menyelamatkannya, sebab mereka hanya akan berdamai dengan siapa yang memuja dan menyanjung Ibnu Abdil Wahhab -pendiri Sekte Wahhabiyah- saja!

Adapun yang mengkritiknya maka nasib mereka adalah kecaman dan laknatan. Sementara itu para Ekstrimis Wahhabiyah tidak akan malu-malu berhujjah dengan komentar seorang seperti al Qashîmi -yang pada akhir hayatnya menjadi seoranmg Ateis-, sebab ia memuji Ibnu Abdil Wahhab!! Itulah logika Ekrtimisme Wahhabiyah yang sedang gentanyangan sekarang mengatas namakan Salafy pemurni ajaran Nabi saw.! Semoga umat Islam diselamatkan dari kejahatnnya, amin.!


DEPAN

NEXT>

.

Sekte Wahhabiyah Pewaris Konsep Mujassimah

Dalam beberapa artikel telah kami sebutkan bahwa Wahhâbiyah dalam pokok-pokok pikiran dasarnya, khususnya dalam masalah teks-teks keislaman tentang “Sifât Allah” berseberangan dengan para Salaf ash-Shaleh…. Kaum Wahhâbiyah lebih mewarisi pikiran dan pandangan kaum Mujassimah walaupun mereka menolak disebut sebagai berpikiran tajsîm.

Di antara rentetan masalah terkait dengan masalah “Sifât” Allah SWT. kaum Mujassimah, seperti juga Wahhâbiyah meyakini bahwa Allah berada di sebuah tempat tepatnya di langit.

Sederetan ayat disebut-sebut sebagai dasar keyakinan ini. Dan usaha menafsirkan apapun yang dilakukan para ulama untuk memahami ayat-ayat tersebut dalam koridor majâzi dituduhnya sebagai mempermainkan ayat-ayat suci Al Qur’an… para pelakunya mereka tuduh sebagai kaum Mu’aththilah (yang mengosongkan Allah dari menyandang sifat-sifat). Sebagaimana banyak hadis yang diatas-namakan Nabi saw. juga dibawa-bawa, dari mulai hadis yang dari sisi sanadnya shahih hingga hadis-hadis palsu pun mereka usung!

Diantara hadis terkuat yang mereka selalu andalkan dalam mendasarkan keyakinannya dan tidak jarang karenanya mereka mengafirkan siapa saja yang tidak menyetujui keyakinan mereka itu, adalah hadis riwayat Imam Muslim dalam Shahih-nya.

Imam Muslim dalam afrâd-nya [1] meriwayatkan dari jalur Mu’awiyah ibn al Hakam, ia berkata, “Aku memiliki seorang budak wanita yang mengembala kambing-kambingku. Lalu pada suatu hari ia pergi mengembala, maka tiba-tiba seekor srigala memangsa seekor kambingku. Aku ini anak Adam (manusia biasa) menyesali seperti hal mereka juga menyesali (jika kehilangan hartanya), maka aku pukul budak itu dengan keras. Kemudian aku mendatangi Rasulullah saw. Dan beliau pun menegurku dengan keras. Aku berkata, “Apa aku perlu memerdekakannya?

Nabi saw. Bersabda kepadaku:

إئْتِنِيْ بِها!

فَأَتَيْتُ بها.

فقال لها: أيْنَ اللهُ؟

قالتْ: في السماءِ.

قال: مَنْ أنا؟

قالتْ: أنتَ رسولُ اللهِ.

قال: إِعْتِقْها فَإِنَّها مُؤْمِنَةٌ.

Nabi saw. Bersabda: “Bawalah dia kepadaku!

Maka aku bawa ia menemui beliau.

Beliau bertanya kepadanya, “Di manakah Allah?”

Budak itu menjawab, “Di langit.”

Nabi saw. Bersabda, “Siapa aku?”

Ia menjawab, “Engkau adalah Rasul, utusan Allah.”

Nabi saw. Bersabda, “Merdekakan dia, sesungguhnya ia seorang mukminah.”

(HR. Muslim,1/382-384/hadis no: 537)

Inilah hadis yang paling diandalkan kaum Wahhâbiyah, tidak terkecuali Mufti Agung Wahhabi Syeikh Abdul Aziz ben Bâz, seperti disebutkan dalam fatwanya, dan yang atas dasar itu ia menvonis kafir dan sesat-menyesatkan serta telah membohongkan Allah dan Rasul-Nya!!

Abu Salafy berkata:

Pertama-tama yang harus kita cermati ketika mengangkat sebuah riwayat/hadis sebagai hujjah/bukti adalah bahwa kesahihan hadis dari sisi sanadnya saja belum cukup. Sebab dalam hal kayakinan perlu ditegakkan di atas dasar pondasi yang kokoh… hadis yang dijadikan dasar hendaknya mutawâtir sehingga ia memberikan kepastian informasi, ilm. Demikian yang ditegaskan para ulama Islam.

Al Hafidz Ibnu Abdil Barr berkata, “Para ulama kami dan selainnya berselisih pendapat tentang hadis/khabar wâhid yang adil (yang belum mencapai derajat mutawâtir), apakah ia memberikan kepastian ilmu dan amal (boleh menjadi dasar pengamalan) atau hanya amal saja? Menurut mayoritas ulama kami (mazhab Malikiyah), ia hanya menentukan amal saja tidak memberikan kesimpulan ilmu pasti! Ini adalah pendapat (Imam) Syafi’i dan jumhûr Ahli Fikih dan Teologi. Menurut mereka tidak-lah memberikan kepastian ilmu kecuali yang dikuatkan dari Allah dan memutus semua uzur sebab ia telah datang dari jalur pasti yang tidak diperselisihkan lagi.

Setelahnya ia menyebutkan pendapat ulama yang berpendapat bahwa ia meberikan kepastian ilmu dzâhir (bukan sekedar dzan, yaitu hanya dalam furû’) dan juga memberikan kepastian diamalkan.

Kemudian ia menutup dengan kata-kata, “Dan pendapat yang kami yakini adalah ia hanya memberikan ketentuan amal saja tidak memberikan kepastian ilmu, seperti empat orang saksi. Dan atas pendapat ini kebanyakan Ahli Fikih dan Hadis.” [2]

Dalam Shahihnya, Imam Bukahri menuliskan sebuah bab dengan judul:

بابٌ: ما جاءَ فِيْ إجازَةِ خَبَرِ الواحِدِ الصًّدُوقِ في الأذانِ و الصلاةِ و الصومِ و الفرائِضِ و الأحكامِ.

Bab: Apa-apa yang datang tentang dibolehkannya bersandar dengan khabar seorang yang jujur dalam masalah adzan, shalat, puasa dan kewajiban-kewajiban serta hukum.

Ibnu Hajar mengomentari kata-kata Imam Bukhari di atas dengan, “Kata-katanya dan kewajiban-kewajiban setelah menyebut adzan, shalat, puasa temasuk menyambung kata umum dengan kata khusus. Dan disebutkan secara khusus tiga kewajiba/hukum itu sebagai bukti perhatian atasnya. Al Kirmâni berkata, ‘Hal itu agar diketahui bahwa ia (khabar seorang yang jujur) itu hanya berkalu dalam masalah amalan saja tidak dalam hal keyakianan.’” (Fath al Bâri,13/231)

Serta banyak komentar lainya dari para ulama seperti al Khathib al Baghdadi dalam al Kifâyah Fi ‘Ilmi ad Dirâyah:432, al Hafidz al Baihaqi dalam al Asmâ’’’ wa ash Shifâf:357, Imam an Nawawi dalam Syarah Muslim,1/131 dll.

Bahkan Ibnu Taimiyah –panutan kaum Wahhâbiyah pun- mengakui kaidah ini. Ia berkata dalam Minhâj as Sunnah-nya,2/133:

“Hadis yang ia bawa ini adalah hadis âhad, maka bagaimana dapat ditetapkan dengannya sebuah ashl, prinsip agama yang tidak sah keimanan tanpanya?!”

Dari ini semua dapat ditegaskan di sini bahwa hadis âhad hanya memberikan dzan/dugaan bukan ilm/kepastian ilmu. Karenannya tidak boleh dasar akidah ditegakkan di atas pondasi hadis âhad!

Kedua, Seperti diketahui para santri yang rajin bergelut dalam dunia ilmu hadis, apalagi Pakar dan Ahli Hadis bahwa bisa jadi sebuah hadis itu dari sisi sanadnya shahih; sanadnya bersambung melalui perantara para perawi yang adil dan punya dhabth/ketepatan hafalan, akan tetapi ia sebenarnya sedang mengidap penyakit, illah atau mengalami keganjilan, syudzûdz.

Biasanya adanya keganjilan dan penyakit itu hanya diketahui oleh pakar Ahli Hadis yang memiliki ketelitian tinggi. Adapun selain mereka, pasti akan kesulitan mengidentifikasi adanya cacat tersembunyi tersebut.

Al Hafidz Ibnu al Jawzi berkata, “Ketahuilah bahwa hadis-hadis itu memiliki kedetailan-kedetailan dan cacat-cacat yang tidak diketahui kecuali oleh para pakar, ulama dan fukaha, terkadang dalam susunannya dan terkadang dalam kupasan kandungannya… “ (Daf’u Syubah at Tasybîh:143)

Dan bagi Anda yang berminat mengetahui lebih lanjut dipersilahkan merujuk kitab Ma’rifah ‘Ulûm al Hadîts; al Hâkim an Nisyaburi:112, naw/habasan: 27 dan Tadrîb ar Râwi; Jalaluddin as Suyuthi,1/233.

Setelah Anda ketahui dua mukaddimah di atas, Anda kami ajak untuk meneliti hadis andalah kaum Wahâbiyah dalam menetapkan konsep “Allah Bersemayam di Langit” dan barang siapa menolaknya maka ia kafir dan sesat menyesakan!! Demikian vonis sadis Ben Bâz!!

Hadis Muslim Adalah Hadis Ahâd!

Untuk dijadikan sebuah hujjah dalam masalah i’tiqâd, hadis Imam Muslim di atas menghadapi sederatan masalah serius yang menghadangnya.

Pertama, Hadis itu adalah hadis ahâd. Sehingga belum cukup kuat untuk dijadikan dasar untuk menetapkan sebuah kayakinan, apalagi sepenting dan seagung itu, yang karenanya keimanan dan atau kekafiran seorang akan ditentukan!

Kedua, hadis ini mengidap penyakit dan keganjilan dalam kandungannya, di mana dalam riwayat para muhaddis lain dan dengan jalur yang shahih juga ia diriwayatkan dengan redaksi berbeda yang tidak mengandung keganjilan.

Para ulama hadis, telah meriwayatkan hadis tersebut dengan redaksi:

قال: أَ تَشْهَدِيْنَ أنْ لاَ إلَهَ إلاَّ الله؟

قالتْ: نعم.

قال: : أَ تَشْهَدِيْنَ أنِّيْ رسولُ اللهِ؟

قالتْ : نعمْ.

قال : أَ تُؤْمِنِيْنَ بالبَعْثِ بعدَ المةتِ؟

قالتْ : نعمْ.

قال: فَاعْتِقْها.

“Nabi bertanya, “Apakah engkau bersaksi bahwa tiada Tuhan selain Allah?”

Ia menjawab, “Ya.”

Beliau saw. bertanya lagi, “Apakah engkau bersaksi bahwa aku adalah Rasul Allah?”

Ia menjawab, “Ya.”

Nabi bertanya, “Apakah engkau beriman akan adanya kebangkitan setelah kematian?”

Ia menjawab, “Ya.

Nabi sa. Bersabda, “Merdekakan dia!”

Hadis di atas telah diriwayatkan oleh:

1. Imam Ahmad dalam Musnad,3/452.

2. Al Haitsami dalam Majma’ az Zawâid,4.244 dan seluruh perawinya adalah perawi hadis shahih.

3. Abdurrazzaq dalam Mushannaf,9/175.

4. Al Bazzâr dalam Kasyfu al Astâr,1/14.

5. Ad Dârimi dalam Sunan,2/187.

6. Al Baihaqi dalam Sunan,10/57.

7. Ath Thabarâni, 12/27 dengan sanad yang shahih.

8. Ibnu al Jârûd dalam al Muntaqâ:931.

9. Ibnu Abi Syaibah dalam Musnad,11/20.

Dari sini dapat disimpulkan bahwa riwayat Muslim itu secara ma’nan (tidak dengan redaksi asli sabda Nabi saw.) atau paling tidak diduga demikian! Dan dengan adanya dugaan, ihtimâl, maka gugurlah beristidlâl/berhujjah dengannya! Sebab bagaimana kita akan membangun sebuah keyakinan dasar di atas dasar hadis yang diduga mengalami perubahan?!

Seperti telah kami singgung sebelumnya, bahwa kaum Mujassimah, temasuk tokoh-tokoh Wahhâbiyah, seperti Ben Bâz begitu getol berpegangan denga riwayat dengan redaksi Muslim di atas: أيْنَ اللهُ dengan tanpa menyadari bahwa redaksi ini adalah hasil kreasi dan olah kata perawi tertentu dalam meriwayatkan teks sabda suci Nabi saw.! Tetapi sayangnya penyampaian dengan mengedepankan ma’na bukan terks asli itu salah! Khususnya setelah kita temukan redaksi hadis itu dalam sumber-sumber lain yang sepakat meriwayatkan dengan redaksi yang tidak mengandung keganjilan dan penyakit!

Redaksi riwayat Imam Muslim dapat dipastikan salah dengan alasan-alasan di bawah ini:

A) Hadis Riwayat Muslim iu bertentangan dengan bukti-bukti yang mutawâtir dari Nabi saw. bahwa setiap kali ada seorang datang untuk memeluk Islam. Beliau memintanya untuk bersaksi dengan syahâdatain bahwa “Tiada Tuhan selain Allah dan Muhammad adalah utusan Allah” . jika ia menerimanya maka Islamnya diterima.

B) Nabi saw. Telah menerangkan prinsip-prinsip dasar keimanan dalam hadis Jibril as. Dan di dalamnya tidak disebut-sebut tentang keberadaan Allah di langit seperti yang diyakini kaum Wahhabiyah!

C) Kayakinan yang ditetapkan dalam hadis Muslim: أيْنَ اللهُ؟ -في السماءِ. tidak menetapkan keimanan akan keesaan Allah SWT dan tidak menafikan sekutu dari-Nya! Lalu dengan demikian bagaiamana dikatakan bahwa Nabi saw. mengatakan bahwa si wanita itu telah beriman?! Bukankah kaum Musyrikun juga meyakini bahwa Allah di langit?! Namun demikian mereka menyekutukan-Nya dengan tuhan-tuhan di bumi!!

D) Keyakinan bahwa Allah itu berada di langit adalah keyakinan Fir’aun yang telah dikecam habis Al Qur’an. Allah berfirman:

وَ قالَ فِرْعَوْنُ يا هامانُ ابْنِ لي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبابَ * أَسْبابَ السَّماواتِ فَأَطَّلِعَ إِلى إِلهِ مُوسى وَ إِنِّي لَأَظُنُّهُ كاذِباً وَ كَذلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَ صُدَّ عَنِ السَّبيلِ وَ ما كَيْدُ فِرْعَوْنَ إِلاَّ في تَبابٍ .

“Dan berkatalah Firaun:” Hai Haman, buatkanlah bagiku sebuah bangunan yang tinggi supaya aku sampai ke pintu- pintu, (yaitu) pintu- pintu langit, supaya aku dapat melihat Tuhan Musa dan sesungguhnya aku memandangnya seorang pendusta”. Demikianlah dijadikan Firaun memandang baik perbuatan yang buruk itu, dan dia dihalangi dari jalan (yang benar) ; dan tipu daya Firaun itu tidak lain hanyalah membawa kerugian.” (QS.Ghafir;3-37)

Dalam ayat di atas tegas-tegas dikatakan bahwa sesiapa yang menganggap Allah itu berada di langit adalah telah terhalangi dari ma’rifah, mengenal Allah SWT dengan sebenar arti pengenalan.

Jadi penyakit kayakinan bahwa Allah berada di langit atau ditempat tertentu adalah penyakit kronis. Semoga Alah menyelamatkan kita dari keyakinan itu. Amîn.

E) Yang tampak dari nash-nash yang menyebut secara lahiriyah bahwa Alah SWT di langit jelas bukan demikian maksud sebenarnya. Ia mesti dita’wil sebab Allah tidak bisa ditanyakan dengan kata tanya: Di mana Dia? Kata di mana? Tidak pernah disabdakan Nabi saw., seperti telah kami buktikan. Dan siapa saja yang meyakini dengan makna lahiriyah teks-teks tersebut berarti ia meyakini bahwa Allah SWT bertempat di sebagian makhluk-Nya sendiri? Mungkinkah itu?! Sebab langit adalah ciptaan Allah SWT! Jadi jika diyakini bahwa Allah berada di langit dan pada sepertiga malam turun ke langit terdekat –seperti diyakini kaum Mujassimah dan Wahhâbiyah- berarti mereka meyakini bahwa Allah bertempat pada sebagian makhluk-Nya. Dan itu artinya makhluk-Nya lebih besar dari Allah SWT Sang Pencipta! Maha Suci Allah dari ocehan kaum jahil!

Jika Al Qur’an menyebutkan bahwa Arsy Allah saja lebih luas darti langit-langit dan bumi, lalu bagaimana langit dapat menjadi tempat bagi bersemayamnya Allah?! Maha Suci Allah dari ocehan kaum jahil!

Penutup:

Di sini kami hanya mengingatkan bahwa apabila Anda mengharap dari para Baduwi Arab yang belum mampu melepas diri dari jeratan takhayyul kuno mereka atau mengharap mereka berfikr secara lincah, cerdas dan filosofis…. maka Anda pasti akan dikecewakan. Sebab untuk memahami rahasia keagungan Tuhan Pecipta semesta alam dibutuhkan kecerdasan akal dan kejernihan jiwa dan spiritual.

Akhirnya kami akan tutup artikel ini dengan mengutip komentar Ibnu Hajar al Asqallani dalam Fath al Bâri-nya,1/220:

“Sesungguhnya jangkauan akal-akal terhadap rahasis-rahasia Ketuhanan adalah tidak sampai, karenanya tidak semestinya ditanya mengapa Dia menetapka huku begini atau begitu, sebagaimana tidak boleh ditanyakan tentang Wajud-Nya dengan: Di mana? dan: Bagaimana?.”

Jadi tidak benar keyakinan yang mensifati Allah SWT dengan di atas atau di bawah sesuatu! Bahwa Allah SWT dengan Dzat-Nya berada atas Arsy-Nya. Kendati setiap pernyataan itu di akhir dengan kata-kata penghias: “Tetapi tidak seperti bersemayamnya makhluk-Nya! Allah turun dari langit tetapi tidak seperti turunnya makhluk! dll. Sebab kata-kata hiasan seperti itu hanya menambah panjang kata-kata dagelan yang tidak lucu!

_______________________

[1] Afrâd adlah bentuk jamak kata fard, artinya tunggal. Maksud dari sitilah ini ialah bahwa hadis itu hanya diriwayatkan Imam Muslim seorang, Imam Bukhari tidak meriwayatkannya dalam Shahih-nya.

[2] At Tamhîd,1/7.


DEPAN

NEXT>

.

Seri Kepalsuan Ibnu Taimiyah (1)

Apakah Benar Ibnu Taimiyah Ahli Dalam Ilmu Hadis? (1)

Apa benar Ibnu Taimiyah seperti yang dibanggakan para pengikut dan muqallidnya bahwa ia pakar yang mumpuni dalam ilmu hadis?

Atau ia seperti yang disifati para penentangnya dan menentang cara dan metode keberagamannya dan sikapnya terhadap Sunnah Nabi saw., ia adalah seorang yang gegabah dalam menyikapi Sunnah dan menjadikan hawa nafsunya sebagai imam dan penentu?

Sajian di bawah ini akan membuktikan mana dari kedua penilaian di atas yang sesuai dengan realita dan kenyataan sebenarnya!

Ikuti terus sajian kami kali ini!

Tentang Hadis Tawassul Kepada Nabi Muhammad saw. dalam Berdo’a.

Ibnu Taimiyah menukil beberapa hadis dari beberapa sahabat dan tabi’în yang ia akui keshahihannya tentang bertawassul kepada Nabi saw. dalam berdo’a, seperti do’a yang terkenal yang diajarkan Nabi saw. kapada seorang sahabat beliau saw.:

اللهم إني أتوجه إليك بنبيك نبي الرحمة، يا محمد إني أتوجه بك إلى ربك وربي يرحمني مما بي .

“Ya Allah, aku menghadap kepada-Mu dengan Nabi-Mu, nabi pembawa rahmat. Wahai Muhammmad, aku menghadap denganmu kepada Tuhanmu dan Tuhanku agar Dia merahmatiku dari apa yang sedang aku hadapi.”

Dan redaksi lain semisalnya.

Ibnu Taimiyah juga menukil dari para ahli hadis seperti al Baihaqi, Ibnu as Sunni dan ath Thabarani bahwa para Salaf (yang tak henti-hentinya diaku kaum Wahhabiyah sebagai panutan mereka) bahwa mereka telah mempratekkan dan mengamalkannya.

Setelahnya Ibnu Taimiyah berkata:

وروي في ذلك أثر عن بعض السلف، مثل ما رواه ابن أبي الدنيا في كتاب (مجاني الدعاء)… فهذا الدعاء ونحوه قد روي أنه دعا به السلف، ونقل عن أحمد بن حنبل في (منسك المروزي)التوسل بالنبي(ص)في الدعاء.

“Dalam hal ini telah diriwayatkan dari sebagian kaum Salaf, seperti apa yang diriwayatkan Ibnu Abi ad Dunya dalam kitab Majâni ad Du’â’… dan do’a ini dan semisalnya telah dipraktikkan para Salaf. Dan telah dinukil dari Ahmad ibn Hanbal dalam Mansak-nya al Marwazi disyari’atkannya bertawassul dengan Nabi saw. dalam berdo’a.” (Baca at Tawassul wa al Wasîlah karya Ibnu Taimyah:105-106)

Akan tetapi anehnya dalam halaman-halaman pertama dalam kitab tersebut berkata:

إن أحدا من الصحابةوالتابعين لهم بإحسان وسائر المسلمين لم يطلب من النبي (ص)بعد موته أن يشفع له! ولا سأله شيئا! ولا ذكر ذلك أحد من أئمةالمسلمين في كتبهم!!

“Tidak seorang pun dari sahabat, tabi’în dan seluruh kaum Muslimin ada yang meminta dari Nabi saw. setelah fawatnya agar beliau memberikan syafa’at untuknya! Tidak pula meminta sesuatu, dan tidak pernah disebut oleh seorang pun dari para imam kaum Muslimin dalam buku-buku mereka!!” (At-Tawassul:1)

Abu Salafy berkata:

Lalu kemanakah ia buang hadis-hadis yang ia nukil dan ia shahihkan sendiri dari Imam Ahmad, Ibnu Abi ad Dunya, Ibnu As Sunni, al Baihaqi dan ath Thabarani? Bukankah Ibnu Taimiyah sendiri yang mengakui bahwa demikianlah praktik kaum Salaf?!

Tapi, bukanlah Ibnu Tamiyah kalau tidak gemar memalsu! Bukan Ibnu Tamiyah kalau tidak menentang kebenaran jika kebenaran itu berseberangan dengan hawa nafsunya.

Allah SWT berfirman:

أَ رَأَيْتَ مَنِ اتَّخَذَ إِلهَهُ هَواهُ أَ فَأَنْتَ تَكُونُ عَلَيْهِ وَكيلاً.

“Terangkanlah kepadaku tentang orang yang menjadikan hawa nafsunya sebagai tuhannya. Maka apakah kamu dapat menjadi pemelihara atasnya.” (QS. Al Furqân; 43)

Bukankan Ibnu Taimiyah itu seorang yang berilmu?

Jawabnya, ya!! Lalu mengapakah dia bersikap begitu?

Jawabnya ada dalam firman Allah SWT di bawah ini:

أَ فَرَأَيْتَ مَنِ اتَّخَذَ إِلهَهُ هَواهُ وَ أَضَلَّهُ اللَّهُ عَلى‏ عِلْمٍ وَ خَتَمَ عَلى‏ سَمْعِهِ وَ قَلْبِهِ وَ جَعَلَ عَلى‏ بَصَرِهِ غِشاوَةً فَمَنْ يَهْديهِ مِنْ بَعْدِ اللَّهِ أَ فَلا تَذَكَّرُونَ (23)

“Maka pernahkah kamu melihat orang yang menjadikan hawa nafsunya sebagai tuhannya, dan Allah membiarkannya sesat berdasarkan ilmu-Nya dan Allah telah mengunci mati pendengaran dan hatinya dan meletakkan tutupan atas penglihatannya Maka siapakah yang akan memberinya petunjuk sesudah Allah (membiarkannya sesat). Maka mengapa kamu tidak mengambil pelajaran.” (QS. Al Jâstiah;23)

Jadi apabila hawa nafsu dijadikan oleh seseorang sebagai tuhannya yang akan menetukan arah dan kecendrungannya maka tidak ayal lagi semua kebenaran yang tidak sejalan dengan selara nafsunya pasti akan ia bantah dan bantai!

Segamblang apapun dalil-dalil kebenaran di hadapan matanya pasti akan dengan mudahnya ia tolak dan bantah! Ia carikan seribu satu alasan untuk membatalkannya!

Itulah Ibnu Taimiyah!!! Imam besarnya kaum Wahhabiyah “Pemurni ajaran tauhid”!!


DEPAN

NEXT>

.

Seri Kepalsuan Ibnu Taimiyah (2)

Apakah Benar Ibnu Taimiyah Ahli dalam Ilmu Hadis? (2)

Ziarah Makam Suci Nabi Muhammad saw. dan makam-makam suci para nabi as. dam kaum Shaleh ra.

Ibnu taimyah berkata:

ليس عن النبي (ص) في زيارة قبره ولا قبر الخليل حديثا ثابتا أصلا.

“Tidak ada satu hadispun yang tetap dari Nabi saw. tentang ziarah makamnya dan makan Khalih (Nabi Ibrahim as.).” (Baca kitab az Ziyârah; Ibnu Taimiyah:12-13)

Dalam kesempatan lain ia berkata:

والأحاديث الكثيرة المروية في زيارة قبره كلها ضعيفة بل موضوعة لم يرو الأئمة ولا أصحاب السنن المتبعة منها شيئا “.

“Dan hadis-hadsi yang banyak yang diriwayatkan tentang ziarah kuburan Nabi seluruhnya lemah bahkan palsu. Tidak satupun yang diriwayatkan oleh para imam dan penulis kitab-kitab Sunan yang diikuti.” (Az Ziyârah; Ibnu Taimiyah:22-23)

Sementara itu Ibnu Taimiyah dalam dua kesempatan menukil hadis shshih dari Rasulullah saw. yang diriwayatkan Imam Ibnu Mâjah dan ad Dârquthni dalam dua kitab Sunan mereka.

Rasulullah saw. bersabda:

”من زارني بعد مماتي كأنما زارني في حياتي “

“Barang siapa menziarahiku setelah wafatku maka seperti menziarahiku di masa hidupku.”

Walaupun kemudian ia –seperti kebiasaan lamanya- berbalik mengingkarinya dan berkata:

“Tidak seorang pun dari para imam tentang ziarah satu atsar pun dan tidak pula datang dalam kitab Sunan!”

Masihkah ada keraguan bahwa Ibnu Taimiyah –Imam besarnya kaum Wahhabiyah- termasuk yang gemar menipu, memalsu dan membodohi kaum awam dengn mengaku ini dan itu?!

Mengapakah ia harus berbohong? Memalsu? Menipu? Dan mengaku-ngaku bahwa tidak ada seorang pun dari para imam dan penulis Sunan yang meriwayatkannya?

أَفَكُلَّمَا جَاءَكُمْ رَسُوْلٌ بِمَا لاَ تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيْقاً كَذَّبْتُمْ وَ فَرِيْقاً تَقْتُلُوْنَ.

“Apakah setiap rasul datang kepada kalian dengan membawa misi yang tidak sesuai dengan keinginan kalian lalu kalian bertindak angkuh; sebagian dari (para rasul itu) kalian dustakan dan sebagian (yang lain) kalian bunuh?.” (QS. Al Baqarah;87)

Apakah setelah bukti-bukti nyata berupa hadis-hadis shahih dari Nabi saw., mereka tetap menolaknya dan mengatakan, ‘apa yang kamu bawakan itu itu kepalsuan belaka’?

Mengapakah hawa nafsu begitu menguasai jiwa-jiwa dan pikiran kaum penentang?

فَلَمَّا جاءَتْهُمْ آياتُنا مُبْصِرَةً قالُوا هذا سِحْرٌ مُبينٌ.

“Maka tatkala mukjizat- mukjizat Kami yang jelas itu sampai kepada mereka, berkatalah mereka:”Ini adalah sihir yang nyata”.” (QS. An naml;13(


DEPAN

NEXT>

.

Seri Kepalsuan Ibnu Taimiyah (3)

Apakah Benar Ibnu Taimiyah Ahli Dalam Ilmu Hadis? (3)

Bukti Kedngkian Ibnu Taimiyah Terhadap Sayyidina Ali bin Abi Thalib ra.

Telah banyak suara-suara yang menuduh Ibnu Taimiyah sebagai orang yang membenci Sayyidina Ali –karramallahu wajhahu-…. Ibnu Hajar al Asqallani pun membenarkan tuduhan tersebut dan ia bukan sekedar isu palsu…. kendengkiaan dan kebencian itu sering kali ia tampakkan dengan banyak ragam penampakan, dari mulai meragukan berbagai hadis keutamannya sampai melecehkan berbagai keistimewann dan jasa-jasanya!

Kali ini saya ajak Anda melihat langsung bukti kebenaran tuduhan para ulama Ahlusunnah bawah Ibnu taimiyah ternyata memang membenci Sayyidina Ali ra.

Ibnu Tamiyah Menolak Hadis Sebab Nuzulnya Ayat Untuk Sayyidina Ali ra.

Dalam hampir seluruh penyimpangannya, Ibnu Taimiyah selalu mengatas namakan para ulama dan tokoh, para imam, kesepakatan ahli ilmu dan ijma’ para ulama.

Itulah senjata andalan Ibnu Taimiyah ketika hendak menipu kaum awam! Kali ini, senjata itu kembali ia andalkan untuk mengkafiri kebenaran hadis sebab turunnya ayat 55 surah al Mâidah yang berbunyi:

إِنَّما وَلِيُّكُمُ اللَّهُ وَ رَسُولُهُ وَ الَّذينَ آمَنُوا الَّذينَ يُقيمُونَ الصَّلاةَ وَ يُؤْتُونَ الزَّكاةَ وَ هُمْ راكِعُونَ.

“Sesungguhnya penolong kamu hanyalah Allah, Rasul-Nya, dan orang- orang yang beriman, yang mendirikan salat dan menunaikan zakat, seraya mereka tunduk ( kepada Allah).” (QS. Al Mâidah;55 )

Tentang hadis asbâb nuzul ayat di atas Ibnu Taimiyah berkata menvonis:

حديث علي في تصدقه بخاتمه في الصلاة موضوع باتفاق أهل العلم.

“Hadis bersedakahnya Ali dengan cincin ketika shalat itu palsu berdasarkan kesepakatan ahli ilmu (para ulama).” (Baca Muqaddimah Fi Ushûl at Tafsîr:31 dan 36)

Abu Salafy berkata:

Ibnu Taimiyah dengan tegas dan tidak taanggung-tanggung mengatakan bahwaa hadis bersedekahnya Sayyidina Ali ra. di sa’at shalat yang kemudian Allah menurunkan sebuah ayat untuk mengabadikannya adalah maudhî’/palsu!!

Dan Anda pasti maklum apa yang dimaksud dengan kata maudhû’!

Dalam kesempataan ini Abu Salafy tidak bermaksud membuktikan dari berbagai sumber dan dengan menghadirkan seluruh data yang ada bahwa apa yang dikataakan Ibnu Taimiyah “Syeikhul Islam” yang palingb gemar memalsu itu memang benaar-benar palsu! Akan saya hanya akan buktikan kepalsuan ucapan dan vonisnya melalui kata-katanya sendiri!

Perhaatikan! Ketika menyebut-nyebut macam dan kualitas kitab-kitab tafsir yang ada ia berkata:

أما التفاسير التي في أيدي الناس فأصحها تفسير محمد بن جرير الطبري فإنه يذكر مقالات السلف بالأسانيد الثابتة وليس فيه بدعة ولا ينقل عن المتهمين.

“Adapun tafsir yang ada di tangah-tangan orang-orang maka yang paling shahih adalaah tafsir karya Muhammad ibn Jarir ath Thabari. Sebab ia menyebutkan berpagai pendapat Salaf dengan sanad-sanad/jalur-jalur yang kuat dan tidak ada di dalamnya bid’ah daan juga ia tidak menukil (riwayat) dari orang/perwi yang tertuduh.” (Muqaddimah Fi Ushûl at Tafsîr:51)

Demikian juga ketika menyebut tafsir al Baghawi ia bertkata serupa!

Nah, sekarang mari kita buktikan apa yang dinukil Ibnu Jarir ath Thabari dalam kitab tafsirnya yang sangat dibanggakan dan dipastikan keshahihannya?

Ternyata, di luar dugaan, Ibnu Jarir ath Thabari meriwayatkan hadis tersebut melalui lima jalur/sanad!

Begitu juga dengan al Baghawi meriwayatkannya! Bahkan hamper seluruh ahli tafsir telah memuat riwayat sebab nuzul ayat tersebut sebagai turun unyuk Sayyidina Ali ra.

Anda dapat buktikan dengan merujuk tafsir-tafsri sebagai berikut ini: tafsir al Kasysyâf; az Zamakhsyari, Mafâtîh al Ghaib; ar Râzi, tafsir Abu Sa’ud, tafsir an Nasafi, tafsir al Baidhawi, tafsir al Qurthubi, ad Durr al Mantsur, fathul Qadirnya asy Syaukani, Rûh al Ma’âninya al Alûsi, Asbâb an Nuzûlnya al Wâhadi dan puluhan lainnnya!

Alangkah malunya Ibnu Taimiyah ketika menyaksikan klaim palsunya dibongkar di sini?!

Tapi sepertinya itu semua tidak penting bagi Ibnu Taimiyah! Yang penting, ia telah lega memuntahkan kebenciannya kepada Sayyidina Ali ra. dan kaum awam pun bisa ia ditipu!! Selesai!

Setelah itu semua, apa kira-kira status yang pantas diberikan kepada oraang seperti Ibnu taimiyah ini? Yang setiap kali berhadap-hadapan dengan hadis keutamaan Sayyidina Ali ra., ia menampakkan taring kemunafikannya dan menjerit-jerit: PALSU!! PALSU!!

Apa kira-kira gelar yang paantas disematkan ke atas seoraang yang setiap kali hawa nafsunya ,mengajak untuk mengkufuri sebuah kebenaaran; haq ia dengan tanpa malu mengatakan: “Para ulama telah bersepakat bahwa “kebenaran” ini adalah palsu!” Bukti kepalsuannya telah diijma’kan paara ahli hadis!” Padahal setelah dilakukan penelusuran ternyata, para ulama justru meriwayatkan dan menshahihkan apa yang ia kufuri!! Gelar aapa yang kira-kira pantas untuknya?


DEPAN

NEXT>

.

Seri Kepalsuan Ibnu Taimiyah (4)

Ibnu Taimiyah Memotong Riwayat Demi Membela Yazid Putra Mua’wiyah

Tidak ada keluarga besar yang disanjung dan dibela “mati-matian” oleh Ibnu Taimiyah melebihi keluarga besar Bani Umayyah betapapun kejahatan, kebejatan dan kefasikan mereka!

Semua kemampuan yang dimilikinya, ia kerahkan untuk membela dan menyanjung bani Umayyah, seperti Mu’awiyah dan Yazid terkutuk putranya!

Kalau ada riwayat atau data sejarah yang membongkar kejahatan dan kemunafikan Bani Uamayyah, maka pasti kita akan menemukan Ibnu Taimiyah di baris terdepan para “tentara sukarelawan” yang membela mereka dengan tanpa dasar!

Kalau ada riwayat palsu yang membersihkan nama buruk mereka, maka Anda akan saksikan bahwa yang paling “tergila-gila” dengannya adalah Si Anak Taimiyah yang malang itu!

Demikian…. Allah berfirman:

المنافقون و المنافقات بعضهم من بعض

“Orang-orang munafik dan munafiqah sebahagian mereka adalah dari sebahagian lainnya.” (QS. At Taubah;67)

Demikianlah Allah SWT menggambarkan kondisi kejiwaan mereka…. Saling membela…. Saling memberikan uzur!

Ketika menukil riwayat atau data sejarah yang tegas-tegas tidak menguntungkan Ibnu Taimiyah secara ideologis, maka ia akan segera menyensornya untuk memberikan penyelamatan dan memberikan pembelaan untuk tuannya…. Itulah Ibnu Taimiyah seperti dalam kitabnya Ra’sul Husain.

Ia menukil dialoq antara Imam Ahmad ibn Hanbal (rh) dengan putranya bermana Shaleh:

قيل للإمام أحمد: أتكتب حديث يزيد؟

فقال: لا، ولا كرامة، أوليس هو الذي فعل بأهل الحرة ما فعل؟!
وقيل له: إن قوما يقولون: إنا نحب يزيد.

فقال: وهل يحب يزيد أحد يؤمن بالله واليوم الآخر؟!

فقال له ابنه صالح: لم لا تلعنه؟

فقال الإمام أحمد: ومتى رأيت أباك يلعن أحدا.

“Dikatakan kepada Ahmad, “Apakah Anda sudi menulis hadis dari Yazid?

Ia menjawab, “Tidak! Tiada kehormatan baginya. Bukankah dia yang telah melakukan kekejian terhadap penduduk Madinah di hari al Hurrah?! (maksudnya pembantaian penduduk kota suci Madinah dan membebaskan pasukannya untuk memperkosa gadis-gadis dan putri-putri para sahabat)

Ada yang mengatakan, “Tapi ada sekelompok kaum yang mencintai Yazid!”

Ahmad menjawab, “Adakah seorang yang beriman kepada Allah dan hari akhir yang mencintainya?!”

Lalu Shaleh putranya berkata, “Mengapa engkau tidak melaknatnya?”

Ahmad menjawab, “Kapan engkau melihat ayahmu ini melaknat seorang pun?” (Ra’sul Husain:205)

Sampai disini, dialoq itu diputus oleh Ibnu Taimiyah. Tentunya agar menjadi kabur atas umat Islam sikap Imam Ahmad ibn Hanbal (rh) terhadap Yazid dan pelaknatan atasnya!

Sebab Ibnu Taimiyah akan sangat keberatan apabila kelak ketika umat Islam mengatahui bahwa ternyata Ahmad –sebagai Imam besar Ahlusunnah- telah memfatwakan dan menganjurkan bahkan melakukan sendiri pelakanatan atas manusia terkutuk yang bernama Yazid ibn Mu’awiyah yang begitu dicintai, disanjung oleh Ibnu Taimiyah dan titisan bani Umayyah yang menamakan diri mereka Salafiyah Wahhabiyah yang sekarang sedang gentayangan di muka bumi bak tersentuh ruh jahat setan!!

Ibnu Taimiyah tidak mau hal itu tersebar!!

Perhatikan lengkap dialoq itu sebagaimana diabadikan para ulama, di antaranya ulama bermazhab Hanbali bernama Ibnu al Jawzi.

Ketika putranya bertanya mengapa ia tidak melaknatnya?!

Ahmad menjawab:

ولم لا يلعن من لعنه الله تعالى في كتابه؟!

فقيل له: وأين لعن الله يزيد في كتابه؟

فقرأ أحمد قوله تعالى: (فهل عسيتم إن توليتم أن تفسدوا في الأرض وتقطعوا أرحامكم * أولئك الذين لعنهم الله فأصمهم وأعمى أبصارهم) ثم قال: فهل يكون فساد أعظم من القتل؟!

“Mengapakah orang yang telah dilaknat Allah tidak patut dilaknat!”

Shaleh bertanya, “Dimanakah (ditemukan) Allah melaknatnya?”

Maka Imam Ahmad memnbacakan ayat:

“Maka apakah kiranya jika kamu berkuasa kamu akan membuat kerusakan di muka bumi dan memutuskan hubungan kekeluargaan * Mereka itulah orang- orang yang dilaknati Allah dan ditulikan- Nya telinga mereka dan dibutakan- Nya penglihatan mereka.” (QS. Muhammad;22-23)

adakah kerusakan yang lebih dahsyat dari membunuh?!”

(Baca: ar Radd ‘Alâ al Muta’ashshib al ‘Anîd; Ibnu al Jawzi:16 dan al Ithâf Bi Hubbi al Asyrâf; asy Syabrâwi:63-64)

Demikianlah hakikat sikap Ibnu Taimiyah! Setiap kali ia berhadapan dengan hadis Nabi saw. atau atsar dari sahabat yang tidak sejalan dengan hawa nafsunya pasti akan ia sikapi dengan pengingkaran, pemalsuan, penyensoran dan pemutar balikan makna!


DEPAN

NEXT>

.

Seri Kumpulan Fatwa-Fatwa Wahhhabi (1)

Memakai Seragam Tentara Adalah Bid’ah Dhalâlah!

Di waktu-waktu senggang dan santai, saya biasa meluangkan waktu untuk mencari hiburan dengan membaca buku-buku yang lucu yang menghibur. Maka dihadapan saya ada dua pilihan; membaca buku-buku fukâhiyah (anekdot), seperti kisah-kisah Juha, Abu Nawas, Mati Ketawa Ala Sufi dll. Atau pilihan kedua membaca buku-buku fatwa “para mufti Wahhabi setengah alim setengah jahil”. Sebab fatwa-fatwa mereka mampu menumbuhkan rasa geli saya.

Di bawah ini saya ingin berbagai rasa geli itu kepada pembaca setia Abu Salafy.

Dalam dunia modern, membedakan antara lapisan masyarakat sipil dengan anggota militer biasa dilakukan dengan memberikan seragam yang mencirikan mereka.

Dalam tubuh militer pun masih dipilah-pilah lagi seraagamnya, antara Angkatan Darat, angkatan Laut dan angkatan udara serta polisi dll.

Hal demikian adalah sesuatu yang wajar diberlakukan…. Tidak ada masalah yang perlu dibesar-besarkan!! Tidak ada pula yang menggatakan hal demikian itu jelek atau menyalahi aturan Syari’at Islam!!

Akan tetapi, dalam pandangan mufti-mufti “setengah tiang” yang hidup terkungkung di antara dua lembah gersang padang pasir Gurun Nadj, masalah ini berdeda… ia adalah masalaah serius yang mengancam kemurnian keberagamaan masyarakat Muslim?

Ia adalah masalah serius yang akan melumerkan jati diri masyarakat Muslim!!

Mengapa?

Sebab ia adalah tasyabbuh, menyerupai orang musyrik dan kafir!! Bukankah mereka yang pertama kali berinisiatif menentukan seragam tentara?!

Tidakkah kalian mendengar Nabi saw. bersabda:

من تشبه بقومٍ فهو منهم.

“Barang ssiapa menyerupai sekelompok kaum maka ia dari mereka.”

Jadi menyerupai kaum kafir itu hukumnya adalah haram!!

Demikian difatwakan para mufti primitif dari gurun sahara Nadj.

Dalam kitab ad Durar as Saniyyah,15/363 disebutkan:

إنَّ لباس الشرطةِ مُحَرَّمٌ أيضًا لأنَّه مِنَ التشبُّهِ { من تشبه بقومٍ فهو منهم}!

“Sesungguhnya seragaam tentara itu haram hukumnya, sebab ia termasuk menyerupai, “Barang siapa menyerupai sekelompok kaum maka ia dari mereka.”

Sebab masih kata mereka “Mengenakan seragam tentara itu menyerupai pakaian kaum franji (orang-orang Barat) yang musyrikun.” Baca: ad Durar as Saniyyah,15/365.

Termasuk juga yang diharamkan untuk dipakai para prajurit adalah topi. Baca ad Durar as Saniyyah,15/367.

Selainn itu para Mufti Agung dan Mujtahid Akbar itu tidak ketinggalan mengharamkan pula mengenakan celana panjang! Baca ad Durar as Saniyyah,15/367. Dan apalagi celana dalam!!

Kata para mufti itu, barang siapa mengenakan baju-baju itu lengkap dengan celana panjang dan topinya, maka tidak ada perbedaan antara dia dan orang-orang Barat yang kafir itu!! Baca ad Durar as Saniyyah,15/367.

Setiap Prajurit Muslim (tentunya yang Salafi) harus senantiasa waspada bahwa seragam itu adalah makar jahat kaum yang hendak merusak dan menghancurkan Islam Baca: ad Durar as Saniyyah,15/366. Dan menerimanya sebagai seragam tentara adalah menetapkan syiar-syiar kekafiran dan kemusyrikan!!

Begitu juga, -masih kata para mufti-mufti Arab gurun sahara Najd- menghentak-hentakkan kaki di sa’at baris/jalan di tempat, dan gerakan kemilitiran seperti memberikan ‘tabik’ hormat adalah haram hukumnya (Ad Durar as Saniyyah,15/363). Karena gerakan seperti itu menyerupai gerakan keledai dan baghla (peranakan kuda dan keledai) yang menghentak-hentakkan kaki jika merasa ada semut atau serangga yang melata di kaki-kakinya! Jadi gerakan para prajurit itu menyerupai dua jenis binatang itu. Baca ad Durar as Saniyyah,15/369.

Abu Salafy berkata:

Jadi agar supaya tidak menyerupai kaum Musyrik dan orang-orang Barat, maka mereka pasti akan menawarkan fatwa agar para tentara Islam di berbagai belahan penjuru dunia mengenakan qamis (baju panjang ala Arab) dengan serban meliliti di atas kepala sebagai ganti topi atau topi baja!!

Jika tidak maka mereka bukanlah Tentara Salafi !!

Masalah gerakan jalan di tempat yang dihukumi haram, mungkin mereka punya gerakan alternetif sebagai gantinya, tapi sayang belum sempat mereka publikasikan atau dibukukan dalam buku kumpulan “Fatwa Jenaka” atau mungkin sudah tetapi belum sampai kepada saya!

Inilah lelucon yang diatas-namakan hukum syari’at yang diramu oleh para fukaha’ kerdil!

Saya juga tidak mengerti, apakah mempersenjataai diri dan Negara Islam dengan senjata-senjata mutakhir, seperti teng lapis baja, pesawat jet tempur dll. Juga termasuk haram hukumnya sebab itu menyerupai orang-orang Barat! Dan menggunakan produk Barat yang kafir musyrik!! Sebab, kenyaataannya, yang bisa diproduksi oleh negera “Seribu Satu Mufti Kerdil” itu hanya sebatas pisau dapur, atau silet-silet tumpul, terbukti silet-siltet mereka tidak mampu merapikan jenggot-jenggot mereka yang agak sedikit kocar-kacir!! (maaf, tidak semua jenggot mereka seperti itu, ada yang rapi seperti orang-orang Eropa juga, tentunya setelah mengunakan alat cukur produk Barat atau Israel!!)

Ada teman setelah membaca fatwa di atas mengatakan, berarti mengulur jengggot tanpa dirapikan juga haram hukunya, bukan Cuma menghentak-hentakkan kaki di waktu baris karena menyerupai keledai, sebeb jenggot kocar-kacir juga menyerupai jenggot kambing gurun pasir, jadi ia harus diharamkan juga!!

Maka saya nasehati dia dengan menggatakan, “Saya tidak berani menyimpulkan begitu, sebab para mufti itu tidak menfatwakannya. Dan saya tidak mau meng-qiyas satu hukum dengan hukum lainnya.” !


DEPAN

NEXT>

.

Seri Kumpulan Fatwa-Fatwa Wahhhabi (2)

Olah Raga Sepak Bola Haram! Sebab Tidak Ada Di Zaman Khulafâ’ Râsyidûn!

Tak henti-hentinya para mufti Wahhâbiyah mengocak perut kita dengan kegelian dan “humor Islami” melalui fatwa-fatwa idiot ala zaman batu, Kali ini permainan sepak bola menjadi sasarannya….

Para mufti Wahhâbiyah yang “jenius-jenius” itu telah meramu fatwa bahwa olah raga sepak bola haram hukumnya!!

Anda pasti kaget! Dan bertanya, “Mengapa sepak bola haram hukumnya?”

Jawabnya jelas! Sepak bola itu bid’ah! Dan setiap yang bid’ah itu dhalalah ! Dan semua nyang dhalalah itu nereka adalah tempatnya!

Jika Anda bertanya kepada mufti-mufti Arab gurun pasir gersang Najd, “Wahai tuan-tuan mufti yang mulia, mengapa tuan-tuan fatwakan sepak bola haram dan bid’ah? jangan-jangan Anda sirik karena tidak mampu berprestasi seperti Maradona, Ronaldinho, atu Pele !! Atau jangan-jangan tuan-tuan iri hati sebab di daerah tuan-tuan rumput tak pernah dapat tumbuh subur!?”

Maka mereka menjawabnya dengan santun dan penuh bijak, “Tidak… tidak anakku!! Bukan karena itu kami mengharamkannya. Bukan juga karena kami sudah tua dan tidak bisa bermain bola, apalagi sebagian kita kan buta jadi tidak tau di mana posisi bola! Bukan karena itu semua! Tetapi ketahuilah –ya waladi- sepak bola itu haram hukumnya karena bebarapa alasan. Karenanya Allah SWT mengharamkannya! Dan kami dipercaya Allah untuk menjadi penyambung suara Allah!!

Alasan-alasan itu sebagai berikut, tolong kamu perhatikan ya! Kata para mufti itu meminta:

Pertma, Sepak bola tidak ada di zaman para Khulafâ’ yang Râsyidîn dan para raja Islam. Ia datang dari tradisi Barat! (Baca ad Durar as Saniyyah,15/200-204) Tidakkah Anda mengetahui bahwa kita harus mengikuti jejak Salaf, syibran bi syibrin wa dzirâan bi dzirâin!!

Kedua, Olah raga sepak bola itu menyerupai kaum kafir; musuh-musuh Allah. (Ad Durar as Saniyyah,15/206) Apa Anda pernah menyaksikan atau membaca bahwa para wali Allah bermain bola?! Pernahkan Anda membaca bahwa para sahabat bermain sepak bola? Pernahkan Anda mendengar bahwa kaum Tabi’în bermain sepak bola?! Mereka itu adalah generasi terbaik Islam!! wali-wali (kekasih) Allah! Jadi jangan meniru musuh-musuh Allah! Lagi pula bermain bola dengan memakai qamis dan jubah serta mengenakan sorban itu akan membuat ribet kan? Pakai celana haram!! Apalagi celana pendek!!

Ketiga, Yang bermain sepak bola itu hanya orang yang kurang waras akal, alias sufahâ’!! (Ad Durar as Saniyyah,15/206). Akan lebih bijak apabila kalian meniru kami-kami para mufti yang berakal sehat dan bermental stabil ini!

Keempat: Sebagai bukti bahwa permainan ini menyerupai praktik orang-orang kafir, at tasyabbuh, adalah bahwa ia menyerupai pekerjaan orang-orang Amerika dalam meletakkan tiga serangkai kayu… Coba perhatikan tiang gawang sepak bola, ia menggunakan tiga kayu kan?!

Abu Salafy:

Setelah membaca alasan keempat ini, rasa humor saya hilang seketika, karena harus membayangkan gawang yang ideal untuk lapangaan sepak bola yang lebih pas dari yang ada sekaarang! Sampai detik ini saya belum menemukan rancangan yang pas untuknya! Mungkin arsitek Wahhâbiyah Arab ada yang mampu? Siapa tau? selamanya kecerdasaan mereka selalu dapat diandalkan!!

Kelima, Sepak bola menyebabkan seorang berjalan dan berlari dengan congkak di lapangan, padahal Allah telah melarangnya. Allah SWT berfiaman:

وَ لا تَمْشِ فِي الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَ لَنْ تَبْلُغَ الْجِبالَ طُولاً.

“Dan janganlah kamu berjalan di muka bumi ini dengan sombong.” (QS. Al Isrâ;37)

Sedangkan seorang Muslim harus tawadhu’ (rendaah hati), berjalan menundukkan kepala ke bumi. (Baca: Ad Durar as Saniyyah,15/210)

Keenam: Bermain sepak bola itu termasuk al lahwu al bâthil (sendau gurau yang batil). Baca ad Durar as Saniyyah,15/210.

Jadi dari pada Anda membuang-buang waktu bermain bola dan tenggelam dalam kebatilan, lebih baik Anda bergabung dengan “Pasukan Garda Pengawal Tauhid” untuk menyerang kampung dan daerah kaum Muslimin yang Musyrikun itu! Lebih bermanfa’at apabila Anda gunakan waktu itu untuk menyisir daerah dan desa-desa kaum Muslimin yang Musyrikun itu untuk mengumpulkan pampasan perang dan menawan wanita-wanita untuk kita jadikan budak… kita nikmati mereka dan sekaligus kita beri mereka hidayah kepada Tauhid Murni!! Kita akan mendapatkan dua kenikmatan dan kebahagian; dunia dan akhirat!!

Dan masih banyak sebab dan alasan lainnya!

Inilah fatwa-fatwa Wahhâbiyah pewaris Islam sejati!!

Selamat menjalankan fatwa-fatwa di atas!


DEPAN

NEXT>

.

Siapa Menziarahi Kuburan Imam Ahmad ibn Hanbal Pasti Diampuni Dosanya !

Sungguh besar dan agung keberkahan makam kuburan Imam Ahmad ibn Hanbal. Ampunan Allah menanti setiap peziarah. Ibnu ‘Asâkir dalam “Tarikh Damaskus”: 2/46, meriwayatkan dari Abu Bakar ibn Anzawaih, ia berkata: “Aku bermimpi melihat Rasulullah saw. bersama Ahmad ibn Hanbal, lalu aku berkata: “wahai Rasulullah, siapakah orang ini?” Beliau menjawab: ‘Dia adalah Ahmad, seoranmg waliyullah (kekasih Allah) dan waliyurasulihi (kekasih Rasul-Nya) yang sejati, ia menginfakkan 1000 dinar hanya untuk mendapatkan sebuah hadis saja. Kemudian beliau bersabda: “Barangsiapa menziarainya pasti Allah mengampuninya, barangsiapa membenci Ahmad berarti membenciku, dan barangsiapa membenciku berarti ia membenci Allah.”
Mengapa ya kaum Wahabi di Arab Saudi dan lainnya anti ziarah kuburan para wali Allah?!
Apa mereka tidak ingin mendapat ampunan Allah dengan berziarah ke makam Imam mereka di Baghdad sana?!
Apa mereka takut syirik?! Mungkin! Kok beda ya ajaran guru dan muridnya (baca pengikutnya)?


DEPAN

NEXT>

.

Sifat-Sifat Wahabi-Salafi Yang Tercela

Dari Kitab DURARUSSANIYAH FIR RADDI ALAL WAHABIYAH Syeikhul Islam Allamah Sayyid Ahmad bin Zaini Dahlan Asy-Syafi’i.

Diantara sifat-sifatnya yang tercela ialah kebusukannya dan kekejiannya dalam melarang orang berziarah ke makam Nabi saw dan membaca sholawat atas Nabi saw, bahkan Muhammad bin Abdul Wahhab sampai menyakiti orang yang hanya sekedar mendengarkan bacaan sholawat dan yang membacanya dimalam Jum’at serta yang mengeraskan bacaannya di atas menara-menara dengan siksaan yang amat pedih.

Pernah suatu ketika salah seorang lelaki buta yang memiliki suara yang bagus bertugas sebagai muadzin, dia telah dilarang mengucapkan shalawat di atas menara, namun lelaki itu selesai melakukan adzan membaca shalawat, maka langsung seketika itu pula dia diperintahkan untuk dibunuh, kemudian dibunuhlah dia. Setelah itu Muhammad bin Abdul Wahhab berkata : “perempuan-perempuan yang berzina dirumah pelacuran adalah lebih sedikit dosanya daripada para muadzin yang melakukan adzan di menara-menara dengan membaca shalawat atas Nabi.

Kemudian dia memberitahukan kepada sahabat-sahabatnya bahwa apa yang dilakukan itu adalah untuk memelihara kemurnian tauhid. Maka betapa kejinya apa yang diucapkannya dan betapa jahatnya apa yang dilakukanya Tidak hanya itu saja, bahkan diapun membakar kitab Dalail ul-Khairat. Kitab Dalail Khairat adalah kitab yang memuat 200 Nama-nama Nabi saw, kitab inilah yang dibaca para pejuang Afghanistan sehingga mampu mengusir Uni Sovyet / Rusia, seperti juga Salahuddin al Ayubi yang menghidupkan Mawlid Nabi sehingga tentaranya mampu menahan pasukan Nasrani.

Namun kemudian Wahabi mengirim Taliban yang akan membakar kitab-kitab tsb) dan juga kitab-kitab lainnya yang memuat bacaan-bacaan shalawat serta keutamaan membaca salawat Nabi saw ikut dibakar, sambil berkata apa yang dilakukan ini semata-mata untuk memelihara kemurnian tauhid.

Dia juga melarang para pengikutnya membaca kitab-kitab fiqih, tafsir dan hadits serta membakar sebagian besar kitab-kitab tsb, karena dianggap susunan dan karangan orang-orang kafir. Kemudian menyarankan kepada para pengikutnya untuk menafsirkan Al Qur’an sesuai dengan kadar kemampuannya, sehingga para pengikutnya menjadi BIADAB dan masing-masing menafsirkan Al Qur’an sesuai dengan kadar kemampuannya, sekalipun tidak secuilpun dari ayat Al Qur’an yang dihafalnya.

Lalu ada seseorang dari mereka berkata kepada seseorang : “Bacalah ayat Al Qur’an kepadaku, aku akan menafsirkanya untukmu, dan apabila telah dibacakannya kepadanya maka dia menafsirkan dengan pendapatnya sendiri. Dia memerintah kepada mereka untuk mengamalkan dan menetapkan hukum sesuai dengan apa yang mereka fahami serta memperioritaskan kehendaknya diatas kitab-kitab ilmu dan nash-nash para ulama, dia mengatakan bahwa sebagian besar pendapat para imam keempat madzhab itu tidak ada apa-apanya.

Sekali waktu, kadang memang dia menutupinya dengan mengatakan bahwa para imam ke empat madzhab Ahlus Sunnah adalah benar, namun dia juga mencela orang-orang yang sesat lagi menyesatkan. Dan dilain waktu dia mengatakan bahwa syari’at itu sebenarnya hanyalah satu, namun mengapa mereka (para imam madzhab) menjadikan 4 madzhab.

Ini adalah kitab Allah dan Sunnah Rasul, kami tidak akan beramal, kecuali dengan berdasar kepada keduanya dan kami sekali-kali tidak akan mengikuti pendapat orang-orang Mesir, Syam dan India. Yang dimaksud adalah pendapat tokoh-tokoh ulama Hanabilah dll dari ulama-ulama yang menyusun buku-buku yang menyerang fahamnya.

Dengan demikian, maka faham Wahabi adalah orang yang membatasi kebenaran, hanya yang ada pada sisinya, yang sejalan dengan nash-nash syara’ dan ijma’ ummat, serta membatasi kebathilan di sisinya apa yang tidak sesuai dengan keinginannya, sekalipun berada diatas nash yang jelas yang sudah disepakati oleh ummat.

Dan mereka wahabi adalah orang yang mengurangi keagungan Rasulullah saw dengan banyak sekali atas dasar memelihara kemurnian tauhid mereka mengatakan bahwa Nabi saw itu tak ubahnya :”THORISY”. Thorisy adalah istilah kaum orientalis yang berarti seseorang yang diutus dari suatu kaum kepada kaum yang lain. Artinya, bahwa Nabi saw itu adalah pembawa kitab, yakni puncak kerasulan beliau itu seperti “Thorisy” yang diperintah seorang amir atau yang lain dalam suatu masalah untuk manusia agar disampaikannya kepada mereka, kemudian sesudah itu berpaling.

Mereka menganggap Rasulullah saw tak ubahnya seperti seorang tukang pos yang bertugas menyampaikan surat kepada orang yang namanya tercantum dalam sampul surat, kemudian sesudah menyampaikannya kepada yang bersangkutan, maka pergilah dia. Dengan ini maka jelaslah bahwa kaum Wahabi hanya mengambil al Qur’an sebagian dan sebagian dia tinggalkan.

Dan meraka (para pengikutnya itu) pun memberitahukan apa yang mereka ucapkan itu kepadanya namun dia menampakkan kerelaannya, serta boleh jadi mereka juga mengucapkan kata-kata itu dihadapan gurunya, namun rupa-rupanya dia juga merestuinya, sehingga ada sebagian pengikutnya yang berkata :”SESUNGGUHNYA TONGKATKU INI LEBIH BERGUNA DARIPADA MUHAMMAD, KARENA TONGKATKU INI BISA AKU PAKAI UNTUK MEMUKUL ULAR, SEDANG MUHAMMAD SETELAH MATI TIDAK ADA SEDIKITPUN KEMANFA’ATAN YANG TERSISA DARINYA, KARENA DIA (RASULULLAH S A W) ADALAH SEORANG THORISY DAN SEKARANG SUDAH BERLALU”.

Sebagian ulama’ yang menyusun buku yang menolak faham ini mengatakan bahwa ucapan-ucapan seperti itu adalah “KUFUR” menurut ke empat madzhab, bahkan kufur menurut pandangan seluruh para ahli Islam.

Catatan :

Jika perlakuan Abdul Wahhab dan pengikutnya kepada Nabi s a w sedemikian rupa, maka apakah masuk akalkah orang-orang kayak ini setia kepada sahabat dan kaum Salafush-Sholihin ? Sungguh sangat berbeda antara Salfus Solihin dengan mereka saat ini, jadi pengakuannya sebagai akidah yang mengikuti Salaf-Sholeh / Ahlussunnah Wal Jama’ah adalah penipuan untuk mengelabuhi orang-orang awam.

Jika Nabi s a w dikatakan “Thorisy karena sudah berlalu”, mengapa para pengikut Wahabi itu tidak juga mengatakan Muhammad bin Abdul Wahhab itu “sudah berlalu”, mengapa mereka masih diangung-agungkan dan diikuti dengan taklid. Inilah yang dinamakan “PELARANGAN PENGKULTUSAN YANG MELAHIRKAN PENGKULTUSAN BARU”.

- Wahabi membid’ahkan Mawlid Salawat Nabi, semntara dalam Al-Qur’an Allah berfirman, Innalloha wa malaikatuhu yu sholluna alan Nabi, Ya ayyuhal ladzina amanu shollu alaiihi wa salimu taslima. “Aku dan Malaikatku bersalawat untuk nabi, wahai orang yang beriman, bersalawatlah kalian dan menucapkan salam kepada nabi saw”. Allah swt menyuruh kita solat, puasa, zakat, haji, tetapi Allah tak perlu dan tak butuh solat kita, Allah menuruh kita bersalawat atas nabi, dan Allah sendiri bersalawat kepada Nabi saw.

- Orang-orang Wahabi yang membenci Mawlid Nabi ini nantinyapun minta syafa’at pada Nabi saw di Hari Mahsyar nanti, sementara didunia ini mereka membenci orang2 yang bersalawat.

- Mereka membid’ahkan ziarah ke makam Nabi saw, sementara mereka sendiri menziarahi makam Abdul Wahab. Mereka pun berziarah kemakam orang tuanya ketika puasa akan dimulai, atau ketika lebaran. Sementara mereka membid’ahkan ziarah. Ziarah dalam hadist Nabi saw bahkan dianjurkan untuk mengingat mati. Apakah kita tak boleh berziarah kemakam orang tua kita, memeliharanya, mendoakan guru-guru kita yang mengajarkan Islam kepada kita. Inilah Islam sejati yang penuh cinta, bukan seperti Islam Wahabai salafi yang penuh kemarahan dengan kata-kata Bid’ah. Ucapannya menyakiti hati sesama muslim lainnya.

- Wahabi melarang Mawlid Nabi saw yang artinya memperingati Kelahiran Nabi tercinta saw, tetapi mereka merayakan hari ulang tahun anaknya , orang tuanya. Bila mereka mengatakan tak tak merayakan, lihatlah bahkan betapa keringnya hati mereka, tak ada cinta samasekali. Bukan Islam yang kering seperti ini yang dianut Mayoritas Muslim dunia. Ahlul Sunah wal Jamaah hampir 90% masyarakat muslim dunia merayakan mawlid, di Yaman , Damascus, Yordania, Negara- afrika, Asia Tenggara, Timur Tengah dll.

Wahabi di Indonesia sangat sedikit dan minoritas, tetapi lihatlah teriakan mereka begitu menantang para Ahlul Sunah wal Jamaah, Islam tradisional (90%) mereka telah menabuh genderang peperangan kepada kaum muslim yang lain di Indonesia dan di negara2 lain. Mereka diusir di Eropa Amerika karena faham fundamentalis radikalnya.

Wa min Allah at Tawfiq

____________________

SUMBER: mevlanasufi


DEPAN

NEXT>

.

Sunnah Versus Bid’ah

Meluruskan Kesalah-pahaman Pandangan Wahhabi Tentang Konsep Bid’ah

Tidak ada kata-kata yang akrab kita dengar dari teman-teman Wahhabi/Salafy melebihi kata bid’ah… dan tidak ada bencana bagi umat Islam lebih dari bencana akibat kesalahan dala memahami konsep bid’ah. Betapa pemahaman yang keliru tentang perbedaan antara Sunnah dan Bid’ah telah menimbulkan seribu satu musykilah dan bencana. Oleh karenanya meluruskan pemahaman tentang keduanya adalah sebuah keniscayaan demi menghindarkan dari berbagai kesalah pahaman terhada praktik-praktik tertentu yang ditekumi sebagin kaum Muslimin yang acak kali menjadi salah sasaran pembid’ahan bahkan vonis pemusyrikan oleh ektrimis Wahhabi/Salafy.

Sunnah dan Bid’ah!

Dalam sabda-sabda Nabi saw., Sunnah dan bid’ah adalah dua hal yang saling berhadap-hadapan, karenanya pemahaman tentang salah satunya tidak akan tepat tanpa memahami lawannya, sebab –seperti dalam peribahasa Arab: wa bidhiddihha tatayyanu al asy-yâ’u = dengan mengenal lawannya, segala sesuatu menjadi jelas-. Banyak dari para penulis langsung terjun membatasi makna bid’ah tanpa terlebih dahulu memastikan apa makna sunnah, sementara ia adalah yang asal, kanenanya mereka terjebak dalam kesempitan tanpa dapat bisa keluar darinya dan berbenturan dengan bukti-bukti/dalil-dalil nash yang menentang pembatasan mereka akan makna bid’ah. Andai mereka terlebih dahulu menetapkan apa makna sunnah itu pastilah mereka terhindar dari masalah tersebut.

Rasulullah saw. dalam banyak hadisnya memerintahkan berpegang dengan Sunnah baru setelahnya memperingatkan akan bahaya lawannya, yaitu bid’ah, seperti Anda dapat saksikan dalam banyak hadis di antaranya:

1) Hadis dalam Shahih Muslim: Adalah Rasulullah saw. apabila berkhutbah memerah kedua mata beliau dan lantang suara beliau, beliau bersabda:

فَإِنَّ خيرَ الحديثِ كتابُ اللهِ , و خير الهدْيِ هديُ مُحَمَدٍ (ص), و شَرَّ الأُمورِ مُحْدَثاتُها, و كلُّ محْدَثَةٍ بِدْعَةٌ و كلُّ بِدْعِةٍ ضلالَة

“(Amma ba’du), Maka sesungguhnya sebaik-baik pembicaraan adalah Kitabullah, dan sebaik-baik petunjuk adalah petunjuk Muhammad saw. dan sejelek-jelek perkara adalah yang muhdatsat (baru dibuat-buat), dan setiap yang muhdats adalah bid’ah dan setiap yang bid’ah adalah dhalal (kesesatan).” Hadis yang sama juga diriwayatkan Bukhari mauqûf (sebagai ucapan) Ibnu Mas’ud.

2) Hadis di atas dipertegas dengan hadis panjang riwayat Turmudzi, Abu Daud dan para muhaddis lain dari: Al-Irbâdh ibn Saariyah, ia berkata, pada suatu hari, seusai salat subuh Rasulullah saw. memberi wejangan kepada kami dengan mau’idzah yang luar biasa, karenanya mata-mata mencucurkan air mata dengan deras dan hati-hati menjadi takut, lalu ada seorang lelaki berkata, sepertinya ini wejangan perpisahan, lalu apa yang Anda perintahkan untuk kami wahai Rasulullah saw? beliau saw. menjawab:

أُوْصِيْكُمْ بِتَقْوَى اللهِ و السَّمْعِ و الطاعَةِ وَإنْ عَبْدٌ حَبَشِيٌّ فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ يَرَ اخْتِلاَفًا كَثِيْرًا , وَ إِيَّاكُمْ وَ مُحْدَثاتِ الأُمُوْرِ , فَإِنَّهَا ضَلاَلَةٌ فَمَنْ أَدْرَكَ ذلِكَ مِنْكُمْ فَعَلَيْهِ بِسُنَّتِيْ وَ سُنَّةِ الخُلفاءِ الرَاشِدِيْنَ المَهْدِيِّينَ , عَضُّوا علَيْها بالنَّواجِذِ.

Aku berwasiat kepadamu dengan ketaqwaan kepada Allah, mendengar dan taat walaupun kepada budak sahaya berkebangsaan Etiopia. Karena sesungguhnya siapa dari kamu yang hidup ia akan menyaksikan perselisihan yang banyak. Hati-hatilah kamu dari perkara-perkara yang baru karena ia adalah kesesatan. Maka barang siapa dari kamu mengalami hal itu, hendaknya ia berpegang teguh dengan sunnahku dan sunnah para khulafa’ yang Râsyidiin dan Mahdiyyiin (yang terbimbing dan mendapat petunjuk), gigitlah ia dengan gigi geraham kamu (berpegang teguhlah dengannya)!.(Al-Turmudzi. Sunan (dengan Syarah Al-Mubarakfuuri).Vol.7,438-442. bab al-Akhdzu bil Sunnah wa ijtinaab al-Bid’ah)

3) Hadis Jarir dalam riwayat Muslim di bawah ini akan memperjelas:

َمَنْ سَنَّ في الإسلامِ سُنَّةً حسَنَةً فَلَهُ أجْرُها وَ أَجْرُ مَنْ عَِملََ بها بَعْدَهُمَ مِنْ غَيْرِ أَنْ يَنْقَصَ مِنْ أجورِهِمْ شَيْئٌ. مَنْ سَنَّ في الإسلامِ سُنَّةً سَيِّءَةً فله وِزْرُها و وزرُ مَنْ عَِملََ بها بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقَصَ مِنْ أوزارِهِمْ شَيْئٌ.

Barang siapa mebuat sunnah baik dalam Islam maka baginya pahalanya dan pahala orang-orang yang mengamalkannya setelahnya, tanpa berkurang sedikitpun pahala mereka. Dan barang siapa membuat sunnah jelek dalam Islam maka atas dosanya dan dosa orang-orang yang mengamalkannya setelahnya tanpa berkurang sedikitpun dosa-dosa mereka.

Dari ketiga contoh hadis di atas dapat kita saksikan bagaimana Rasulullah saw. menghadapkan antara Hadyu Muhammad dengan muhdatsat al umûr, Dalam hadis kedua, antara sunnah beliau dengan muhdatsat al umûr, sedangkan dalam hadis ketiga antara sunnah sayyiah dengan sunnah hasanah. Jadi jelas, sunnah duluan baru, apapun yang keluar dan menyimpang darinya masuk dalam bid’ah. Lalu apa sebenranya sunnah itu?

Dalam bahasa dan penggunaan syara’, sunnah bermaknakan tharîqah (jalan) yaitu petunjuk, hadyu Nabi saw. Jadi jalan/cara yang ditempuh Nabi saw. dalam petunjuknya, ketika menerima atau menolak adalah sunnah! Dan makna tersebutlah yang dipertegas dalam hadis Jarir di atas. Sunnah hasanah artinya jalan/cara yang baik, dan sunnah sayyiah adalah jalan/cara yang jelek. Demikian makna yang harus difahami darinya, bukan yang disalah-fahami oleh sebagian awam pelajar/santri apalagi kaum awam bahwa sunnah adalah hadis Nabi saw atau lawan dari faridhah (yang wajib), sebab makna pertma adalah istilah para ahli hadis sementara istilah kedua adalah istialh para ahli fikih. Kedua pemaknaan tersebut baru lahir jauh setelah penggunaan kata tersebut dalam sabda-sabda Nabi saw. jadi tidak benar apabila kita mengartikan sabda tersebut dengan pemankaan baru.

Sunnah Rasul saw. adalah jalan/cara beliau dalam bertindak, memerintah, menerima atau menolak. Oleh karenanya, segala apapun yang baru harus dihadapkan kepada Sunnah Rasul saw. dan jala/cara beliau dalam menerima dan atau menolak.

Cacatan:

Mungkin ada yang mengatakan bahwa amalan-amalan seperti dalam contoh kasus di atas dapat diterima sebab ia telah ditaqrirkan (disetuji) oleh Nabi saw., maka kami menjawabnya, benar demikian adanya, akan tetapi dari kasus-kasus di atas dapat dijadikan sebuah bukti nyata untuk mengenal sunnah Nabi saw. dalam menerima subuah “kreasi” dalam ibadah atau amal kebajikan tertentu. Sebab seperti diketahui bahwa banyak dari amalan-amalan tersebut tidak disebut sebagai sunnah dan tidak seorang ulamapun yang menganggapnya sebagai sunnah, sebab amalan dan praktik Nabi saw. lebih afdhal dan lebih tepat untuk diikuti. Akan tetapi ia memberikan gambaran jelas bagi kita bahwa Nabi saw. tidak menolak sesuatu amalan kebajikan yang tidak membentur nash atau tidak menimbulkan mafsadah(kerusakan) serta tidak menyalahi hadyu (petunjuk umum) yang beliau bawa! inilah maksud kata-kata para ulama bahwa apapun yang dianjurkan oleh syari’at baik secara khusus atau bersifat umum maka ia tidak tergolong bid’ah, walaupun praktik itu secara khusus tidak pernah dikerjakan atau diperintahkan Nabi saw. dengan perintah khusus.

Inilah tahrîqah, jalan Nabi saw. seperti akan Anda saksikan di bawa ini:

Bukti-bukti Tentang Sunnah Rasulullah saw. Terhadap Hal-hal Baru

Ketahuilah wahai saudaraku bahwa sesungguhnya terdapat banyak hadis shahih yang menyebutkan bahwa ada beberapa sahabat Nabi saw. mengada-ngada amalan-amalan atau dzikir-dzikir atau doa-doa tertentu atau sebagianya yang belum pernah dilakukan atau diajarkan dan dituntunkan oleh Rasulullah saw., mereka melakukannya atas dasar istinbâth dan dengan keyakinan bahwa ia adalah bagian dari kebaikan yang dibawa oleh Islam dan Rasulul-islam saw. dan dianjurkannya secara umum di bawah naungan payung:

و افْعَلُوا لخيرَ لَعَلَكُمْ تُفْلِحُونَ

“…dan perbuatlah kebajikan, supaya kamu mendapat kemenangan.”. (QS.22 [al hajj];77)

Dan sabda Nabi saw.:

مَنْ سَنَّ في الإسلامِ سُنَّةً حسَنَةً فَلَهُ أجْرُها وَ أَجْرُ مَنْ عَِملََ بها بَعْدَهُ مِنْ غَيْرِ أَنْ يَنْقَصَ مِنْ أجورِهِمْ شَيْئٌ.

Barang siapa mebuat sunnah baik dalam Islam maka baginya pahalanya dan pahala orang-orang yang mengamalkannya setelahnya, tanpa berkurang sedikitpun pahala mereka.

Hadis di atas kendati disabdakan dalam kasus tertentu yaitu tentang shadaqah, akan tetepi pelajaran yang diambil didasarkan keumuman lafadznya bukan atas dasar kekhususan sebabnya, seperti ditegaskan para ulama dalam kajian Ushulul Fikih mereka. Namun demikian tidak berbarti bahwa setiap orang bebas menggagas syari’at dengan sendirinya, sebab Islam telah tuntas dengan batasan kaidah-kaidahnya yang baku, karenanya apa yang di-sunnahkan harus terbingkai dalam bingkai kaidah dan ketetapan dasar Islam.

Berangkat dari niatan tersebut, banyak dari sahabat Nabi saw. mengerjakan berdasar atas ijtihad mereka amalan-amalan tertentu yang belum pernah diajarkan dan dituntunkan oleh Nabi saw…. dalam kaitan itu, sunnah/jalan dan cara Nabi saw. dalam mensikapinya ialah menerima amalan ibadah dann kebajikan yang sesuai syari’at dan tidak menyalahinya serta menolak yang menyalahinya. Inilah sunnah dan jalan yang ditempuh Nabi saw. yang kemudian diikuti oleh para sahabat ra. dan darinya para ulama Islam –rahimahullah- menetapkan kaidah: Apapun yang baru harus disodorkan kepada kaidah-kaidah dasar dan nash-nash Syari’at, yang didukung Syari’at dan dinilainya baik maka ia baik dan diterima sementara yang terbutki menyahali Syari’at maka ia tertolah, ia adalah bid’ah yang tercela! Kondisi pertama mereka namai dengan bid’ah hasanah dari sisi kebahasaan semata, mengingat ia adalah hal baru, kendati pada hakikatnya bukan bid’ah dalam timbangan syari’at, sebab ia adalah sunnah yang disimpulkan dari bukti-bukti syari’at yang menyaksikan akan diterimnya amalan tertentu tersebut. Setelah keterangan singkat di atas mari kita terlusuri bukti-bukti tentang apa yang kami sebutkan di atas.

Kita awali dengan bukti-bukti diterimanya amalan-amalan tertentu oleh Nabi saw.

Hadis Pertama:

Hadis riwayat Bukhari, Muslim dan Ahmad dari Abu Hurairah bahwa Nabi saw. berkata kepada Bilal ketika shalat fajar (shubuh), “Hai Bilal, ceritakan kepadaku amalan apa yang paling engkau harap pahalanya yang pernah engkau amalkan dalam masa Islam, sebab aku mendengar suara terompamu di surga. Bilal berkata, “Aku tidak mengamalkan amalan yang paling aku harapkan lebih dari setiap kali aku berssuci, baik di malam maupun siang hari kecuali aku shalat untuk bersuciku itu”.

Dalam riwayat at Turmudzi yang ia shahihkan, Nabi saw. berkata kepada Bilal, ‘Dengan apa engkau mendahuluiku masuk surga? ” Bilal berkata, “Aku tidak mengumandangkan adzan melainkan aku shalat dua rakaat, dan aku tidak berhadats melaikan aku bersuci dan aku mewajibkan atas diriku untuk shalat (sunnah).” Maka Nabi saw. bersabda “dengan keduanya ini (engkau mendahuluiku masuk surga).

Hadis di atas juga diriwayatkan oleh Al Hakim dan ia berkata, “Hadis shahih berdasarkan syarat keduanya (Bukhari & Muslim).” Dan adz Dzahabi mengakuinya.

Al Hafidz Ibnu Hajar menerangkan demikian, “Dalam hadis itu disimpulkan dibolehkannya berijtihad dalam menentukan waktu ibadah, sebab Bilal mencapai apa yang ia sebutkan itu dengan dasar penyimpulan, lalu Nabi saw. membenarkannya.”[1]

Hal serupa juga ditemukan dalam hadis Khabab dalam riwayat Bukhari, beliau-lah orang pertama yang men-sunnah-kan shalat dua rakaat atas seorang muslim yang mati terbunuh dengan darah dingin (bukan dalam peperangan, misalnya).[2]

Dari hadis-hadis di atas jelas sekali bahwa kedua sahabat ini (Bilal dan Khabab) berijtihad dalam menentukan waktu pelaksanaan ibadah yang sebelumnya belum pernah dilakukan atau ada perintah khusus dari Nabi saw…. ia dilakukan atas dasar perintah umum bahwa “Shalat adalah sebaik-baik amalan, maka berbanyak-banyaklah atau bersedikit-sediktlah!” seperti diriwayatkan dalam sebuah hadis. Andai ada seorang melakukannya pada waktu terlarang pastilah praktik itu dianggap bid’ah bagi mereka yang meyakini keumuman larangan dan bukan bid’ah bagi yang berpendapat bahwa larangan itu dikhususkan dengan shalat sunnah yang mutlak sifatnya. Dan dalam masalah ini terdapat silang pendapat di antara ahli fikih.

Hadis Kedua:

Hadis riwayat Bukhari, Muslim dan para muhaddis lain pada kitab Shalat, bab Rabbanâ laka al Hamdu, dari riwayat Rifa’ah ibn Râfi’, ia berkata, “Kami shalat di belakang Nabi saw., maka ketika beliau mengangkat kepala beliau dari ruku’ beliau membaca, sami’allahu liman hamidah (Allah maha mendengar orang yang memnuji-Nya), lalu ada seorang di belakang beliau membaca, “Rabbanâ laka al hamdu hamdan katsiran thayyiban mubarakan fîhi (Tuhan kami, hanya untuk-Mu segala pujian dengan pujian yang banyak yang indah serta diberkahi). Maka setelah selesai shalat, Nabi saw. bersabda, “Siapakah orang yang membaca kalimat-kalimat tadi?” Ia berkata, “Aku.” Nabi bersabda, “Aku menyaksikan tiga puluh lebih malaikat berebut mencatat pahala bacaaan itu.”

Ibnu Hajar berkomentar, “Hadis itu dijadikan hujjah/dalil dibolehannya berkreasi dalam dzikir dalam shalat selain apa yang diajarkan (khusus oleh Nabi saw.) jika ia tidak bertentang dengan yang diajarkan. Kedua dibolehkannya mengeraskan suara dalam berdzikir selama tidak menggangu.”

Hadis Ketiga:

Imam Muslim dan Abdur Razzaq ash Shan’ani meriwayatkan dari Ibnu Umar, ia berkata, “Ada seorang lali-laki datang sementara orang-orang sedang menunaikan shalat, lalu ketika sampai shaf, ia berkata:

اللهُ أكبرُ كبيرًا، و الحمدُ للهِ كثيرًا و سبحانَ اللهِ بكْرَةً و أصِيْلاً.

Setelah selesai shalat, Nabi saw. bersabda, “Siapakah yang mengucapkan kalimat-kalimat tadi?

Orang itu berkata, “Aku wahai Rasulullah saw., aku tidak mengucapkannya melainkan menginginkan kebaikan.”

Rasulullah saw. bersabda, “Aku benar-benar menyaksikan pintu-pintu langit terbuka untuk menyambutnya.”

Ibnu Umar berkata, “Semenjak aku mendengarnya, aku tidak pernah meninggalkannya.”

Dalam riwayat an Nasa’i dalam bab ucapan pembuka shalat, hanya saja redaksi yang ia riwayatkan: “Kalimat-kalimat itu direbut oleh dua belas malaikat.”

Dalam riwayat lain, Ibnu Umar berkata: “Aku tidak pernah meningglakannya semenjak aku mendengar Rasulullah saw. bersabda demikian.”

Abu Salafy berkata:

Saudaraku-semoga Allah memberikan taufiq dan hidayah-Nya kepada kita semua-, coba Anda perhatikan, bagaimana Rasulullah saw. membenarkan penambahan kalimat dzikir yang tidak beliau ajarkan dalam i’tidâl dan dalam pembukaan shalat., beliau membenarkan pelakunya dengan pembenaran dan kerelaan yang luar biasa, hal itu disebabkan karena kedua tempat/kesempatan itu adalah tempat pujian atas Allah SWT. dalam shalat. Lalu perhatikan sikap sebagian kaum yang “sok pintar” ketika mereka mangatakan bahwa membaca doa qunut dalam shalat shubuh adalah bid’ah padahal asal masalahnya telah datang dalam riwayat dari Nabi saw., kendati mereka berusaha mengacaukan hadis Anas ibn Malik tentangnya dan praktik sebagian sahabat Nabi saw.

Abdur Razzâq telah meriwayatkan dari Ibnu Juraij dari Athâ’, ia berkata, “Aku berkata kepadanya, (apa ada dalil) tentang qunut dalam dua rakaat shalat Jum’at? Maka ia menjawab, “Aku tidak mendengar tentang qunut dalam dua rakaat shalat Jum’at. Aku tidak mendengar tentang qunut dalam shalat wajib selain shubuh.

Dalam kesempatan bukan maksud kami mengupas tuntas masalah qunut akan tetapi kami hanya ingin mebuktikan bagaimana sikap keras melampaui batas sebagian mereka dalam mencap bid’ah, bahkan pada bacaan doa pada tempat doa dalam shalat! Sementara hadis-hadis yang telah kami sebutkan di atas mengatakan bahwa doa apapun yang di baca di tempat doa dalam shalat maka ia bagian dari sunnah, bukan bid’ah! Sebab Rasulullah saw. telah membenarkannya, walaupun redaksinya bukan yang beliau saw. ajarkan, lalu bagaimana mereka mencap bid’ah pada doa yang redaksinya telah datang dari Rasulullah saw. dan tempat pembacaannya juga pada tempat doa dalam shalat! Masalah yang sama ialah mengeraskan bacaan Basmallah dalam shalat ketika mengawali bacaan surah al Fatihah, kendati hadis-hadis shahih telah datang tentangnya, tetap saja sebagian kaum yang sok berpegang dengan sunnah itu menuduhnya bid’ah! Alangkan anehnya, bukankan surah al Fatihah adalah bagian dari surah-surah Alqur’an yang didahului dengan Basmallah dan telah tetap juga riwayat tentang mengeraskan bacaannya? Andai mereka mengamalkan pendapatnya sendiri (dengan tidak membacanya), pastilah masalahnya menjadi ringan, akan tetapi mereka menentang orang yang membacanya dengan suara terdengar (keras).

Al hasil, Rasulullah saw. telah men-taqrîr-kan (membenarkan) sikap sahabat yang menambah bacaan dzikir dalam shalat yang tidak pernah beliau ajarkan. Inilah inti pembuktian kami!

Hadis Keempat:

Imam Bukhari meriwayatkan dalam kitab Shahihnya, pada bab menggabungkan antara dua surah dalam satu raka’at dari Anas, ia berkata, “Ada seorang dari suku Anshar memimpin shalat di masjid Quba’, setiap kali ia shalat mengawali bacaannya dengan membaca surah Qul Huwa Allahu Ahad sampai selesai kemudian membaca surah lain bersamanya. Demikian pada setiap raka’atnya ia berbuat. Temann-temannya menegurnya, mereka berkata, “Engkau selalu mengawali bacaan dengan surah itu lalu engkau tambah dengan surah lain, jadi sekarang engkau pilih, apakah membaca surah itu saja atau membaca surah lainnya saja.” Ia menjawab, “Aku tidak akan meninggalkan apa yang biasa aku kerjakan. Kalau kalian tidak keberatan aku mau mengimami kalian, kalau tidak carilah orang lain untuk menjadi imam.” Sementara mereka meyakini bahwa orang ini paling layak menjadi imam shalat, akan tetapi mereka keberatan dengan apa yang dilakukan. Ketika mereka mendatangi Nabi saw. mereka melaporkannya. Nabi menegur orang itu seraya bersabda, “hai fulan, apa yang mencegahmu melakukan apa yang diperintahkan teman-temanmu? Apa yang mendorongmu untuk selalu membaca surah itu (Al Ikhlash) pada setiap raka’at? Ia menjawab, “Aku mencintainya.” Maka Nabi saw. bersabda, “Kecintaanmu kepadanya memasukkanmu ke dalam surga.”.

Salam sejahtera atasmu wahai Rasulullah! Jauhlah sikap sempit sebagian kaum yang gemar menuduh bid’ah dari sunnah dan petunjukmu !!

Demikianlah sunnah dan jalan Nabi saw. dalam menyikapi kebaikan dan amal keta’atan walaupun tidak diajarkan secara khusus oleh beliau, akan tetapi selama amalan itu sejalan dengan ajaran kebaikan umum yang beliau bawa maka beliau selalu merestuinya! Jawaban orang tersebut membuktikan motifasi yang mendorongnya melakukan apa yang baik kendati tidak ada perintah khusus dalam masalah itu, akan tetapi ia menyimpulkannya dari dalil umum dianjurkannya berbanyak-banyak berbuat kebajikan selama tidak bertentangan dengan dasar tuntunan khusus dalam syari’at Islam. Kendati demikian, tidak seorangpun dari ulama Islam yang mengatakan bahwa mengawali bacaan dalam shalat dengan surah al Ikhlash kemudian membaca surah lain adalah sunnah yang tetap! Sebab apa yang kontinyu diklakukan Nabi saw. adalah yang seharusnya dipelihara, akan tetapi ia memberikan kaidah umum dan bukti nyata bahwa praktik-prakti seperti itu dalam ragamnya yang bermacam-macam walaupun seakan secara lahiriyah berbeda dengan yang dilakukan Nabi saw. tidak berarti ia bid’ah, seperti yang dituduhkan sebagian “Ahli Fikih setengah matang” selama ia masuk dalam koridor umum kabaikan yang dianjurkan dalam syari’at!

Hadis Kelima:

Imam Bukhari meriwayatkan dalam kitab at Tauhid dari Ummul Mukminin Aisyah ra. bahwa Nabi sa. Mengutus seorang memimpin sebuah pasukan, selama perjalanan orang itu apabila memimpin shalat membaca surah tertentu kemudian ia menutupnya dengn surah al Ikhlash (Qulhu). Ketika pulang, mereka melaporkannya kepada nabi saw., maka beliau bersabda, “Tanyakan kepadanya, mengapa ia melakukannya?” Ketika mereka bertanya kepadanya, ia menjawab “Sebab surah itu (memuat) sifat ar Rahman (Allah), dan aku suka membacanya.” Lalu Nabi saw. bersabda, “Beritahukan kepadanya bahwa Allah mencintainya.” (Hadis Muttafaqun Alaihi).

Abu Salafy berkata:

Apa yang dilakukan si sahabat itu tidak pernah dilakukan oleh Nabi saw., namun kendati demikian beliau membolehkannya dan mendukung pelakuknya dengan mengatakan bahwa Allah mencintainya! Kendati demikian tidak seorang ulama’pun yang menfatwakan disunnahkannya melakukan seperti itu dalam shalat sebab apa yang selalu dilakukan Nabi saw. lebih afhdal, akan tetapi pembenaran (taqrîr) Nabi saw. atas tindakan seperti itu dalam menerima praktik-praktik semisal itu dari berbagai keta’atan dan ibadah memberikan bukti bagi kita bagaimana sunnah dan jalan Nabi saw. dalam menyikapinya. Kita melihat dengan jelas bagaimana Nabi saw. tidak menuduhnya telah berbuat bid’ah dan menentang sunnah beliau dengan mengatakan misalnya, “Barang siapa mengada-ngada dalam urusan (agama) ini apa yang bukan darinya maka ia tertolak.” Atau mengatakan ,” dan sejelek-jelek perkara adalah yang muhdatsat (baru dibuat-buat), dan setiap yang muhdats adalah bid’ah dan setiap yang bid’ah adalah dhalal (kesesatan).

Lima contoh di atas, -seperti Anda saksikan- adalah terkait dengan masalah shalat –ibadah paling sakral dalam ajaran Islam- dan Nabi. saw-pun telah bersabda:

صَلُّوا كما رَاَيْتُمُونِيْ أُصَلِّي.

“Slalatlah sebagaimana kalian meliohatku shalat!”

Sengaja kami sebutkan di sini. Kendati demikian Anda sakiskan bagaimana Nabi saw. menerima adanya penambahan kreasi dari ijtihad para sahabat beliau selama tidak keluar dari bentuk shalat itu sendiri sebagaiaman ditetapkan syari’at. Setiap batasan syari’at dalam shalat harus dijalankan apa adanya, dan pada selainnya, manusia punya keluasan untuk “berkreasi” selama masih terkoridor dalam bingkai anjuran umum yang dibenarkan!

Inilah Sunnah Rasulullah saw. dan jalan yang beliau tempuh. Dan ini sangatlah gamblang, dan darinya para ulama menetapkan sebuah kaidah:

Setiap amalan yang memiliki bukti anjuran umum dalam Syari’at dan tidak berbenturan dengan nash serta tidak menimbulkan mafsadah maka ia tidak masuk dalam batasan ketegori bid’ah, ia adalah bagian dari sunnah walaupun bukan yang paling afdhal!

Dalam ibadah ada yang afdhal dan ada yang kalah afdhal. Dan selama ada dasar umum dalam ibadahnya, maka pelakunya tidak akan dituduh menyimpang dan menjalankan praktik bid’ah kecuali oleh Ahli Fikih setangah Alim setengah Hajil!


DEPAN

NEXT>

.

Syekh Masyhur Hasan Salman al-Wahabi Wanita Sama Dengan Anjing Hitam Dan Keledai

Sumber: situs salafy-wahabi “al-Menhaj ” http://almenhaj.net/makal.php?linkid=327

Dalam fatwanya, Syekh Masyhur Hasan Salman yang kami kutip dari situs wahabi-salafy “AL-MENHAJ” ditanya apakah anak kecil, atau kambing membatalkan shalat seseorang jika ia lewat di depannya? Ia menjawab bahwa yang membatalkan shalat jika lewat di depat mushalli adalah wanita, anijng hitam dan keledai.

Syekh Masyhur menyamakan posisi wanita dengan anjing hitam dan keledai, sama-sama membatalkan shalat jika lewat di hadapan mushalli (orang yang sedang salat)! Kalau orang laki-laki tidak membatalkan!! Hebatkan? Ikuti fatwa ala ulama wahabi ini!

Soal No 382: Apakah dengan lewatnya seorang wanita, anak kecil atau kambing di hadapan seorang yang sedang shalat akan membatalkan shalatnya, atau shalatnya itu tidak sempurna?

Jawab: Telah tetap dalam hadis Muslim, “Shalat akan terputus dengan lewatnya wanita yang datang bulan, keledai dan anjing berwarna hitam.” Tiga kelompok ini jika lewat dihadapan seorang yang sedang shalat dan menghalanginya maka ia akan memutus shalatnya.. Menurut pendapat paling kuat bahwa ia membatalkan shalat. Ini adalah pendapat Ahmad –rh-. Dan yang dimaksud dengan wanita yang datang bulan adalah wanita yang baligh.

Adapun selain tiga golongan ini, seperti anak kecil, kambim dll, telah disebutkan dari Ibnu Mas’ud bahwa “Ia membatalkan separuh pahala shalat.” Seperti dalam Mushannaf karya Ibnu Abi Syaibah. Ucapan Ibnu Mas’ud ini adalah mauqûf yang dihukumi marfû’, sebab ia termasuk urusan ghaib. Dan Ucapannya ini menguatkan pendapat yang mengatakan batalnya shalat dengan lewatnya seorang wanita baligh, anjing warna hitam atau himar/keledai sebab Nabi telah menyebut mereka secara khusus. Wallahu-a’lam

Jadi berdasarkan fatwa Syekh Masyhur Hasan Salman, ulama dari Sekte Wahhabi tersebut - wanita disamakan dengan keledai dan ajing! sudah anjing tapi bukan sembarang anjing, harus anjing hitam dalam hal sama-sama membatalkan shalat jika ia lewat dihadapan seorang mushalli.

Fatwa luar biasa, semoga wanita-wanita Salafiyât tertarik dengan fatwa Syekh Salman ini yang menyamakan mereka dengan binatang terdungu dan terjelak???!!!

الشيخ مشهور حسن سلمانِ

هل مرور المرأة أو الطفل أو الشاة بين يدي المصلي هل يبطل الصلاة

السؤال 382: هل مرور المرأة أو الطفل أو الشاة بين يدي المصلي هل يبطل الصلاة أم أنها لا تكون على الوجه التام؟

الجواب: ثبت في صحيح مسلم: {يقطع الصلاة ثلاث، المرأة الحائض والحمار والكلب الأسود}، فهذه الأصناف الثلاثة إذا مرت بين المصلي وسترته تقطع صلاته، وعلى أرجح الأقوال أنها تبطلها، وهذا مذهب الإمام أحمد رحمه الله، والمراد بالحائض : البالغ

وأما ما عدا هذه الأصناف كالصبي والشاة وغيرها، فقد صح عن ابن مسعود قوله: ((إنها تنقص نصف أجر الصلاة)) كما في مصنف ابن أبي شيبة، وقول ابن مسعود هذا موقوف له حكم الرفع، لأنه من أمور الغيب، وقوله هذا يقوي القول ببطلان الصلاة بمرور الحائض والكلب الأسود والحمار، لأن النبي صلى الله عليه وسلم، قد خصها بالذكر بشيء خاص، والله أعلم


DEPAN

NEXT>

.

TEKS FATWA SYEKH BIN BAZ TENTANG “KAWIN DENGAN NIAT TALAQ” [ Kawin Kontrak Ala Wahabi ]

Setelah kita muat berita tentang peringatan sebuah lembaga partikelir Saudi “Awashir” terhadap warga Saudi agar berhati-hati menikah di negeri asing, dan fatwa Syekh bin Baz tentang kawin kontrak ala wahabi/salafi atau yang disebut oleh Syekh Bin Baz “NIKAH DENGAN NIAT (akan) DI TALAQ”. kami mendapat banyak tanggapan dan banyak pula para wahabi yang menuduh kami berbohong atau menfitnah, padahal telah kami kutipkan dengan jelas nama buku, halaman, tahun dan tempat cetakan buku rujukan kami tersebut. Maka dengan ini kami muat TEKS FATWA SYEKH BIN BAZ tersebut dan kami sertakan scan-nan buku fatawa tersebut. sebagai bukti kepada para wahabi/salafy bahwa blog kita bukan seperti situs dan blog mereka yang suka menuduh dan tanpa bukti.

kami heran dengan mereka kenapa tidak mau membuka buku fatawa Syekh Bin Baz tersebut, kami yakin mereka pasti memilikinya, mungkin saja mereka malu karena Imam Agung mereka Syekh bin Baz berfatwa mirip musuh bebuyutannya (syi’ah) tentang kawin mut’ah, bahkan fatwa kawin dengan niat talaq ini lebih jelek karena merupakan bentuk penipuan terhadap calon istri yang akan dinikah.

Selanjutanya silahkan membaca TEKS FATWA SYEKH BIN BAZ “NIKAH DENGAN NIAT TALAK” yang kami kutip dari buku “Majmuk Fatawa“-nya Syekh Abdul Aziz bin Abdullah yang dikenal dengan sebuatan Bin Baz, Jilid 4, hal 29-30 cetakan Riyadh - Saudi Arabia, Tahun 1411/1990″

-NIKAH DENGAN NIAT (AKAN) DI TALAQ-

Pertanyaan: Saya mendengar bahwa anda berfatwa kepada salah seorang polisi bahwa diperbolehkan nikah di negeri rantau (negeri tempat merantau), dimana dia bermaksud untuk mentalak istrinya setelah masa tertentu bila habis masa tugasnya. Apa perbedaan nikah semacam ini dengan nikah mut’ah? Dan bagaimana kalau si wanita melahirkan anak? Apakah anak yang dilahirkan dibiarkan bersama ibunya yang sudah ditalak di negara itu? Saya mohon penjelasanya.

Jawab: benar. Telah keluar fatwa dari “Lajnah Daimah”, di mana saya adalah ketuanya, bahwa dibenarkan nikah dengan niat (akan) talak sebagai urusan hati antara hamba dan Tuhannya. Jika seseorang menikah di negara lain (di rantau) dan niat bahwa kapan saja selesai dari masa belajar atau tugas kerja, atau lainnya, maka hal itu dibenarkan menurut jumhur para ulama. Dan niat talak semacam ini adalah urusan antara dia dan Tuhannya, dan bukan merupakan syarat dari sahnya nikah.

Dan perbedaan antara nikah ini dan nikah mut’ah adalah dalam nikah mut’ah disyaratkan masa tertentu, seperti satu bulan, dua bulan, dan semisalnya. Jika masa tersebut habis, nikah tersebut gugur dengan sendirinya. Inilah nikah mut’ah yang batil itu. Tetapi jika seseorang menikah, di mana dalam hatinya berniat untuk mentalak istrinya bila tugasnya berakhir di negara lain, maka hal ini tidak merusak akad nikah. Niat itu bisa berubah-ubah, tidak pasti, dan bukan merupakan syarat sahnya nikah. Niat semacam ini hanyalah urusan dia dan Tuhannya. Dan cara ini merupakan salah satu sebab terhindarnya dia dari perbuatan zina dan kemungkaran. Inilah pendapat para pakar (ahl al-ilm), yang dikutip oleh penulis Al-Mughni Muwaffaquddin bin Qudamah rahimahullah

______________________

Dan dibawah ini Scan dari buku asli Fatwa tersebut.


DEPAN

NEXT>

.

Tokoh Besar Wahhabi ; Syeikh Nashiruddin al Albani menipu Awam Wahhabi

Sepertinya menipu dan tidak jujur dalam mendiskusikan dan atau menukil sebuah data telah menjadi kebiasaan kaum Wahhâbi/Salafy, khususnya ketika terkait dengan keyakinan mereka yang menyelisihi kaum Muslimin (selain Wahhâbi, itupun kalau masih dianggap sebagai Muslimin?!), seperti ketika mereka ngotot ingin membela akidah menyimpang mereka bahwa Allah SWT bersemayam di langit. Maha suci Allah dari pensifatan oleh kaum jahil.

Kali ini, saya ajak pembaca setia blog Abu Salafy untuk menyaksikan langsung kecurangan Syeikh kebanggaan kaum muda Salafy bersemangat tinggi dalam membedah Hadis/Sunnah, dia adalah Syeikh Nâshiruddin al Albâni dalam catatan pinggirnya atas kitabnya Mukhtashar al ‘Uluw (ringkasan kitab al ‘Uluw karya adz Dzahabi yang dijadikan pegangan kaum Wahhâbi dalam akidah Tajsîm terselubung mereka).

Ketika menyebut hadis Jâriyah (budak wanita), ia menyebut di antara ulama yang menshahihkan hadis tersebut adalah al Baihaqi dan ia (al Baihaqi) mengatakan Muslim menshahihkannya.

Untuk lebih jelasnya mari kita baca langsung hadis tersebut dalam riwayat Muslim, sesuai yang termaktub dalam Shahih-nya dengan syarah Imam an Nawawi,5/20:

حدثنا أبو جعفر محمد بن الصباح وأبو بكر بن أبي شيبة وتقاربا في لفظ الحديث قالا:حدثنا إسماعيل بن إبراهيم عن حجاج بن صواف عن يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عن معاوية بن الحكم السلمي قال:بينا أنا أصلى مع رسول الله (ص)إذ عطس رجل من القوم؟ فقلت: يرحمك الله فرماني القوم بأبصارهم! فقلت: واثكل أمياه ما شأنكم تنظرون إلي؟! فجعلوا يضربون بأيديهم على أفخاذهم! فلما رأيتهم يصمتونني لكني سكت، فلما صلى رسول الله (ص) فبأبي هو وأمي ما رأيت معلما قبله ولا بعده أحسن تعليا منه؟ فو الله ما كرهني ولا ضربني ولا شتمني، قال: (إن هذه الصلاة لا يصلح فيها شئ من كلام الناس إنما هو التسبيح والتكبير وقراءة القران ” أو كما قال رسول الله (ص)، قلت:يا رسول الله إني حديث عهد بجاهلية، وقد جاء الله بالاسلام وإن رجالا يأتون الكهان، قال:” فلا تأتهم”.

قال ومنا رجال يتطيرون، قال:” ذلك شئ يجدونه في صدورهم فلا يصدنهم” قال ابن الصباح:فلا يصدنكم.قال:قلت:ومنا رجال يخطون؟ قال:” كان نبي من الانبياء يخط فمن وافق خطه فذاك”.قال:وكانت لي جارية ترعى غنما لي قبل أحد والجوانية، فاطلعت ذات يوم فإذا الذيب قد ذهب بشاة من غنمها وأنا رجل من بني آدم آسف كما يأسفون، لكني صككتها صكة فاتيت رسول الله (ص)،فعظم ذلك علي،قلت:يا رسول الله أفلا أعتقها؟! قال:”ائتني بها” فأتيته بها؟ فقال لها:”أين الله؟ ” قالت: في السماء . قال : ” من أنا؟” قالت:أنت رسول الله. قال:”أعتقها فإنها مؤمنة”

Dalam kesempatan ini saya hanya akan menerjemahkan bagian terakhir hadis saja mengingat bagian itu yang dijadikan dalil andalan kaum Mujassimah modern (Wahhâbi/Salafy):

“Aku memiliki seorang budak perempuan yang mengembala kambing-kambingku sebelum Uhud dan jawaniyah. Pada suatu hari aku saksikan seekor srigala menyambar seekor kambing gembalaannya, karena aku seorang anak Adam (manusia biasa) maka aku menyesalinya seperti mereka juga menyesalinya. Hanya saja aku menempelengnya dengaan sekali tempelengan, kemudian aku mendatangi Rasulullah saw., aku menyesali perbuatanku. Aku berkata, “Wahai Rasulullah, apakah perlu aku merdekakan dia?” Beliau bersabda, “Bawa dia kemari!” Maka aku bawa ia menghadap beliau. Beliau bertanya kepadanya, “Di mana Allah?” Ia menjawab, “Di langit.” Siapa aku?, lanjut Nabi. ‘Engkau Rasulullah’, jawabnya. Maka Beliau bersabda, “Merdekakan dia! Sesungguhnya ia seorang mukiminah.”

Abu Salafy berkata:

Dalam kesempatan ini saya tidak akan mempermasalahkan fighul hadis dan kandungannya serta idhturâb/kekacauan redaksi dalam riwayat itu. Sebab sebelumnya telah saya bahas masalah itu dan kerancuan penukilan teks riwayat bagian akhir dengan radaksi seperti di atas. Akan tetapi yang penting bagi kita adalah menyaksikan langsung bagaimana “demonstrasi kejujuran ilmiah” pembesar Wahhâbi dan pakar hadis kebanggaan mereka yang denggan terang-terangan mempermaikan akal dan keluguan (baca kedangkalan/kebodohan awam Wahhâbiyyin) menipu demi membela akidah menyimpangnya. Seperti pernah saya singgung bahwa kaum Wahhâbi demi mencari pembenaran atas kayakinan mereka, tidak segan-segan memalsu atsar atas nama salaf dan para aimmah, pembesar ulama umat ini.

Kali ini pembaca saya ajak menyaksikan bukti “kejujuran ilmiah” itu dari Syeikh Nâshiruddîn al Alabni.

Setelah menyebut hadis di atas, al Albâni berkomentar demikian dalam kitab Mukhtashar al ‘Uluw: 82, ketika menyebut nama-nama ulama yang menshahihkan hadis di atas:

” البيهقي في الاسماء حيث قال عقبه ص 422 : وهذا صحيح قد أخرجه مسلم “

“Al Baihaqi dalam (kitab) al Asmâ, di mana ia berkata setelahnya: 422, ‘Ini adalah hadis shahih. Imam Muslim telah meriwayatkannya.’”

Syeikh al Albâni dalam melakukan penukilan komentar al Baihaqi di atas tidak jujur! Ia sengaja memenggal lengkap komentar al Baihaqi yang jelas-jelas tidak menguntungkannya. Perhatikan lengkap komentar al Baihaqi dalam kitab al Asmâ’ wa ash Shifât, persis pada halaman yang ia sebutkan:

” وهذا صحيح قد أخرجه مسلم مقطعا من حديث الاوزاعي وحجاج الصواف عن يحيى بن أبي كثير دون قصة الجارية. وأظنه إنما تركها من الحديث لاختلاف الرواة في لفظه ؟

وقد ذكرت في كتاب الظهار من السنن مخالفة من خالف معاوية بن الحكم في لفظ الحديث ” .

“Ini adalah hadis shahih, Muslim telah mengeluarkan (meriwayatkan)nya dengan memotong (tidak keseluruhan/total riwayat) dari hadis (riwayat) al Awza’i dan Hajâj ash Shawwâf dari Yahya ibn Abi Katsîr tanpa menyenut kisah Jâriyah (budak perempuan). Mungkin ia meninggalkan (menyebutnya) dalam hadis itu disebabkan perselisihan para perawi dalam penukil redaksinya. Dan saya telah menyebutkan dalam kitab as Sunan pada bab adz Dzihâr perselisihan perawi yang menyelisihi Mu’awiyah ibn Hakam dalam redaksi hadis.”[1]

Demi Allah! Dan demi kemulian ilmu agama, terserah Anda untuk menamai apa yang dilakukan Syeikh kebanggaan kaum Wahhâbi ini? Penipuan! Kecurangan! Atau apapaun, terserah Anda!

Bagiamana Syeikh kebanggaan kaum Wahhâbi ini mengatakan bahwa al Baihaqi berkaata, “Imam Muslim telah meriwayatkannya.”? Sedangkan Imam al Baihaqi, seperti Anda saksikan sendiri menegaskan bahwa kisah budak perempuan itu tidak termasuk riwayat Imam Muslim!! Dan redaksi seperti yang dibanggakan kaum Mujassimah masih diperselisihkan para perawi, (seperti juga telah saya beber dalam kesempatan sebelumnya).

Jadi kalau hadis tersebut sekarang termaktub dalam kitab Shahih Muslim, sementara al Baihaqi mengatakaan bukan bagian dari riwayat Imam Muslim, maka hanya ada dua asumsi:

Pertama, Hadis itu (dengan redaksi tambahan kisah Jâriyah) adalah ditambahkan oleh orang lain ke dalam Shahih Muslim dengan tujuan melengkapi riwayat.

Kedua, Tambahan itu tidak termasuk dalam kitab/naskah Shahih Muslim yang dimiliki Imam al Baihaqi. Artinya naskah Shahih Muslim milik Imam al Baihaqi tidak lengkap!

Terlepas dari mana dari kedua asumsi itu yang benar, yang jelas Syeikh Besar kaum Wahhâbiyah telah melakukan sebuah kecurangan dalam menyebutkan komentar Imam al Baihaqi dengan tujuan yang tidak samar lagi bagi yang terbiasa meneliti ulah ulama dan tokoh Wahhâbi dari kelas mamapun mereka!

Tidak cukup itu, Syeikh Besar Wahhâbi ini meluapkan caci makinya atas sesiapa yang tidak meyakini keshahihan hadis di atas dan atau menyebutnya sebagai hadis muththarib/kacau redaksinya!

Ini baru satu dari sekian banyak kecurangan para pembesar kaum Wahhâbi; pewaris sejati kaum Salaf!

Mengapa harus curang?

Ya. Sebab kalau tidak curang kapan bisa menang!

Kalau tidak menipu, mana mungkin dapat menjaring kaum awam dalam jerat ajaran menyimpangnya!

Saran saya, untuk lebih menutup-nutupi kecurangan ulama kalian, usulkan kepada mereka untuk tidak mencetak dan memasarkan buku-buku ulama kecuali untuk kalangan sendiri; paea awam wahhabi/Salafy. Sebab jika buku-buku ulama kalian jatuh ke tangan selain Wahhabi/Salafy, nanti akan memalukan! Pasti akan dibongkar kecurangannya! Kedangkalan cara bernalarnya! Keawaman kesimpulannya! dll. Itu sekedar saran demi kebaikan dan lancarnya Da’wah Salafiyah!

Abu Salafy berkata:

Dengan membongkar data di atas, kami yakin kami pasti akan dibilang mencaci maki ulama pewaris para nabi!

Kami menfitnah! Berduta! Dan akhirnya Abu Salafy adalah Ahli Bid’ah dhalâlah.

Walhamdulillah al ladzi hadânâ Li Hâzâ.

[1] Dalam istialh para ulama hadis, riwayat yang diperselisihkan redaksinya oleh para perawi disebut muththarib, hadis kacau redaksinya. Dan seperti telah saya buktikan sebelumnya bahwa kekacauan redaksi dalam hadis tersebut disebabkan sebagian perawi meriwayatkan hadis tidak dengan redaksi asli sabda Nabi saw., ia meriwayatkannya dengan ma’nan (hanya kandungan.maknanya saja). Karenanya ia terjatuh dalam kesalahan. Sementara redaksi yang benar ialah tidak ada pertanyaan: Di mana Allah?”


DEPAN

NEXT>

.

Tuhan Kaum Kaum Waahhabi Berambut Keriting dan Berjambul !

Dalam keyakinan kaum Wahhabiyah –agen sekte Mujssimah-Musyabbihah Modern-, Tuhan mereka gambaran sebagai sosok yang kelak di hari kiamat akan memperkenalkan dirinya dengan menyingkap betis guna menunjukkan tanda pengenal!

Apakah tuhan mereka itu berbusana sehingga untuk menunjukkan tanda di betisnya ia harus menyingkap betis?

Selain itu kaum Mujassim (waahhabiyah) mensifati tuhan mereka dengan:

Pemuda berambut keriting lebat dan berjanbul yang menutupi dahinya!

Demikianlah kaum Wahhabiyah memperkenalkan tuhan mereka kepada kita!

Sebuah pensifatan yang luar biasa… tidak kalah dengan penggambaran tuhan dan dewa yang dilakukan para penyembah patung dan dewa-dewa…

Inilah akidah yang mereka banggakan dibangundi atas nash Islami, seperti biasa mereka nyanyikan!

Akidah sesat Wahhabiyah seperti di atas telah disebutkan dalam sebuah hadis dari Ummu Thufail yang dishahihkan oleh para Bapak Sekte Mujassimah, seperti Ibnu Taimiyah, adz Dzahabi, Ibnu Abdil Wahhab, Ben Bâz dan Syeikh Nâshiruddîn al Albâni;“Pakar Hadis Linglung” kebenggaan sarjana-sarjana Wahhabiyah dalam cacatannya atas kitab Sunnah karya Ibnu Abi ‘Âshim, dengan nomer 471 dengan menghadirkan riwayat-riwayat lain yang dianggapnya dapat mendongkrak status hadis palsu tersebut di atas.

Hadis serupa juga mereka riwayatkan dari Ikrimah al barbari dari Ibnu Abbas.

Dalam salah satu redaksi riwayat kebanggan yang dijadikan dasar akidah kaum Wahhabiyah Mujassimah disebutkn sebagai berikut:

“Ummu Thufai, istri Ubay ibn Ka’ab berkata, ‘Aku mendengar Rasulullah saw.menyebut bahwa ia:

رأى ربه عز و جل فِي المنام فِي أحسن صورة: شاباً موفرا،رجلاهُ فِي خضرة، عليه نعلانِ من ذهبٍ، على وجْهِهِ فراشٌ من ذهبٍ.

menyaksikan Tuhannya dalam mimpi dalam bentuk seorang pemuda yang berambut lebat, kedua kakinya berada di Khadhrah dan ia memakai sepasng sandal terbuat dari emas, dan di wajahnya terdapat kupu-kupu dari emas. prawakannya.” (HR. ath Thabari daalam Mu’jam al kabir,25/143, al Baihaqi dalam Asmâ’ wa ash Shifât:446-447 dan Siyar A’lam an Nubalâ’10/113-114)

Tentang hadis di atas, “Pakar Hadis Linglung Wahhabiyah”; Syeikh Nâshirudin al Albani berkomentar:

حديثٌ صحيحٌ بِما قبلَهُ، و إسناده ضعيفٌ مظلِمٌ.

”Ini hadis shahih dengan bantuan hadis sebelumnya, dan anadnya adalah dha’if gelap.”

Sementara itu, para ahli hadis kenamaaan Ahlusunnah, seperti Imam Ahmad, yahya ibn Ma’in, Bukhari, an Nasa’i, Ibnu al Jauzi, Ibnu Hajar, Ibnu Hibbân dll telah mencacat habis hadis tersebut!

Jadi tidakkah mengherankan sikap Imam Besar Wahhabiyah yang menshahihkan hadis tersebut?

Akan tetapi, bagi seorang Mujassim, menerima hadis palsu yang memposturisasi Allah –Maha Suci Allah dari bualan kamu zindiq- bukanlah hal yang merisaukan kelurusan akidah. Sebab mereka, memang dalam akidah sesat mereka, Allah itu berpostur… bertempat disebuah tempat tertentu… dan sering mengadakan wisata malam untuk mengunjungi hamba-hamba-Nya dan menebar pesona maghfirah bagi merekaa yang bertaubat dan memohon ampun!

Akan merek tidak lagi memiliki ketabuan terhadap hal-hal mustahil atas Allah Dzat yang Maha Sempurna…

سبحان رَبِّك رب العزة عما يصفون

“Maha suci Allah, Tuhan kemuliaan dari apa yang mereka sifati.”

Abu Salafy berkata:

Sungguh aneh penampilan tuhan kaum wahhabiyah! Pernahkan Anda menyaksikan seorang berambut keriting, tetapi pada waktu yang sama berjambul sampai ke dahi?

Anda pasti kesulitan menemukannya! Sebab potongan rambut seperti itu belum di populerkan oleh para tukang pangkas rambut, sebab ia adalah model khusus potongan rambut tuhannya kaum Wahhabiyah yang kini menamakan diri mereka dengan Salafiyah karena malu disebut wahhabi!


DEPAN

NEXT>

.

Tuhan Wahhabi Ternyata Tidak Betah Bersemayam di Atas Arsynya

Kaum Wahhâbiyah Mujassimah telah bersusah payah membuktikan bahwa tuhan mereka bersemayam di atas Arsynya… sampai-sampai mereka tidak segan-segan mengafirkan yang tidak meyakininya.

Arys/singasananya berbentuk seperti qubah… ia singgasana berpayung… ia berada di atas langit-langit, dan karena beratnya bobot tuhan maka ia berbunyi seperti kendaraan/kereta yang keberatan muatan, kriet…. kriet!![1]

Kata kaum Mujassimah, di atas langit ke tujuh terdapat lautan yang jarak antara bawah dan atasnya seperti jarak antara langit dan bumi… Allah berada di atasnya….[2]

Ketika duduk/bersemayam di atas Arsynya, Allah sambil meletakkan kedua kakinya di atas al kursi. Al kursi adalah tempat untuk meletakkan kaki ketika tuhan sedang duduk di atas singgasana! Demikian kaum Mujassimah memperkenalkan tuhan mereka kepada kita melalui riwayat yang mereka yakini, misalnya riwayat dari Ibnu Abbas ra.:

كرسيه موضع قدميه، و العرش لا يقدر قدره.

‘Kursinya adalah tempat kedua kakinya. Adapun arsy, ia tidak dapat diperkirakan.”

Al Kursi/tempat tuhan kaum Mujassimah meletakkan kakinya itu meliputi langit-langit dan bumi… dan ia juga seperti nasib Arsynya, mengalami kelebihan bobot muatan sehingga mengeluarkan suara “kriet… kriet”, athîth… Kaum Mujassimah meriwayatkan bahwa Nabi saw. bersabda:

إنّ كرسيَّه وسع السماوات و الأرض، و إنَّ له أطيطًا كأطيطِ الرحلِ الجديد إذا رُكِبَ من ثقلِهِ.

“Sesungguhnya Kursi tuhan meliputi langit-langit dan bumi. Dan ia memiliki bunyi “kriet” seperti bunyi kendaraan yang baru apabila dinaiki karena beratnya beban muatan.”

Dalam hadis lain mereka juga meriwayat:

إذا جلس تبارك و تعالَى على الكرسي سُمِعَ له أطيطٌ كأطيطِ الرحلِ.

“Apabila tuhan yang maha berkah dan maha tinggi duduk di atas kursi maka terdengar suara athith (kriet) seperti suara krietnya kendaraan.”

Setelah kaum Wahhâbiyah; agen Mujassimah Modern bersusah-payah untuk membuktikan bahwa tuhan mereka bersemayam di atas Arsynya dengan memperkosa pemaknaan ayat-ayat suci Al Qur’an dan menjungkir-balikkan pengertian hadis-hadis bahkan juga tidak jarang dengan terpaksa mereka memalsu hadis atau pernyatan para ulama Salaf… setelah mereka memaksa tuhan agar bersemayam dan mau duduk manis di atas Arsynya sambil meletakkan kedua kaki di atas al Kursi dengan sopan… setelah semua itu, ternyata tuhan kaum Wahhâbiyah Mujassimah tidak betah bersemayam di atas Arsynya! Sebab banyak pekerjaan yang harus diselesaikannya… untuk mengurus urusan hamba-hambanya!!

Tuhan kaum Wahhhabiyah lebih memilih turun untuk menabur pesona ampunan untuk hamba-hambanya… di setiap malam, tuhan Wahhâbiyah ronda keliling bumi sampai sepertiga malam sambil berseru, “Adakah hamba yang menyeruku, lalu aku akan penuhi permintaanya.”

Mungkin, ketika berkeliling itu, tuhan kaum Wahhâbiyah Mujassimah Taimiyah mengendari seekor nyamuk kecil yang siaap membawanya terbang ke manapun tujuan yang dikehandakinya…. Tentunya hal demikian jika dikehadaki Allah…

Ibnu Taimiyah –Bapak kaum Mujassimah Wahhâbiyah- berkata:

ولو قد شاء لاستقر على ظهر بعوضة فاستقلت به بقدرته ولطف ربوبيته .

“Jika Allah berkehendak, pastilah Dia bersemayaam di atas punggung seekor nyamuk lalu ia terbang membawa-Nya dengan kekuasan dan kelembutan pengaturan-Nya.”[3]

Dan ketika malam memasuki bagian akhir (sepertiga malam terakhir), tuhan Wahhâbiyah hendak kembali brsemayam di Asyrnya… tapi niatan untuk kembali bersemayam itu terpaksa ia batalkan, karena di eblaajan bumi sebelah sana matahari mulai terbenam pertanda malam telah tiba, dan ia pun harus turun ke sana untuk menabur pesona maghfirah dan pemenuhan hajat setiap hamba yang menyeru!

Demikianlah seterusnya setiap malam… tuhan kaum Wahhâbiyah Mujassimah hanya berkeliling tanpa sempat bersemayam di atas Arysnya yang telah disiapkan kaum Wahhâbiyah dalam ilustrasi sesat mereka! Sebab di setip sejengkal bumi tertentu pada setiap sa’atnya pasti sedang berada di waktu malam…. Malam di sini, di sana siang…. Siang di sini, di sana malam…. Jadi keberadaan malam tidak pernah kosong dari bola bumi yang kita tingggali ini… jadi apabila tuhan Wahhâbiyah setiaap malamm keliling, itu artinya jelas, tuhan merka tidak pernah berhenti berkeliling tanpa sempat bersemayam di Arsynya.

Sungguh sia-sia segenap usaha kaum Wahhâbiyah Mujassimah untuk memaksa tuhan mereka bersemayaam di atas Arysnya.

Demikian mereka hendak memperkenalkan Allah SWT kepada umat manusia… inilah Allah, Tuhan yang diserukan Muhammad saw. agar diesakan dalam penyembahan!

Dan jika apa yang saya sebutkan tentang tuhan kaum Wahhâbiyah Mujassimah ini dianggap mengada-ngada maka saya persilahkan para pembaca ke buku-buku yang mereka tulis… Dan bagi kaum Wahhâbiyah yang sedang dipermalukan di sini… jika kalian keberatan, tolong buktikan bahwa akidah kalian tidak demikian! Dari pernyatan-pernyatan imam-imam besar kalian, Ibnu Taimiyah, Ibnu al Qayyim, Ibnu Abdil Wahhab, Ben Baz (Si alim tuna-netra yang dianugerahi kecerdasan menghafal 9 kitab hadis Ahlusunnah, seperti dibanggakan para pengultusnya) atau Syeikh al Albani “Ahli Hadis Linglung”!!

Dan sebelum saya akhiri makalah ini, saya berharap kaum Mujassimah Modern (Wahhabiyah)mau memaknai hadis di bawah ini, khususnya kata ينزل ربنا:

ينزل ربنا كل ليلة إلى سماء الدنيا حتى يبقى ثلث الليل الأخير، يقول: {من يدعوني فأستجيب له.

Saya berharap teman-teman Wahhâbiyah tidak malu membawakan pemaknaan yang diberikan oleh salah satu saja dari “tokoh-tokoh suci” mereka; mulai Ibnu Taimyah hingga al Albani.

Kami sungguh menantinya untuk kami muat dalam blog kami!

Semoga kita semua diselamatkan dari ksesataan akidah. Amîn Yâ Rabbal ‘Âlamîn.

[1]Demikian digambarkan dalam sebuah hadis yang mereka riwayatkan dari sahabat Jubair ibn Muth’im dalam riwayat Adu Daud,4/232 hadis no.4726 dan Ibnu Abi ‘Âshim dalam kitab as Sunnah:252.

[2]Seperti disebutkan dalam riwayat mereka dari sahabat Ibnu Abbbas ra.

[3] B aca dan buktikan ucapan Ibnu Taimiyah ini dalam kitabnya at Ta’sîs Fi ar Raddi ‘Alâ Asâs at Taqdîs:1/568. Kitab Asâs at Taqdîs adalah karya Imam Fakhruddîn ar Râzi, seorang ulama Ahlusunnah yang sedang dibantah Ibnu Taimiyah.

Abu Salafy berkaata:Saya tidak bisa membayangkan beban berat yang akan dipikul oleh seekor nyamuk malang itu… kalau Arsynya saja mengeluarkan suara athîth seperti yang mereka riwayatkan dan yakini… lalu kira-kira suara apa yang keluar dari mulut mungil nyamuk setelah punggul rapuhnya diduduki tuhannya kaum Wahhabiyah… saya bayangkan mungkin ia menjerit-jerit kesakitan sambil minta tolong dan berkata; ampun tuhan… ampun tuhan, tulang punggunku terasa akan patah. Tolong! Tolong turun segera! Maha suci Allah dari ocehan kaum zindiq yang mengatas-namakan Islam!


DEPAN

NEXT>

.

Wahabi : Membaca La Ilaha Illallah 1000 Kali Dan Shalawat 10000 Kali = SYIRIK

Sumber: http://bankwahabi.wordpress.com/

Dan di antara bid’ah-bid’ah dalam halaqah-halaqah adalah seorang syeikh (pembimbing) menetapkan jumlah (bilangan) untuk dibaca oleh pengucap dzikir, seperti ia berkata, “Katakan (bacalah) kalimat Lâ Ilaha Illallah seribut kali… atau bacalah shalawat (Shallahu ‘Alaihi…) sepuluh ribu kali atau lebih. Semua ini tidak datang dalam syariat kita, ini adalah bid’ahnya kamu bodoh. Mereka telah keluar dari dzikir berdasarkan Syari’at kepada dzikir yang menyekutukan Allah –Ta’ala-

Abu Salafy (Admin Weblog) berkata: (Penjelasan)

Subhanallah, Maha Suci Allah SWT dari ucapan kaum pembatil… Alangkah gegabahnya para ulama Wahhabi itu… dan alangkah dangkal dan cupetnya cara berpikir mereka itu…. Para mursyid, murabbi, pembimbing dan guru spiritual yang membimbing kaum Muslimin dengan membiasakan mereka berdzikir dan memperbanyak shalawat atas Nabi Agung Muhammad saw. mereka tuduh telah memposisikan diri mereka sebagai sekutu Allah atau dituduh telah dipersekutukan dengan Allah SWT. karena mereka menganjurkan dzkir dengan bilangan tertentu…. Dengan alasan lugu penuh ketertipuan bahwa itu semua tidak datang dalam Syari’at kita (Islam)!!

Tidakkah mereka mengerti bahwa memperbanyak dzikir kepada Allah SWT itu sangat dianjurkan?! Dan apakah mereka, ketika menganjurkan agar membaca dzikir ini atau itu sebanyak seribu kali atau sepuluh ribu kali mengatakan bahwa ini adalah harus dan bagian dari agama yang sejajar dengan perkataan Rasul saw.?!

Memperbanyak shalawat atas Nabi Muhammad dan Âluhu (keluarganya) adalah termasuk ibadah yang sangat dianjurkan! …. Berbanyak dzikir dengan bermacam dzikir adalah ibadah yang sangat dianjurkan! Lalu coba tunjukkan wahabi wahabi anda yang menganggapnya dzikir itu telah menyekutukan Allah, di mana letak kemusyrikan itu? Anda Wahabi Salafy? Wahabi anda harus menjaga lisan anda dari mengafirkan, memusyrikkan kaum Muslimin yang rajin bershalawat sebagai dorongan keta’atannyan kepada Allah SWT dan sebagai bukti kecintaannya kepada Rasul-Nya!!


DEPAN

NEXT>

.

Wahabi adalah Parasit Yang Mengacau !

Kaum Wahabi selalu mengaku-ngaku sebagai pelanjut manhaj Salaf, padahal Salaf sama sekali tidak seperti mereka! Dan yang sering digembar-gemborkan kaum Wahabi adalah tuduhan Bid’ah kepada segala macam praktik baru yang belum ada di masa kaum Salaf! Kata Allamah Sayyid al Maliki, mereka adalah:

Di antara orang selundupan yang mengaku-ngaku mengikuti Salafush Shaleh ada yang mengajak orang lain menempuh jalan Salafiyah dengan cara tanpa adab dan bodoh, fanatik buta dan dengan akal-akal dangkal, pemahaman sakit/batil serta jiwa sempit/cupet yang memerangi setiap hal yang baru dan mengingkari segala penemuan yang bermanfa’at dengan klaim bahwa hal itu adalah bid’ah, dan semua yan bid’ah adalah dhalalah (kesesatan), tanpa memilah antara macam-macam bid’ah. Sementara itu rûh Syari’at Islamiyah mengharuskan kita untuk membeda-bedakan antara ragam bid’ah, ada yang hasanah dan ada yang sayyi’ah. Demikianlah yang ditetapkan akal cemerlang dan pandangan yang jeli. (Mafâhim:33)

Benar, apa yang beliau katakan, bahwa kaum Wahabi adalah orang-orang yang pandai mengajak kepada klaim Salafiyah dengan cara kekerasan nan penuh kebodohan. Tepat sekali sifat yang disematkan untuk para penganjur Wahabisme itu, mereka adalah kaum yang fanatik buta dan dengan akal-akal dangkal, pemahaman sakit/batil serta jiwa sempit/cupet!

Mereka tidak mau dan tidak mampu memilah antara bid’ah yag hasanah dan bid’ah yang sayyi’ah. Seperti dijelaskan para ulama Ahlusunnah dan seperti dikatakan oleh Allamah Abuya Al Maliki! Dan –seperti dikatakan beliau -memang untuk memahami harus adanya pemilahan itu dibutuhkan akal cemerlang dan pandangan yang jeli. Tetapi sayangnya, kaum Wahabi; Arab-arab Baduwi seperti tidak memilikinya!


DEPAN

NEXT>

.

WAHHABISME SEBAGAI “ISLAM PURITAN”

TENTANG IBN AL-WAHHAB, AJARAN WAHHABISME

DAN AWAL PERSEKUTUANNYA DENGAN DINASTI IBN SAUD

Ihsan Ali-Fauzi

Nama dan Penyebutan: Wahhabisme dan Puritanisme Islam

Aliran Islam yang akan dibicarakan di bawah dikenal dengan beberapa nama: Wahhabiyah, al-Muwahhidun, Ahl al-Tawhid, Salafiyah, dan Islam Puritan. Semua nama ini mengandung bias masing-masing.

Wahhabiyah, dari nama pendirinya, Muhammad ibn `abd al-Wahhab (netral?)

Al-Muwahhidun dan Ahl al-Tawhid (penyebutan-diri – kritik banyak orang)

Salafiyah (claiming – tidak semua Salafi setuju, “mengerdilkan” Salafiyah)

Sunni yang “keras” (penulis Barat – kritik Algar: 2-3; bukan bagian dari Aswaja, praktis “non-Syi`ah”)

“Islam Puritan” (Khaled Abou el-Fadl, 16-19): versus “Islam moderat.” Alasan: “The distinguishing characteristic of this group is the absolutist and uncompromising nature of its beliefs. In many ways, this orientation tends to be purist, in the sense that it is intolerant of competing points of view and considers pluralist realities to be a form of contamination of the unadultered truth” (p. 18).

Ibn `Abd al-Wahhab dan Ibn Taymiyyah (Algar)

Karena ketertarikan yang ditunjukkan Muhamad b. ‘Abd al-Wahhab pada karya-karya Ibn Taymiyah, Wahhabisme senantiasa diklaim mencerminkan kemunculan yang tertunda dari warisan Ibn Taymiyah. Klaim ini sulit dipertahankan, kendati tidak lebih tidak beralasan daripada upaya untuk mengaitkan pendiri Wahhabisme dengan Syah Waliyullah. Oleh sebab itu, bukan tanpa alasan jika Donald P. Little pernah menulis sebuah artikel berjudul “Apakah Ibn Taymiyah have a screw loose?”6

Namun demikian, apapun pendapat orang tentang posisi atau sikap Ibn Taymiyah, tidak diragukan bahwa ia adalah pemikir yang jauh lebih telaten dan teliti dan seorang sarjana yang jauh lebih produktif dibandingkan dengan Muhammad b. ‘Abd al-Wahhab. Lebih dari itu, perbedaan kunci antara kedua orang ini adalah bahwa kendati Ibn Taymiyah menentang aspek-aspek tertentu Sufisme pada zamannya yang ia pandang keliru atau menyimpang, namun ia tidak menolak Sufisme secara keseluruhan. Ia sendiri adalah pelopor tarikat Qadiriyyah. Sebaliknya, Muhammad b. ‘Abd al-Wahhab menolak tasawuf secara lebih luas, akar maupun cabangnya, bukan hanya beberapa manifestasi tertentu dari tasawuf. Wahhabisme pada dasarnya adalah sebuah gerakan tanpa preseden. Gerakan ini lahir dari dunia antah-berantah, dalam arti bukan hanya muncul dari wilayah gersang Najad, tetapi juga tidak memiliki preseden yang penting dalam sejarah Islam. (Algar, 9-10)

Muhamad Ibn `Abd al-Wahhab

Wahhabisme atau Wahhabiyah diambil dari Syeikh Muhammad ibn `Abd al-Wahhab (1703-1792), pendiri gerakan puritanisme keagamaan di Semenanjung Arabia yang pada akhirnya berujung pada pembentukan negara Islam Arab Saudi. Ia dilahirkan pada tahun 1703 di Uyaina, sebuah kota yang sekarang ini sudah tidak ada lagi, di wilayah Najd, Arabia. Ia memperoleh pendidikan agama, dan pernah belajar di Madinah. Ia kemudian berkelana ke mana-mana, berkunjung dan belajar ke tempat-tempat seperti Syria, Irak, Kurdistan, dan Persia. Ketika kembali ke Arabia, ia mulai mengajarkan bentuk Islam yang puritan, yang menyerukan kaum Muslim untuk kembali kepada dasar-dasar Islam seperti yang dikemukakan dalam al-Qur’an dan hadis, tentunya sebagaimana yang ia sendiri pahami dan tafsirkan.

Pada sekitar tahun 1777, ia tinggal di Dariyah, Arabia, dan di sana ibn al-Wahhab menjadi “pemimpin spiritual” keluarga besar Sa`ud. Pada masa itu, klan Sa`ud adalah sebuah kelompok pembesar atau elite lokal yang sedang berusaha untuk memperluas pengaruh dan wewenang. Wahhab lalu menandatangani semacam “perjanjian kerja sama” dengan Muhammad ibn Sa`ud, pemimpin klan di atas. Ibn al-Wahhab dan pengikut-pengikutnya akan mendukung upaya-upaya keluarga ibn al-Sa`ud untuk memperluas pengaruh dan wewenang mereka, dan keluarga al-Sa`ud – sebagai konpensasinya – akan menyebarkan versi Islam Wahhabi yang puritan itu.

Tentang pertemuan keduanya di Oasis Dir`iyyah. Menurut Abu Hakimah, salah satu penulis sejarah ibn al-Wahhab:

Muhammad ibn Sa`ud menyambut Muhammad ibn al-Wahhab dan berkata, “Oasis ini milikmu, dan jangan takut kepada musuh-musuhmu. Dengan nama Allah, bahkan jika semua [orang] Najd dipanggil untuk menyingkirkan kamu, kami tidak akan pernah setuju untuk mengusirmu.” Muhammad ibn `Abd al-Wahhab menjawab, “Anda adalah pemimpin mereka yang menetap di sini dan Anda adalah seorang yang bijak. Saya ingin Anda menyatakan sumpah Anda kepada saya bahwa Anda akan melaksanakan jihad (perang suci) terhadap orang-orang kafir. Sebagai imbalannya, Anda akan menjadi imam, pemimpin masyarakat Muslim, dan saya akan menjadi pemimpin dalam masalah-masalah keagamaan. (dikutip dalam al-Rasheed, 2002: 17).

Dengan terbentuknya koalisi antara Ibn Sa`ud dan `Abd al-Wahhab, Wahhabiyah menjadi ideologi keagamaan bagi suatu unifikasi antarsuku di Arabia Tengah dan apa yang dapat disebut sebagai gerakan Wahhabiyah pun dimulai. Sebagai imam kembar gerakan Wahhabiyah, Ibn Sa`ud dan `Abd al-Wahhab menjadi pemimpin spiritual dan temporal wilayah itu.

Banyak deskripsi mengenai keberhasilan ekspansi Wahhabi-Saudi yang awal menekankan fakta bahwa raid (apa sih terjemahannya???) sejalan dengan praktik-praktik kesukuan yang dominan kala itu. Sekalipun mengandung kebenaran, hal ini menyepelekan pentingnya dimensi spiritual koalisi itu, yang menjadi daya tarik sedikitnya bagi sebagian pengikut Wahhabi yang awal. Selain keuntungan material, Wahhabisme juga menawarkan penyelamatan bukan saja di dunia ini, melainkan juga di akhirat kelak. Menurut sejarawan Madawi al-Rasheed (2002: 20), al-Wahhab membawa sesuatu yang baru, yakni pentingnya tawhid, ke dalam tradisi keislaman Najd yang sebelumnya didominasi fiqh.

Karya-karya Tipis ibn al-Wahhab (Algar)

Seluruh karya Muhammd b. ‘Abd al-Wahhab sangat tipis, baik dari segi isi maupun ukurannya. Dalam rangka menjustifikasi pujiannya bagi Muhammd b. ‘Abd al-Wahhab, al-Faruqi menambahkan daftar “isu-isu lebih lanjut” yang ia susun sendiri pada terjemahan-Inggrisnya atas setiap bab Kitab al-Tauhid. Hal ini menyiratkan bahwa seolah-olah sang pengarang, yakni Muhammd b. ‘Abd al-Wahhab, pada mulanya telah mendiskusikan sejumlah “isu” yang muncul dari hadis-hadis di buku itu, yang sebenarnya tidak ia lakukan. Demikian pula, sebuah edisi Kasyf al-Syubuhat karya Muhammd b. ‘Abd al-Wahhab yang diterbitkan di Riyadh pada 1388 H/1968 M memiliki catatan pada halaman judulnya, “dijelaskan secara lebih terperinci (qama bi tafsilihi) oleh ‘Ali al-Hamad al-Salihi.” Sebuah buku lain yang dinisbatkan kepada Muhammd b. ‘Abd al-Wahhab, Masa’il al-Jahiliyyah (Madinah: al-Jami’ah al-Islamiyah, 1395/1975), memuat keterangan “diperluas oleh (tawassa’a fiha) al-Sayyid Mahmud Syukri al-Alusi”. Di dalam kedua karya yang terakhir disebutkan itu, tidak ada petunjuk di mana kontribusi Muhammd b. ‘Abd al-Wahhab berakhir, dan di mana kontribusi para pengurai atau pemberi syarah itu bermula. Tampaknya para pelindung Wahhabisme merasa malu dengan ketipisan karya Muhammd b. ‘Abd al-Wahhab, sehingga mereka memandang karya itu perlu dipertebal ukurannya. (14-15)

Tentang `Abd al-Wahhab, dari sumber-sumber Arab:

Mendasarkan diri pada Abu Bakar untuk membakar hidup-hidup mereka yang ketahuan melakukan syirik atau bersikap munafik (p. 54-55). Pengaruhnya terhadap Omar Abd Rahman di Afghanistan dan Irak (website mengenai penganiayaan terhadap tentara AS)

Mengenai pribadi `Abd al-Wahhab. Adiknya sendiri, Sulayman ibn `Abd al-Wahhab, menulis risalah (al-Sawa’iq al-Ilahiyyah) yang mengecam kepribadian, pendidikan, dan ajaran-ajaran abangnya. Misalnya tentang taqlid, yang sifatnya tebang pilih: ia juga taqlid kepada Ibn Taymiyah, hanya bagian-bagiannya yang keras. Juga dalam hal al-muwahhidun (the monotheist).

Muthawwa`a dan Ikhwan

Sekalipun sekarang istilah muthawwa`a mengacu kepada profesi khusus tertentu di dalam lembaga keagamaan, pada awal pembentukannya di awal abad keduapuluh istilah ini memiliki makna yang lebih luas. Pada 1900, seorang muthawwa` adalah anggota kelompok elite yang telah berhasil menyelesaikan pendidikan keagamaan selama periode tertentu kepada seorang ulama, khususnya di kota Najd (terutama Riyadh) dan Qasim (terutama `Unayzah), yang karenanya ia kemudian menjadi spesialis dalam hukum Islam dan soal-soal yang terkait dengan ibadah ritual. Istilah muthawwa` mengandung makna ketundukan dan pemaksaan. Seorang muthawwa` adalah seorang yang secara sukarela mengawasi ketaatan kepada Islam dan pelaksanaan ibadah-ibadah ritual. [1]

Dalam proses pembentukan negara Wahhabi, peran essensial muthawa`a adalah di dalam pengawasan terhadap dilaksanakannya ritual-ritual Islam, menjadikan rezim Wahhabi sebagai rezim “discipline and punish.” Mereka memastikan tunduk dan penerimaan penduduk Arabia terhadap otoritas politik Ibn Sa`ud. Pendidikan mereka di madrasah-madrasah Wahhabi mengantarkan mereka kepada keyakinan tentang negara sebagai partnership antara imam yang simbolik, sebagai “pemimpin masyarakat,” dan para spesialis keagamaan. Mereka berbagi tugas: yang pertama memberi dukungan politik bagi tugas pengawasan agama oleh kelompok yang terakhir.

Selain itu, peran essensial dalam pembentukan negara Wahhabi juga dimainkan oleh kelompok yang disebut Ikhwan, kekuatan militer yang dibentuk dari unsur-unsur suku, dan yang dengannya `Abd al-`Aziz berhasil menduduki Hasa. Seorang sejarawan mendefinisikan Ikhwan sebagai: “[orang-orang] Badui yang menerima ajaran-ajaran pokok ortodoksi Islam aliran Hanbali yang disampaikan kepada mereka oleh `Abd al-Wahhab yang sudah dilupakan atau tidak lagi diacuhkan oleh bapak atau kakek mereka. Mereka juga adalah orang-orang Badui yang, melalui pendekatan persuasif pada missionaris agama dan karena bantuan material yang disediakan untuk mereka oleh `Abd al-`Aziz, bersedia meninggalkan cara hidup nomadik mereka untuk tinggal di Hijrah yang dibangun oleh `Abd al-`Aziz khusus untuk mereka” (dikutip dalam al-Rasheed, 2002: 59)

Beberapa Ajaran Pokok Wahhabisme

1. Kembali kepada ajaran-ajaran Islam yang asli, seperti yang ada dalam al-Qur’an dan hadis;

2. Kebutuhan untuk menyatukan iman dan perbuatan;

3. Pelarangan atas semua pandangan dan praktik yang tidak ortodoks. Hal ini menyebabkan Wahhab untuk sepanjang hidupnya memerangi praktik-praktik seperti penyembahan kepada para wali dan ziarah ke makam-makam dan tempat-tempat keramat untuk memperoleh berkah;

4.Pembentukan sebuah negara Islam yang secara khusus akan didasarkan kepada penerapan hukum-hukum agama. Sejauh keluarga Sa`ud berhasil memperluas pengaruh dan wewenangnya di Arabia, sesuatu yang mendekati sebuah negara Islam sudah terbentuk.

Muhammad ibn `Abd al-Wahhab membentuk sebuah gerakan yang pengaruhnya lebih besar dari sekadar berdirinya Arab Saudi sekarang ini. Pengaruh Wahhabi telah menyebar ke seluruh dunia Islam bahkan hanya lewat ekspose versi Islam ini kepada jutaan jamaah haji yang pergi ke Mekkah setiap tahunnya. Wahhabi mengajarkan bahwa kaum Muslim yang benar harus memiliki kepedulian terhadap politik dan jalannya pemerintahan di sebuah negara. Jika para penguasa mereka gagal bertindak dan berperilaku sebagai Muslim yang baik, jika mereka gagal membangun suatu negara di mana hukum-hukum Syari`ah dilembagakan dan dijalankan, maka setiap Muslim memiliki kewajiban keagamaan untuk menggantikan penguasa itu dan pemerintahannya yang tidak Islami. Sekalipun corak khusus keislaman versi al-Wahhab yang puritan itu bukan merupakan tujuan akhir semua pembaru Muslim dewasa ini, pesan-pesannya mengenai aktivisme politik dan kaitan antara iman dan perbuatan jelas sudah tertanam dalam.

Beberapa Ciri Wahhabisme (el-Fadl)

Islam yang sederhana; warna Arab (suku badui) yang kuat: mencurigai apa saja yang tidak datang dari Arab: filsafat (Yunani); mistisisme (Persia); praktik sufi dan silsilah (Turki);

Pluralisme sebagai sebab perpecahan umat Islam; atau Islam atau kafir, tidak ada Islam yang tengah; Muslim yang dianggap bukan Muslim dikafirkan, dan darahnya dianggap halal.

Penafsiran literal terhadap sumber agama: penggunaan pikiran dicerca; Fakhruddin al-Razi, misalnya, masuk ke dalam kelompok kuffar.

Pemiskinan intelektual karena kembali ke al-Qur’an dan Sunnah: anti-fikih klasih dan tidak ada apresiasi terhadap sejarah Islam;

Kreativitas dan kesenangan pada musik atau puisi, misalnya, dianggap bagian dari praktik menyekutukan Tuhan. Implikasi paling akhir: penghancuran patung-patung Budha di Bamiyan oleh pemerintahan Taliban.

Doktrin al-wara’ wa al-bara’ (loyalitas dan disosiasi): jangan berteman, berskutu dan meniru musuh non-Islam dan Muslim heretik, musyrik. Sampai yang kecil-kecil: tidak boleh menjawab salam; menyebut panggilan “saudara” dan lainnya. Pengaruh belakangan: pandangan Sayyid Quthb bahwa sekarang adalah jahiliyah qarn al-`isyrin.

Anti Kekaisaran Turki Utsmani; karena alasan etnosentrisme

Kesederhanaan, ketegasan, dan absolutisme: attraktif bagi pola hidup suku Badui

Beberapa contoh inkonsistensi, menurut el-Fadl (p. 53)

While condemning all cultural practices and insisting on strict submission to Islam, in reality Wahhabism was thoroughly a construct of its own culture – that is, the Bedouin culture of the Najd region of Arabia (part of the modern-day Saudi Arabia).

While insisting that there was only one true Islam, in reality Wahhabism universalized its own culture and declared it to be the one true Islam.

While consistently condemning non-Muslim influences and rejecting any form of cooperation with the West, in reality Wahhabis were incited and supported by English colonialists to rebel against the Ottomans, which effectively meant that Wahhabis side with non-Muslim Englishmen against their Muslim Ottoman enemies.

Moreover, while condemning all forms of nationalism as an evil Western invention, in reality Wahhabism was a pro-Arab nationalistic movement that rejected Turkish dominance over Arabs under the guise of defending the one true Islam.

Fundamentally, while the Wahhabis of the eighteenth century took the culture of the Bedouin od Najd and universalized it into the Islam, the Wahhabis of today take the culture of Saudi Arabia and universalize it into the singularly true Islam.

NAMA WAHHABISME:

“Apa yang disajikan ke hadapan pembaca ini adalah semacam survei terbatas menegnai sejarah, doktrin dan arti penting Wahhabisme dewasa ini. Orang-orang yang bersimpati pada ajaran-ajaran yang disebut sebagai Wahhabisme di sini tentu mungkin keberatan dengan penggunaan penamaan tersebut, karena istilah itu diberikan oleh orang-orang yang berada di luar gerakan tersebut, dan kerap kali dengan makna yang terkesan buruk. Kaum Wahhabi sendiri lebih memilih istilah al-Muwahhidun atau Ahl al-Tawhid untuk menamakan kelompok mereka. Namun, nama yang mereka gunakan sendiri itu justru mencerminkan keinginan untuk menggunakan secara eksklusif prinsip tawhid, yang merupakan landasan Islam itu sendiri. Hal ini menyiratkan pengabaian terhadap seluruh kaum Muslim yang lain, yang mereka cap telah melakukan syirik. Tidak ada alasan untuk menerima monopoli atas prinsip tawhid tersebtu, dan karena gerakan yang menjadi pokok pembahasan ini merupakan karya seorang manusia, yakni Muhammad b. ‘Abd al-Wahhab, maka cukup beralasan dan lazim untuk menyebut mereka “Wahhbisme” dan “kaum Wahhabi”. (Algar, 2003: 1-2)

GERAKAN MARGINAL/BUKAN SUNNI:

Ada dua catatan pendahuluan lainnya. Pertama, dalam sejarah pemikiran Islam yang telah berlangsung lama dan sangat kaya, Wahhabisme tidak menempati tempat yang khususnya penting. Secara intelektual marjinal, gerakan Wahhabi memiliki nasib baik muncul di Semenanjung Arab (meski di Najad, sebuah tempat yang relativ jauh dari semenanjung itu) dan karena itu dekat dengan Haramayn, yang secara geografis merupakan jantung dunia Muslim. Keluarga Saudi, yang menjadi patron gerakan Wahhabisme, bernasib baik ketika pada abad keduapuluh mereka memperoleh kekayaan minyak yang luar biasa, yang sebagiannya telah digunakan untuk menyebarluaskan Wahhabisme di dunia Muslim dan lainnya. Jika tidak ada dua faktor tersebut, Wahhabisme mungkin saja hanya dicatat dalam sejarah sebagai gerakan sektarian yang marjinal dan berumur pendek. Kedua faktor yang sama pula, yang diperkuat dengan adanya sejumlah kesamaan dengan kecenderungan-kecenderungan kontemporer lainnya di dunia Islam, telah menyebabkan Wahhabisme dapat bertahan lama. (Algar, 2003: 2)

BUKAN SUNNI:

Kedua, Wahhabisme adalah sebuah fenomena yang sepenuhnya unik, yang perlu disebut sebagai suatu aliran pemikiran atau bahkan sekte tersendiri. Kadang kaum Wahhabi dicirikan, khususnya oleh para pengamat non-Muslim yang mencari deskripsi ringkas mengenainya, sebagai kaum Sunni yang “ekstrem” atau sebagai kaum Sunni yang “konservatif,” dengan kata-kata sifat seperti “stern” atau “austere” ditambahkan di belakangnya, untuk memberi ukuran yang lebih pasti. Namun, kalangan Sunni yang jauh lebih dikenal sudah lama mengamati bahwa kaum Wahhabi, sejak pertamakali aliran mereka dikumandangkan, tidak bisa dimasukkan sebagai bagian dari Ahl al-Sunnah wa al-Jama`ah. Hal itu karena hampir semua praktik, tradisi dan keyakinan yang dikecam oleh Muhammad b. `Abd al-Wahhab sudah lama diakui sebagai bagian integral dari Islam Sunni, diuraikan dalam banyak sekali literatur dan diterima oleh sebagian besar kaum Muslim. Persis karena alasan ini, maka banyak ulama yang hidup pada masa ketika Wahhabisme pertamakali dikampanyekan mengecam pendukungnya sebagai bukan bagian dari Ahl al-Sunnah wa al-Jama`ah. Bahwa sekarang Wahhabisme dipandang sebagai bagian dari Sunni, hal itu menunjukkan bahwa istilah “Sunni” mulai memperoleh makna yang luar biasa loose…. (Algar, 2003: 2-3)

Pembentukan Negara Wahhabiyah

TIGA PERIODE PEMBENTUKAN NEGARA WAHHABI:

Negara Wahhabi pertama (1745-1818) yang gagal;

negara Wahhabi yang kedua yang juga gagal (1824-1891);

pembentukan negara Saudi yang bertahan hingga sekarang (berdiri pada 1902 dan terus hingga 1932)

Mereka dengan sengaja mengaitkan gerakan mereka dengan kaum Khawarij, kelompok puritan dan ekstremis pertama dalam sejarah Islam, dan seperti kelompok pendahulunya yang fanatik itu, mereka memfokuskan kemarahan mereka pertama-tama ke dalam, untuk menghancurkan apa yang mereka pandang sebagai sebab-sebab kemunduran kaum Muslim. Karena itu, mereka mulai memerangi suku-suku yang ada di sekeliling mereka dan memaksa suku-suku tersebut untuk mengikuti versi Islam mereka.

Di bawah kepemimpinan militer `Abd al-`Aziz, anak Muhammad ibn Sa`ud, mereka mulai ekspansi mereka ke Riyadh, Kharj, dan Qasim di wilayah Arabia Tengah pada 1792. Setelah berhasil menduduki wilayah itu, mereka melanjutkan ekspansi ke timur ke Hasa, dan menghancurkan kekuasaan Banu Khalid di wilayah itu. Para pengikut Syi`ah di kawasan ini, yang jumlahnya cukup banyak, dipaksa untuk menyerah dan mengikuti Wahhabisme atau dibunuh. Lalu, ekspansi dilanjutkan ke Teluk Persia dan Oman: Qatar mengakui kekuasaan Saud-Wahhabi pada 1797, dan Bahrain menyusul tak lama kemudian. Mereka semua diwajibkan untuk membayar zakat ke Dir`iyyah.

Ekspansi awal Wahhabi-Saudi yang menentukan berlangsung ke barat, khususnya ke Hijaz, di mana dua kota suci Islam, Mekkah dan Madinah, berada. Dalam ekspansi ini mereka berhadapan dengan otoritas keagamaan yang lain, yakni Syarif Mekkah, yang memperoleh legitimasinya dari Khalifah Turki Usmani. Terlepas dari upaya keras orang-orang Hijaz untuk bertahan, koalisi Wahhabi-Saud berhasil memantapkan hegemoni mereka di Ta’if pada 1802, Mekkah pada 1803, dan Madinah setahun kemudian. Setelah kemenangan itu, para ulama Wahhabi memerintahkan penghancuran kubah yang ada di makam-makam Nabi Muhammad dan para sahabatnya di Madinah.

Kemenangan di Hijaz mendorong koalisi Wahhabi-Sa`ud untuk meneruskan ekspansi ke wilayah selatan ke `Asir, di mana para pemimpin lokalnya segera memeluk Wahhabisme dan ikut serta dalam ekspansi selanjutnya ke Yaman. Kuatnya pertahanan orang-orang Yaman, ditambah dengan kondisi geografis yang kurang dikuasai pasukan Wahhabi, membuat Yaman tidak berhasil ditundukkan sepenuhnya.

Ekspansi lain mencapai ladang subur Mesopotamia, sekaligus mengancam bagian-bagian penting daerah kekuasaan Turki Usmani, Pada 1802, di hari suci `Asyura, mereka melabrak tembok Karbala dan membunuh 2.000-an pengikut Syi`ah yang sedang bersehbahyang sambil merayakan Muharram. Dengan kemarahan yang tak terkontrol, mereka menghancurkan makam-makam Ali, Husayn, imam-imam Syi`ah, dan khususnya kepada makam puteri Nabi Fatimah.

KEBRUTALAN SA’UD DI KARBALA:

Laporan hidup mengenai kebrutalan tersebut, yang diberikan oleh pencatat sejarah Saudi, ‘Utsman b. ‘Abdullah b. Bisyr, dalam `Unwan al-Majd fi Tarikh Najd:

Pada tahun 1216 Sa’ud [anak ‘Abd al-‘Aziz] mulai bergerak dengan dukungan tentara dan pasukan kavaleri yang direkrutnya dari kalangan penduduk kota maupun suku-suku nomaden di Najad, dari wilayah selatan, dari Hijaz, Tihama dan tempat-tempat lainnya. Ia mencapai Karbala dan mulai memerangi penduduk kota al-Husayn itu. Ini terjadi pada bulan Dzu’l-Qa’da. Kaum Muslim [yakni, kaum Wahhabi] menaiki tembok, memasuki kota secara paksa, dan membunuh mayoritas penduduknya di pasar-pasar maupun di rumah-rumah mereka. Lalu mereka menghancurkan kubah di atas makam al-Husayn yang dibangun oleh orang-orang yang percaya dengan hal-hal semacam itu. Mereka mengambil apa saja yang ada di dalam kubah itu dan di sekelilingnya. Mereka mengambil pagar-pagar teralis di sekeliling kubah itu, yang dihiasai dengan batu emerald, batu ruby dan batu-batu permata lainnya. Mereka menjarah apa saja yang ada di kota itu: berbagai macam harta-benda, senjata, pakaian, karpet, emas, perak, salinan-salinan al-Quran yang indah, dan benda-benda lainnya yang tak terbilang. Mereka tinggal di Karbala hingga pagi hari, dan pada siang harinya mereka pergi dengan membawa segala macam harta-benda yang telah mereka kumpulkan, dan mereka telah membunuh sekitar dua ribu orang. Lalu Sa’ud pergi meninggalkan kota itu melewati jalan Ma’ al-Abyad. Di hadapan Sa’ud terkumpul harta jarahan. Ia mengambil untuk dirinya sendiri seperlima bagian dari harta jarahan tersebut, lalu membagikan sisanya di antara kaum Muslim [yakni, kaum Wahhabi], dengan satu bagian untuk para prajurit pejalan kaki dan dua bagian bagi para prajurit berkuda. Lalu ia pulang ke rumah. (Dikutip dalam Algar, 2003: 24-25)

Hal ini membuat marah pengikut Syi`ah, dan pada 1803, pemimpin klan Saudi `Abd al-`Aziz dibunuh oleh seorang pengikut Syi`ah di sebuah masjid di Dir`iyyah (al-Rasheed, 2002: 22).

Terlepas dari itu, kaum Wahhabi terus melanjutkan gerakan mereka ke utara menuju Mesopotamia dan jantung Kekaisaran Turki Usmani. Baru pada titik inilah mereka memperoleh perhatian dari Khalifah Turki Usmani. Pada 1818, Perdana Menteri Mesir, Muhammad Ali (1769-1849), atas persetujuan Khalifah Usmani, mengirim pasukannya ke Semenanjung Arabia. Tentara Mesir ini dengan mudah mengalahkan kaum Wahhabi yang sebenarnya miskin peralatan perang dan kurang terlatih. Kedua kota suci Mekkah dan Madinah kembali berada di bawah kekuasaan Syarif dan kaum Wahhabi dipaksa untuk mundur ke Najd, menandai berakhirnya upaya pembentukan negara Wahhabi yang pertama.

Setelah tentara Mesir mundur, upaya pembentukan negara Wahhabi kembali dilakukan koalisi Wahhabi-Saud pada 1824, ketika Turki ibn `Abdullah, anak penguasa Sa`udi yang dihukum mati oleh Khalifah Usmani, kembali ke Riyadh. Setelah menduduki Riyadh, ekspansinya berlanjut ke `Arid, Kharj, Hutah, Mahmal, dan daerah-daerah lain sekitar itu. Pada 1830, ia berhasil memapankan otoritasnya di wilayah Hasa.

Sekalipun seorang imam Wahhabi tulen, Turki sebenarnya cukup hati-hati untuk tidak mengganggu otoritas Usmani-Mesir dalam mengelola jamaah haji di Hijaz. Upayanya untuk kembali membentuk sebuah negara Wahhabi gagal bukan karena serangan Turki Usmani, melainkan karena konflik-konflik internal di antara para pemimpin klan Sa`ud sendiri. Karena alasan ini, otoritas mereka dikalahkan oleh klan Rasyidi.

Upaya untuk kembali mendirikan sebuah negara Wahhabi, dan kali kini berhasil, berlangsung di awal abad keduapuluh, persisnya di tahun 1902, di bawah komando Abd al-Aziz (1880-1953), anak Ibn Saud yang sebelumnya mengasingkan diri ke Kuwait. Sekali lagi, sebuah aliansi antara keluarga kerajaan dan para ulama Wahhabi menjadi kunci keberhasilannya. Dalam konteks ini, dua institusi esensial harus disebutkan: muthawwa`a dan Ikhwan.

Sekalipun sekarang istilah muthawwa`a mengacu kepada profesi khusus tertentu di dalam lembaga keagamaan, pada awal pembentukannya di awal abad keduapuluh istilah ini memiliki makna yang lebih luas. Pada 1900, seorang muthawwa` adalah anggota kelompok elite yang telah berhasil menyelesaikan pendidikan keagamaan selama periode tertentu kepada seorang ulama, khususnya di kota Najd (terutama Riyadh) dan Qasim (terutama `Unayzah), yang karenanya ia kemudian menjadi spesialis dalam hukum Islam dan soal-soal yang terkait dengan ibadah ritual. Istilah muthawwa` mengandung makna ketundukan dan pemaksaan. Seorang muthawwa` adalah seorang yang secara sukarela mengawasi ketaatan kepada Islam dan pelaksanaan ibadah-ibadah ritual.[2]

Dalam proses pembentukan negara Wahhabi, peran essensial muthawa`a adalah di dalam pengawasan terhadap dilaksanakannya ritual-ritual Islam, menjadikan rezim Wahhabi sebagai rezim “discipline and punish.” Mereka memastikan tunduk dan penerimaan penduduk Arabia terhadap otoritas politik Ibn Sa`ud. Pendidikan mereka di madrasah-madrasah Wahhabi mengantarkan mereka kepada keyakinan tentang negara sebagai partnership antara imam yang simbolik, sebagai “pemimpin masyarakat,” dan para spesialis keagamaan. Mereka berbagi tugas: yang pertama memberi dukungan politik bagi tugas pengawasan agama oleh kelompok yang terakhir.

Selain itu, peran essensial dalam pembentukan negara Wahhabi juga dimainkan oleh kelompok yang disebut Ikhwan, kekuatan militer yang dibentuk dari unsur-unsur suku, dan yang dengannya `Abd al-`Aziz berhasil menduduki Hasa. Seorang sejarawan mendefinisikan Ikhwan sebagai:

[orang-orang] Badui yang menerima ajaran-ajaran pokok ortodoksi Islam aliran Hanbali yang disampaikan kepada mereka oleh `Abd al-Wahhab yang sudah dilupakan atau tidak lagi diacuhkan oleh bapak atau kakek mereka. Mereka juga adalah orang-orang Badui yang, melalui pendekatan persuasif pada missionaris agama dan karena bantuan material yang disediakan untuk mereka oleh `Abd al-`Aziz, bersedia meninggalkan cara hidup nomadik mereka untuk tinggal di Hijrah yang dibangun oleh `Abd al-`Aziz khusus untuk mereka. (Dikutip dalam al-Rasheed, 2002: 59)

Selain kedua kekuatan itu, aliansi Wahhabi-Sa`ud kali ini juga dibantu pasukan asing. Ketika seabad sebelumnya tentara Mesir kembali dari menduduki-kembali tanah suci, para penguasa Saudi-Wahhabi menarik pelajaran berharga bahwa mereka tidak akan pernah dapat menaklukkan Kekhalifahan Turki Usmani dengan tangan mereka sendiri. Mereka membutuhkan aliansi yang jauh lebih kuat dibanding aliansi yang telah mereka bangun sendiri. Kesempatan untuk membangun aliansi seperti ini memperoleh momentum dengan ditandatanganinya Perjanjian Inggris-Saudi pada 1915. Inggris, yang bernafsu untuk menguasai Terusan Suez, mendorong pembesar Saudi untuk menguasai kembali Semenanjung Arabia dari tangan Turki Usmani. Untuk membantu pemberontakan mereka, Inggris secara reguler mengirim bantuan senjata dan uang. Di penghujung Perang Dunia Pertama, ketika kebesaran Kekhalifahan Usmani mulai rontok dan kekhalifahan itu sendiri dihapuskan, ibn Saud berhasil menaklukkan kembali Mekkah dan Madinah dan, sekali lagi, mengusir sang Syarif. Kemudian, setelah secara publik mengeksekusi 40.000 orang dan memaksakan kembali paham Wahhabiyah di seantero negeri, Abd al-Aziz ibn Saud memberi nama baru kepada Semenanjung Arabia: “Kerajaan Arab Saudi.”

Tak lama kemudian, minyak ditemukan di ranah itu, menjadikan Arab Saudi negeri kecil yang kaya raya

INI PANJANG LAGI CERITANYA. NANTI SAJA DI VERSI BUKU YA.

Footnotes_____________________

[1] Menurut sejarawan al-Rasheed, muthawwa` adalah fenomena unik Islam Najd. Mereka berbeda dari para ahli agama di dunia Islam lain yang sering disebut ulama. Di Najd pada masa itu, mereka yang disebut ahli dalam bidang agama peduli hanya kepada fiqh/`ibadah, dan memandang bahwa mempelajari masalah-masalah lain adalah sebuah kemewahan intelektual yang juga tidak dibutuhkan masyarakat mereka. Lihat al-Rasheed, 2002: 49.

[2] Menurut sejarawan al-Rasheed, muthawwa` adalah fenomena unik Islam Najd. Mereka berbeda dari para ahli agama di dunia Islam lain yang sering disebut ulama. Di Najd pada masa itu, mereka yang disebut ahli dalam bidang agama peduli hanya kepada fiqh/`ibadah, dan memandang bahwa mempelajari masalah-masalah lain adalah sebuah kemewahan intelektual yang juga tidak dibutuhkan masyarakat mereka. Lihat al-Rasheed, 2002: 49.

________________

Sumber: paramadina.wordpress.com


DEPAN

NEXT>

.

Ziarah Kubur (1)

Ziarah kubur dan perhatian terhadap para pendahulu yang telah meninggalkan kita adalah sebuah fenomena yang selalu disaksikan dalam sepanjang sejarah anak Adam. Ia tidak terbatas hanya pada masyarakat yang mengimani sebuah agama, tidak juga hanya di kalangan umat Islam semata, akan tetapi ia menjadi perhatiaan berbagai macam masyarakaat dengaan berbagai kecenderungan pikirannya.

Kecenderungan yang memotivasi manusia untuk memberikan perhatiannya kepada mereka yang telah wafat dengan menziarahi makam daan pekuburannya adalah muncul dari berlimpahnya raihan-raihan positif yang akan didapat darinya, baik pada tataran individu maupun sosial. Karenanya, ia selalu menyita perhatiaan berbagai bangsa dan masyarakat.

Syari’at Islam telah menampakkan perhatiannya yang besar terhadap masalah ziarah kubur. Dalam banyak kesempatan, Islam menganjurkannya. Semuaa itu demi tercapainya raihan- raihan positif tarbawiyah (yang bersifat mendidik) yang akan disumbangkan praktik ini.

Di antara manfa’at dan faedah berziarah adalah sebagai berikut:

A] Ibrah dan Pelajaran. Ziarah kubur adalah sebuah medium bagi instropeksi diri dan pengingat yang akan memberikan pelajaran berharga, di mana seorang peziarah akan memahami bahwa kesudahannya akan sama dengan kesudahan orang yang sedang ia ziarahi makamnya. Lahirnya perasaan itu akan menjadi pengekang kuat bagi terhanyutnya seorang dalam arus kehinaan. Karenanya Islam, menekankan dalam salah satu hadis yang disabdakan Nabi saw. Adanya faedah ini. Rasulullah saw. bersabda:

“Dahulu aku melaraang kalian menziaarahi pekuburan, maka sekarangn ziarahilah pekuburan itu, karena di dalamnya terdapat ibrah (pelajaaran baik).”[1]

Pelajaran dari ziarah kubur di atas tidak terbatas pada ketika berziarah ke kuburan kaum Shâlihîn semata, akan tetapi kita dapati Al Qur’an membimbing kita agar mengambil ibrah walaupun dari kuburan kaum durjana dan zalim sekalipun. Dalam ayat 92 surah Yunus, Allah Swt. berfirman:

“Hari ini Aku selamatkan jasadmu (Fir’aun) agar engkau menjadi pertanda bagi generasi setelahmu. Dan sesungguhnya banyak dari manusia itu yang lalai.”

Allah Swt. berkehendak menjadikan jasad Fir’aun (manusia paling bejat dan durhaka kepada Allah) tetap terjaga hingga dapat disaksikan oleh generasi demi generasi sebagai ibrah/pelajaran. Bagimana si angkara murka yang mengaku sebagai tuhan itu dan dahulu berjaya dan yang diyakini oleh umatnya sebagai yang tak akan mati, kini hanya sesosok jasad tak bernyawa. Ayat di atas jelas sekali sebagai sebuh ajakan bagi bani Israil dan generasi anak Adam untuk menziarahi kubur (tempat) pembaringan terakhir Fir’aun agar menyaksikan secara langsung nasib Fir’aun, dan semua tiran pasti juga akan mengalami nasib serupa. Jadi diselamatkannya jasad Fir’aun untuk tujuan agar ia diziarahi, sebab dengaan berziarah akan didapat ibrah.

B] Mengintakan Akhirat. Ziarah kubur akan memperdalam keyakinan akan hari akhir; yang merupakan salah satu pilar (pokok) Ushûluddîn yang harus diimani. Ketika seorang beriman bahwa di balik kehidupan ini akan ada kehidupan dimana setiap orang akan mempertanggung jawabkaan semua amal perbuatannya dan manusia tidak diciptakan sis-sia tanpa tujuan, maka pasti ia akan menata tujuan hidupnya; ia akan menjauhi yng jelek dan bergegas melaksanakan yang baik. Dalam sebuah hadisnya, Rasulullah saw. bersabda:

“Dahulu aku melarang kalian menziarahi kuburan, maka sekarang ziarahilah, sebab ia dapat menzuhudkan kalian akan dunia dan mengingatkan akan akhirat.” [2]

C] Mengembangkan Perasaan Cinta Ziarah kubur akan mengembangkan perasaan baik dan cinta kepada kemuliaan. Dalam salah sebuaah hadisnya, Rasulullah saw. bersabda:

“Aku dahulu melarang kalian menziarahi kuburan, maka sekarang berziarahlah agar ia menambah kebaikan bagi kalian.” [3]

Dalam hadis lain:

“… maka sekarang berziarahlah sebab ia dapat melembutkan hati, meneteskan air mata, dan mengingatkan akan akhirat, dan janganlah kalian berkata-kata yang buruk.”[4]

Butiran air mata yang menetes dari perasaan haru dan cinta akan memperkuat tali ikatan antara yang hidup dengan yang mati, tali ikatan antara individu dan masyaarakat, dengannya keharmonisan, kasih sayang, cinta, dan kabaikan di antara mereka. Hak-hak diberikan dan kewajiban dilaksanakan.

Inilah tiga faedah berziarah ke kuburan. Akan tetapi yang penting kita bicarakan di sini adalah masyrû’iyah ziarah kubur dan kaitannya dengan akidah Islam dan pandangan paraa ulama.

· Arti Ziarah

Secara bahasa kata ziarah artinya menuju dan berjumpa. Kata zârahu, ziyâratan, wa zauran artinya menujunya, pelakunya disebut zâir.[5] Kata mazâr artinya tempat yang diziarahi.

Adapun dalam penggunaan yang berlaku luas ziarah bertujuan mendatangi orang yang diziarahi dengan tujuan menghomati dan berakrab-akrab dengannya.[6]

· Dalil Qur’ani disyar’iatkannya Ziarah Kubur

Allah Swt. telah melarang Nabi-Nya untuk menshalati atas jenzaah orang munafiik dan berdiri di sisi kuburannya.

“Janganlah engkau menshalati seorang pun dari mereka dan jangan berdiri di atas kuburnya, mereka telah kafir kepada Allah dan rasul-Nya dan mati dalam keadaaan fasik.”(QS. At Taubah;84)

di sini mungkin ada yang bertanya, apa arti “dan jangan berdiri di atas kuburnya”? Apakah berdiri di waktu pemakaman saja? Atau juga diwaktu lin?Jawabnya akan jelas dengan memperhatikan keterangan di bawah ini:

Ayat di atas terdiri dari dua bagian:

Pertama: “Janganlah engkau menshalati seorang pun dari mereka” dan kedua: “Janganlah engkau menshalati seorang pun dari mereka.” Jumlah (bagian) kedua ini di-athaf (digandengkan), maka berdasarkan kaidah bahasa Arab, apapun ketetapan (hukum) yang berlaku jumlah yang di-athaf-i juga akan berlaku atas yang di-athaf-kan. Dalam ayat di atas terdapat kata abadan yang artinya selamanya. Ini meniscayakan ikatan ini (larangan untuk selamanya) juga berlaku untuk berdiri di atas (di sisi) kuburan orang munafik, maka dengan demikian makna ayat tersebut: “Janganlah kamu berdiri di sisi kuburan seorang dari mereka selamanya”! Seperti juga “janganlah kamu menshalati seorang dari mereka selamanya!” Dengan dikira-kirakan adanya kata abadan dalam bagian kedua ayat itu dapat disimpulkan bisa terulangnya praktik itu, dengan demikian berdiri di sisi kuburan tidak terbatas hanya pada waktu pemakaman saja.

Kesimpulan dari makna ayat di atas bahwa Allah Swt. melarang Nabi-Nya dari istighfar (memintakan ampunan dan rahmat) bagi orang munafik, baik dalam shalat maupun di luar shalat dan dari berdiri di sisi kuburannya baik di waktu pemakaman maupun setelahnya.

Darinya dimengerti bahwa menshalati dan berdiri di sisi kuburan seorang Mukmin itu boleh hukumnya, adapun di sisi kuburan orang munafik (kafir tidak boleh). Dan itu artinya dibolehkannya menziarahi kuburan seorang Mukmin dan membacakan ayat-ayat Al Qur’an untuk ruhnya, walaupun ia telah mati beratus-ratus tahun silam.

· Dalil Hadis disyar’iatkannya Ziarah Kubur

Hadis-hadis tentang disyari’atkan dan dianjurkannya menziari kubur kaum Mukmin dan berdo’a untuk penghuninya dapat diklasifikasikan dalam dua kelompok.

Kelompok Pertama, hadis-hadis yang menyebutkan bahwa penghuni kuburan itu merasakan, mengetahui kedatangan para peziarah, dan mengenal mereka serta menjawab salam mereka.

Di antaranya adalah hadis-hadis di bawah ini:

1) Dari Abu Hurairah dari Rasulullah saw., beliau bersabda:

“Tiada seorang menziarai makam temannya lalu mengucapkan salam atasnya dan duduk di sampingnya melainkan ia membalas salamnya daan merasa tentram dengan kehadirannya sampai ia bangun meninggalkannya.”[7]

Hadis serupa juga diriwayatkan dalam Tahdzîb Târîkh Damasqus-nya Ibnu ‘Asâkir,7/292.

2) Dari Buraidah, ia berkata, “Rasulullah saw. Mengajari para sahabat apabila mendatangi pekuburan hendaknya berkata,

‘Salam atas kalian wahai penghuni rumah-rumah dari kaum Mukminin dan Muslimin, kami insyaalah akan menyusul kalian. Kami memohon keselamatan untuk kami dan untuk kalian.”[8]

3) Aisyah meriwatkan bahwa Nabi saw. bersabda:

“Tuhanku memerintahkan aku untuk menziarai pekuburan Baqî’ dan memintakan ampunan untuk mereka. ” Aisyah berkata, ‘Wahaai Rasulullah apa yang harus aku ucapkan? Nabi saw. Menjawab, ‘Katakan, ‘Salam atas kalian wahai penghuni rumah-rumah dari kaum Mukminin dan Muslimin, semoga Allah merahmati mereka yang segera penyusul dari kalangan kami maupun yang diakhirkan. Kami insyaAllah akan menuyusul kalian. Kami memohon keselamatan untuk kami dan untuk kalian.”[9]

Kelompok Kedua: Hadis-hadis kelompok ini menerangkan dibolehkannya berziarah setelah sebelumnya pernah dilarang. Di antaranya adalah hadis di bawah ini:

1) Rasulullah saw. bersabda: “Dahulu aku melaraang kalian menziaarahi pekuburan, maka sekarang ziarahilah pekuburan itu, karena di dalamnya terdapat ibrah (pelajaran baik).”[10]

2) Pada suatu hari Nabi saw. menziarai makam ibunda mulia Aminah ra., beliau menangis dan membuat tangis para sahaabat di sekitarnya…. Kemudian beliau bersabda:

“Aku meminta izin kepada Tuhanku untuk menziarainya, dan Tuhan mengizinkan untukku. Maka ziarailah pekuburan sebab ia mengingatkan akan kematian.”[11]

3) Aisyah menuturkan bahw Nabi saw. Mengizinkaan untuk menziarai pekuburan.[12]

Praktik Salaf Shaleh dalam Ziarah Makam Suci Nabi Muhammad saw. Bertolak Belakang dengan Fatwa Wahhabiyah

Sepanjang sejarah umat Islam, tidak ada yang mempermasalahkan kemasyrû’an menziarai makam suci Nabi saw. selain para penguasa tiran bani Umayyah yang kemudian dilestarikaan oleh Ibnu Taimiyah dan berabad-abad kemudian dijadikan oleh Ibnu Abdil Wahhab sebagai doktrin dasar ajaran Sekte Wahhabiyah yang ia dirikan. Dalam klaim palsunya, seperti klaim dan penyimpangan lainnya, Wahhabiyah selalu mengatas namakan para Salaf Sholeh dari kalangan sahabat, tabi’în dan generasi pertama Islam, sementara itu para Salaf Sholeh itu tidak pernah sejalan dengan klaim Wahhabiyah. Praktik Salaf Sholeh selalu bertentangan dengan doktrin dan penyimpangan Wahhâbiyah. Di bawah ini akan kami sebutkan beberapa cuplikan dokumen penting praktik para sahabat dalam menziarai makam suci, baginda tercinta Rasulullah sw.

(Bersambung)

[1] RH. Al Hakim dalam al Mustadrak,1/375, Kitabul Janâiz/bab tentang jenazah.

[2] RH. Ibnu Mâjah dalam Sunan-nya,1/501, bab 47 hadis no.1571.

[3] RH. Al Hakim dalam al Mustadrak,1/376, Kitabul Janâiz/bab tentang jenazah.

[4] Ibid.

[5] Kamus al Mishbâh al Munîr:260.

[6] Ibid.

[7] HR. ad Dailami. Baca Kanzul ‘Ummâl,13/656 hadis:42601.

[8] HR. Al Baihaqi dalam as Sunan al Kubrâ,4/131 hadis:7207.

[9] HR.Muslim,3/64 Bab Mâ Yuqâlu ‘Inda Dukhûli al Qubûr/apa yang diucapkan ketika masuk pekuburan, dan Sunan an Nasa’i,3/67.

[10] RH. Al Hakim dalam al Mustadrak,1/375, Kitabul Janâiz/bab tentang jenazah.

[11] HR. Muslim,3/65, Bab Isti’dzân an Nabiy Rabbahu Azza Wa Jalla Fî Ziyârati Qabri Ummihi/permohonan izin Nabi kepada Tuhannya untuk menziarai makan ibunya.

[12] HR. Abu Daud dalam Sunan, Kitab al Janâiz, Bab Ziyâratil Qubûr/kitab tantang jeenazah bab menziarai kuburan,2 hadis:1955.


DEPAN

Wassalam

.

Ziarah Kubur (2)

Praktik Salaf Shaleh dalam Ziarah Makam Suci Nabi Muhammad saw. Bertolak Belakang dengan Fatwa Wahhâbiyah

Sepanjang sejarah umat Islam, tidak ada yang mempermasalahkan kemasyrû’iya-han menziarai makam suci Nabi saw. selain para penguasa tiran bani Umayyah yang kemudian dilestarikaan oleh Ibnu Taimiyah dan berabad-abad kemudian dijadikan oleh Ibnu Abdil Wahhâb sebagai doktrin dasar ajaran Sekte Wahhâbiyah yang ia dirikan.

Dalam klaim palsunya, seperti klaim dan penyimpangan lainnya, Wahhâbiyah selalu mengatas namakan para Salaf Shaleh dari kalangan sahabat, tabi’în dan generasi-generasi pertama Islam, sementara itu para Salaf Shaleh tidak pernah sejalan dengan klaim Wahhâbiyah. Praktik Salaf Shaleh selalu bertentangan dengan doktrin dan penyimpangan Wahhâbiyah.

Di bawah ini akan kami sebutkan beberapa cuplikan dokumen penting praktik para sahabat dalam menziarai makam suci baginda tercinta Rasulullah saw.

1) Pada suatu hari, Marwan bin Hakam menemukan seseorang sedang meletakkan wajahnya di atas kuburan (Nabi saw.), maka Marwan mengangkat pundak orang tersebut seraya menegurnya, “Tahukah engkau, apa yang sedang engkau perbuat?” Ia menjawab, “Ya.” Lalu ia menghadap kepadanya, ternyata ia adalah Abu Ayyub al Anshâri ra. (sahabat Nabi saw.), kemudian ia berkata, “Aku ke sini mendatangi Rasulullah saw. dan tidak sedang mendatangi batu. Aku mendengar Rasululah saw. bersabda: “Jangan engkau menangis atas agama apabila ia dipimpin oleh ahlinya, akan tetapi tangisilah agama apabila ia dipimpin oleh bukan ahlinya.” (HR. Hakim dalam al Mustadrak, 4/515.)

2) Sesungguhnya Fatimah ra. putri tercinta Nabi saw., datang ke makam ayahnya saw. lalu mengambil segenggam tanah makam itu dan meletakkannya di kedua kelopak matanya sambil menangis.

Kisah ziarah Fatimah ra. di atas telah diriwayatkan oleh para ulama di antara mereka:

1] Al Hafidz Ibnu ‘Asâkir dalam Tuhfah-nya.

2] Ibnu Jawzi dalam al Wafâ’-nya.

3] Ibnu Sayyidinnâs dalam as Sirah an Nabawiyah-nya, 2/340.

4] Al Qasthallani dalam al Mawahib al Ladduniyyah-nya.

5] Mulla Ali al Qâri dalam Syarah asy Syamâil-nya, 2/210.

6] Asy Syabrâwi dalam al Ithâf-nya:9.

7] As Samhûdi dalam Wafâ’u al Wafâ’, 2/444.

8] “Al Hamzâwi dalam Masyâriq al Anwâr: 63.

9] Sayyid Zaini Dahlân dalam as Sirah an Nabawiyah,3/391.

10] Ibnu Hajar al Haitami dalam al Fatâwa al Fiqhiyah,2/18.

11) Dll.

3) Ada seorang Arab dusun datang ke makam Nabi saw. dan menabur tanah kuburan itu ke atas kelapanya, seraya berbicara kepada Nabi saw., ia berkata,

“… dan di antara yang diturunkan atasmu, ‘Andai ketika telah berbuat zalim, mereka datang menjumpaimu dan meminta kepadamu agar memohonkan ampunan kepada Allah untuk mereka, pastilah mereka mendapati Allah Zat Yang Maha menerima taubat dan Maha Rahmat.’ Wahai Rasulullah aku telah berbuat zalim terhadap diriku sendiri, aku datang menghadapmu agar engkau memintakaan ampunan untukku.” Maka terdengar suara dari dalam makam suci Nabi saw., ‘Engku telah diampuni.’ Peristiwa itu terjadi di hadapan sayyidina Ali ra. (Wafâ’ al Wafâ’,2/1361)

4) Pada suatu hari Bilal ra. mendatangi kuburan Nabi saw., ia menangis di sampingnya, dan menggoser-nggoserkan wajahnya di atas kuburan beliau, lalu datanglah sayyidina Hasan dan sayyidina Husain, maka Bilal merangkul dan menciumi keduanya. (Usdul Ghâbah,1/208.)

5) Telah diriwayatkan dari Abdullah bin Abi Mulaikah bahwa pada suatu hari Ummul Mukminin Aisyah ra. pulang dari pekuburan, lalu aku berkata kepdanya, “Wahai Ummul Mukminin, dari mana Anda datang?” Ia berkata, “dari kuburaan Abdurrahman, saudaraku.” Aku berkata lagi, “Bukankah Nabi swa. telah melarang menziarahi kuburan?!” ia berkata, “Benar, dahulu Nabi saw. melarang menziarahi kuburan, tetapi kemudian beliau memerintahkannya.” (HR. Baihaqi dalam Sunan,4/131, bab ke 17 hadis:7207.)

Dari uraian ringkas di atas dapat dimengerti bahwa dalam pandangan Al Qur’an, Sunnah Nabi saw. dan praktik para Salaf Shaleh; Sahabat dan tabi’în, telah tetap disyari’atkannya menzirahi kuburan secara umum, apalagi makam suci Rasulullah saw.

Adab Di Hadapan Makam Suci Nabi saw.

Kaum Muslimin di sepanjang zaman selalu memperhaatikan adab-adab islamiyh ketika mereka berada di dekat makam suci Rasulullah saw., sebagai bukti kecintaan dan penghormatan mereka kepada Rasulullah tercinta saw. Di antara adab mulia itu adalaah apa yang ditunjukkan oleh Imam Malik (rh). Seperti diriwayatkan as Samhudi dalam kitab Wafâ’ al Wafâ’.

Khalifah al Manshur al Abbasi bertanya kepada Imam Malik tentang cara berziarah ke makam Rasulullah saw. dan bertawassul, ia berkata kepada Imam Malik, “Wahai Abu Abdillah, bagaimana sikapku, apakah sebaiknya aku menghadap ke arah kiblat seraya berdoa atau mengahadap ke Rasulullah sw.? Maka Imam Malik berkataa, “Mengapakah engkau memalingkan wajahmu dari beliau, padahal beliau adalah wasilah-mu dan wasilah ayahmu Adam hingga hari kiamat?! Menghadaplah kepada beliau dan mohonlah syafa’at dari beliau, pasti Allah akan mengabulkannya. Allah berfirman:

َ لَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جاؤُكَ فَاسْتَغْفَرُوا اللَّهَ وَ اسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحيماً

Sesungguhnya jika mereka ketika menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan Rasul pun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima tobat lagi Maha Penyayang.( QS. An Nisâ’[4];64)[1]

Bertawassul di Sisi Makam Suci Nabi saw.

Di antara amal perbuatan yang diridhai Allah SWT adalah bertawassul, meminta kepada Nabi saw. agar beliau berkenan memohonkan ampunan, maghfirah kepada Allah SWT untuk kita.Secara umum, praaktik mmeminta kepada seseorang; nabi atau wali atau orang shaleh agar ia memohonkan maghfirah kepada Allah untuk kita adalah praktik Islami dan diridhai Allah SWT dan telah dipraktikkan oleh kaum shalihin. Al Qur’an pun membenarkan praktik seperti itu.Coba perhatikan praktik putra-putra Nabi Ya’qub as. yang meminta agar ayah mereka memohonkan maghfirah kepada Allah untuk mereka, seperti yang dikisahkan dalam surah Yusuf ayat 97-98.

Allah SWT berfirman:

قالُوا يا أَبانَا اسْتَغْفِرْ لَنا ذُنُوبَنا إِنَّا كُنَّا خاطِئينَ

Mereka berkata: “Wahai ayah kami, mohonkanlah ampun bagi kami terhadap dosa- dosa kami, sesungguhnya kami adalah orang- orang yang bersalah ( berdosa ).”

Dalam ayat di atas, kita saksikan bagaimana putra-putra Nabi Ya’qub as. telah meminta agar ayah mereka memohonkan ampunan kepada Allah untuk mereka. Hal itu dikarenakan ayah mereka adalah seorang hamba shaleh yang tentunya lebih dekat kedudukannyaa di sisi Allah.

Di sini, Ya’qub pun tidak menyalahkan putra-putranya atau mengatakan kepada mereka misalnya, ‘Mengapakah anda bertawassul denganku dalam memohon ampunan Allah, mintalah secara langusng tanpa perantaraan siapapun, sebab yang demikian itu dapat menjerumuskan kalian kepada kemusyrikan, mempertuhankan selain Allah SWT.! Bukankaah Allah itu Maha Dekat! Agama Allah tidak mengenal perantara dalam beribadah.’ atau semisalnya.

Di sini Ya’qub as. justru mendukung praktik putra-putra beliau, seperti yang diabadikan Allah dalam firman-Nya:

قالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحيمُ

Yakub berkata: “Aku akan memohonkan ampun bagimu kepada Tuhanku. Sesungguhnya Dia- lah Yang Maha Pengampun lagi Maha Penyayang.”

Nah, sekarang kenyataannya bahwa ketika kaum Muslim pecinta Nabi saw. berziarah ke makam suci Nabi saw., mereke tidak lepas dari meminta kepada beliau agar berkenan memintakan ampunan kepada Allah SWT. Dan inilah yang ditolak oleh kaum Wahhâbiyah dengan anggapan bahwa praaktik seperti itu mengandung kemusyrikan. Sebab, alasannya, Nabi kan sudah mati. Orang yang telah mati tidak dapat dimintai apa-apa! Justru ia butuh do’a dari yang masih hidup!

Di sini, mari kita telaah masalah ini dari sudut pandang Qur’ani. Perhatikan ayat di bawah ini. Allah berfirman:

وَ لَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جاؤُكَ فَاسْتَغْفَرُوا اللَّهَ وَ اسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحيماً. “Sesungguhnya jika mereka ketika menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan Rasul pun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima tobat lagi Maha Penyayang.” ( QS. An Nisâ’ [4];64)

Keterangan:

Melalui ayat ini, Allah SWT memerintakan para pendosa agar hadir menghadap Rasulullah saw. dan meminta dari beliau agar memohonkan ampunan kepada Allah untuk mereka, sebab do’a/permohonan Nabi saw. mustajâb/akan diperkenankan.

Ayat di atas tidak terbatas padaa masa hidup Nabi saw… ia memuat hukum/ketetapan umum dan mencakup seluruh masa. Baik di masa hidup beliau maupun setelah wafat beliau saw.! Sebab Al Qur’an sendiri telah menegaskan bahwa para Nabi dan para wali itu senantiasa hidup di alam barzakh, mereka mendengar dan menyaksikan apa yang terjadi di alam kasad mata kita ini. Selain itu, banyak hadis yang menerangkan bahwa para malaikat akan menyampaikan salam yang diucapkan para pecinta Nabi saw. kepada beliau dan beliau pun akan membalas salam tersebut!

Bukti Atas Hal Itu

Sejauh ini, kita selalu mendengar kaum Salafy/Wahhabi membanggakaan bahwa Manhaj Salafi ditegakkan di atas asas Al Qur’an dan Sunnah dengan pemahaman para Sahabat

Kini mari kita perhatikan bagaimana para sahabat memahami ayat di atas.

Abu Sa’id as Sam’âni meriwayatkan dengan sanad bersambung kepada Sayyidina Ali –karramallahu wajhahu wa radhiyaallaahu ‘anhu-: Tiga hari setelah Rasulullah saw. dikebumikan, datanglah seorang Arab dusun, oraang itu langsung melempaekan dirinyaa ke atas makam suci dan menaburkan tanah ke atas kepalanya seraya berkata, “Wahai Rasulullah, aku mendengar engkau berucap dan aku fahami dari Allah apa yang kami fahami darimu, dan diantara yang Allah turunkan kepadamu:

وَ لَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جاؤُكَ فَاسْتَغْفَرُوا اللَّهَ وَ اسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحيماً.

“Sesungguhnya jika mereka ketika menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan Rasul pun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima tobat lagi Maha Penyayang.”( QS. An Nisâ’ [4];64)

Aku telah menzalimi diriku, dan aku datang menemuimu agar engkau memohonkan maghfirah kepada Tuhanku untukku.”[2]

Di sini, kita dapat saksikan dengan jelas bagaimana si sahabat dari dusun itu memahami keumuman pemberlakuan ayat di atas, ditambah lagi sikap membenarkan Sayyidina Ali ra. Tidakkah hal ini cukup sebagai bukti kebenaran praktik kaum Muslim dalam berziarah dan bertawassul kepada Nabi Muhammad saw.?!

Ziarah Makam Suci Nabi saw. Dalam Hadis

Tidak sedikit hadis shahih telah diriwayatkan para muhaddis kita yang menganjurkan umat Islam agar berziarah ke pusara suci Rasulullah saw. Di bawah ini kami akan mencoba menyajikan beberapa darinya:

1) Nabi saw. bersabda: ”Barang siapa menziarai kuburku maka tetap baginya syafa’atku.” [3] 2) Nabi saw. bersabda: “Barang siapa menunaikan ibadah haji lelu tidak menziarahiku maka ia benar-benar telah bersikap tidak akrab denganku.”[4]

3) Nabi saw. bersabda: “Barang siapa menziarahiku dan tidak mendorongnya selain berziarah kepadaku maka aku akan menjadi peemberi syafa’at baginya kelak di hari kiamat.”[5]

_______________________________

[1] Wafâ’ al Wafâ’,2/376.

[2] Al Jawhar al Munadzdzam; Ibnu Hajar dan disebutkan dalam Wafâ’ al Wafâ’,2/612 dan ad Durar as Saniyyah; Zaini Dahlân:21.

[3] Hadis ini telah dirwayatkan oleh Ad Dârulquthni dalam Sunan-nya dari sahabat Ibnu Umar ra.,Al Baihaqi dan Ibnu ‘Asâkir dalam Târîkh-nya. Hadis ini telah dikutib dalam kitab al Fiqhu ‘Alâ al Madzâhib al Arba’ah,1/59, dan atas dasar hadis ini para ulama empat mazhab berfatwa. (Baca Wafâ’ al Wafâ’).

[4] Wafâ’ al Wafâ’,4/1342.

[5] Untuk mengetahui lebih lanjut sanad hadis ini baca Syifâ’ as Siqâm; Taqiyuddin as Subki:3-11 dan Wafâ’ al Wafâ’,4/1340.

2

<BACK

DEPAN

Wassalam